<!DOCTYPE html><html class="no-js" lang="en"><head><meta charset="utf-8"/><meta http-equiv="Accept-CH" content="DPR,Width,Viewport-Width"/><meta name="aol-te-auth" content="1c424580-0f86-4d9b-88b2-bc8c0d029d4c"/><meta name="blitz" content="mu-6e4ce5cd-57f20d11-7c0ecee9-d55c79e2"/><meta name="msvalidate.01" content="7A63840181953B2A5A1FEA25FB45A991"/><meta name="robots" content="NOODP,NOYDIR"/><meta name="verify-v1" content="+Ntj422Jc4V03qgBqLYbF3LMvrursV0X2btn2Zoqn9w="/><meta name="description" content="New  Everton  manager Sam Allardyce is reportedly eager to launch a £60 million bid to try to sign  Borussia Dortmund  forward  Pierre-Emerick Aubameyang  as a replacement for  Romelu Lukaku ..."/><meta name="keywords" content="Soccer, World Football, Premier League, Everton, Breaking News, Transfer News, Pierre-Emerick Aubameyang, Aram Muradyan, Serge Deblé, Christian Ramsebner"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta property="fb:app_id" content="135174055162"/><meta name="al:iphone:url" content="teamstream://article/bleacherreport.com/articles/2748246-everton-reportedly-eye-60m-move-for-dortmunds-pierre-emerick-aubameyang"/><meta name="al:iphone:app_store_id" content="418075935"/><meta name="al:iphone:app_name" content="Bleacher Report"/><meta name="al:ipad:url" content="teamstream://article/bleacherreport.com/articles/2748246-everton-reportedly-eye-60m-move-for-dortmunds-pierre-emerick-aubameyang"/><meta name="al:ipad:app_store_id" content="484725748"/><meta name="al:ipad:app_name" content="Bleacher Report"/><meta name="al:android:url" content="http://bleacherreport.com/articles/2748246-everton-reportedly-eye-60m-move-for-dortmunds-pierre-emerick-aubameyang"/><meta name="al:android:app_name" content="Bleacher Report"/><meta name="al:android:package" content="com.bleacherreport.android.teamstream"/><meta name="al:web:url" content="http://bleacherreport.com/articles/2748246-everton-reportedly-eye-60m-move-for-dortmunds-pierre-emerick-aubameyang"/><meta property="og:site_name" content="Bleacher Report"/><meta property="og:locale" content="en_US"/><meta name="p:domain_verify" content="0c768466449ebb550411234d6d4ffc30"/><meta name="theme-color" content="#000"/><meta name="twitter:app:name:iphone" content="Bleacher Report"/><meta name="twitter:app:id:iphone" content="418075935"/><meta name="twitter:app:name:ipad" content="Bleacher Report"/><meta name="twitter:app:id:ipad" content="484725748"/><meta name="twitter:app:name:googleplay" content="Bleacher Report"/><meta name="twitter:app:id:googleplay" content="com.bleacherreport.android.teamstream"/><meta name="twitter:widgets:new-embed-design" content="on"/><meta name="twitter:site" content="@bleacherreport"/><meta name="article:publisher" content="http://www.facebook.com/bleacherreport"/><meta name="author" content="Rory Marsden"/><meta property="og:description" content="New  Everton  manager Sam Allardyce is reportedly eager to launch a £60 million bid to try to sign  Borussia Dortmund  forward  Pierre-Emerick Aubameyang  as a replacement for  Romelu Lukaku ..."/><meta property="og:image" content="https://img.bleacherreport.net/img/images/photos/003/712/219/hi-res-1b1ea8c2e035ef914bf3a442f4835aa1_crop_exact.jpg?w=1200&amp;h=1200&amp;q=75"/><meta property="og:title" content="Everton Reportedly Eye £60M Move for Dortmund&#x27;s Pierre-Emerick Aubameyang"/><meta property="og:type" content="article"/><meta property="og:url" content="http://bleacherreport.com/articles/2748246-everton-reportedly-eye-60m-move-for-dortmunds-pierre-emerick-aubameyang"/><meta name="pubdate" content="2017-12-08T04:17:17-05:00"/><meta name="thumbnail" content="https://img.bleacherreport.net/img/images/photos/003/712/219/hi-res-1b1ea8c2e035ef914bf3a442f4835aa1_crop_exact.jpg?w=1200&amp;h=1200&amp;q=75"/><meta name="twitter:app:url:googleplay" content="http://bleacherreport.com/articles/2748246-everton-reportedly-eye-60m-move-for-dortmunds-pierre-emerick-aubameyang"/><meta name="twitter:app:url:ipad" content="teamstream://article/bleacherreport.com/articles/2748246-everton-reportedly-eye-60m-move-for-dortmunds-pierre-emerick-aubameyang"/><meta name="twitter:app:url:iphone" content="teamstream://article/bleacherreport.com/articles/2748246-everton-reportedly-eye-60m-move-for-dortmunds-pierre-emerick-aubameyang"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="New  Everton  manager Sam Allardyce is reportedly eager to launch a £60 million bid to try to sign  Borussia Dortmund  forward  Pierre-Emerick Aubameyang  as a replacement for  Romelu Lukaku ..."/><meta name="twitter:image" content="https://img.bleacherreport.net/img/images/photos/003/712/219/hi-res-1b1ea8c2e035ef914bf3a442f4835aa1_crop_exact.jpg?w=1200&amp;h=1200&amp;q=75"/><meta name="twitter:title" content="Everton Reportedly Eye £60M Move for Dortmund&#x27;s Pierre-Emerick Aubameyang"/><meta name="twitter:url" content="http://bleacherreport.com/articles/2748246-everton-reportedly-eye-60m-move-for-dortmunds-pierre-emerick-aubameyang"/><link rel="shortcut icon" href="http://static-assets.bleacherreport.com/favicon.ico"/><title>Everton Reportedly Eye £60M Move for Dortmund&#x27;s Pierre-Emerick Aubameyang | Bleacher Report</title><script type="text/javascript">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</script><link rel="stylesheet" type="text/css" href="http://static-assets.bleacherreport.com/css/global.9f18179b28919e5206a94e249b50b837.css" crossorigin="anonymous"/><link rel="stylesheet" type="text/css" href="http://static-assets.bleacherreport.com/css/atomic.5d983860ffb5a8adf8f22fa3ee46d201.css" crossorigin="anonymous"/><script type="text/javascript"><!-- 

	var _sf_startpt = (new Date()).getTime()
	var _sf_async_config =  _sf_async_config || {};
	_sf_async_config.domain = "bleacherreport.com";
	_sf_async_config.uid = 45648;
	_sf_async_config.path = "/";
	var _cbm = _cbm || [];
	_cbm.push(["readyForTesting", true]);
 
 --></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","keywords":"Soccer,World_Football,Premier_League,Everton,Breaking_News,Transfer_News,Pierre-Emerick_Aubameyang,Aram_Muradyan,Serge_Deblé,Christian_Ramsebner","isFamilyFriendly":true,"inLanguage":"English","mainEntityOfPage":"New  Everton  manager Sam Allardyce is reportedly eager to launch a £60 million bid to try to sign  Borussia Dortmund  forward  Pierre-Emerick Aubameyang  as a replacement for  Romelu Lukaku ...","headline":"Everton Reportedly Eye £60M Move for Dortmund's Pierre-Emerick Aubameyang","thumbnailURL":"https://img.bleacherreport.net/img/images/photos/003/712/219/hi-res-1b1ea8c2e035ef914bf3a442f4835aa1_crop_north.jpg?1512723789&w=630&h=420","image":{"type":"ImageObject","url":"https://img.bleacherreport.net/img/images/photos/003/712/219/hi-res-1b1ea8c2e035ef914bf3a442f4835aa1_crop_north.jpg?1512723789&w=630&h=420"},"datePublished":"2017-12-08T04:17:17-05:00","dateModified":"2017-12-08T04:31:44-05:00","author":{"@type":"Person","name":"Rory Marsden","jobTitle":"Featured Columnist"},"publisher":{"@type":"Organization","name":"Bleacher Report","url":"http://bleacherreport.com","logo":{"type":"ImageObject","url":"http://static-assets.bleacherreport.com/img/br_60_height.png","width":"80","height":"60"}},"description":"New  Everton  manager Sam Allardyce is reportedly eager to launch a £60 million bid to try to sign  Borussia Dortmund  forward  Pierre-Emerick Aubameyang  as a replacement for  Romelu Lukaku ...","about":"New  Everton  manager Sam Allardyce is reportedly eager to launch a £60 million bid to try to sign  Borussia Dortmund  forward  Pierre-Emerick Aubameyang  as a replacement for  Romelu Lukaku ..."}</script><script src="https://platform.twitter.com/widgets.js" async="" id="twitter"></script><link rel="manifest" type="" href="/manifest.json" crossorigin="anonymous"/><link rel="mask-icon" type="" href="/img/favicon/safariMaskIcon.svg" color="#000000" crossorigin="anonymous"/><link rel="apple-touch-icon" type="" href="/img/favicon/appleTouchIcon.png" sizes="180x180" crossorigin="anonymous"/><link rel="icon" type="" href="/img/favicon/favicon32.png" sizes="32x32" crossorigin="anonymous"/><link rel="icon" type="" href="/img/favicon/favicon16.png" sizes="16x16" crossorigin="anonymous"/><link rel="amphtml" type="" href="https://syndication.bleacherreport.com/amp/2748246-everton-reportedly-eye-60m-move-for-dortmunds-pierre-emerick-aubameyang.amp.html" crossorigin="anonymous"/><link rel="alternate" type="" href="android-app://com.bleacherreport.android.teamstream/http/bleacherreport.com/articles/2748246-everton-reportedly-eye-60m-move-for-dortmunds-pierre-emerick-aubameyang" crossorigin="anonymous"/><link rel="alternate" type="" href="android-app://com.bleacherreport.android.teamstream/teamstream/article/bleacherreport.com/articles/2748246-everton-reportedly-eye-60m-move-for-dortmunds-pierre-emerick-aubameyang" crossorigin="anonymous"/><link rel="alternate" type="" href="ios-app://418075935/http/bleacherreport.com/articles/2748246-everton-reportedly-eye-60m-move-for-dortmunds-pierre-emerick-aubameyang" crossorigin="anonymous"/><link rel="canonical" type="" href="http://bleacherreport.com/articles/2748246-everton-reportedly-eye-60m-move-for-dortmunds-pierre-emerick-aubameyang" crossorigin="anonymous"/><link rel="alternate" type="application/json+oembed" href="http://bleacherreport.com/oembed?url=http%3A%2F%2Fbleacherreport.com%2Farticles%2F2748246-everton-reportedly-eye-60m-move-for-dortmunds-pierre-emerick-aubameyang" crossorigin="anonymous"/><link rel="alternate" type="application/xml+oembed" href="http://bleacherreport.com/oembed?url=http%3A%2F%2Fbleacherreport.com%2Farticles%2F2748246-everton-reportedly-eye-60m-move-for-dortmunds-pierre-emerick-aubameyang&amp;format=xml" crossorigin="anonymous"/></head><body><div id="app"><div class="template website" data-reactroot="" data-reactid="1" data-react-checksum="827517559"><!-- react-empty: 2 --><!-- react-empty: 3 --><!-- react-text: 4 --> <!-- /react-text --><noscript data-reactid="5"><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6246855&amp;c4=bleacherreport.com%2F2748246&amp;cv=2&amp;cj=1" width="0" height="0" alt=""/></noscript><div class="fixedRegion" data-reactid="6"><!-- react-empty: 7 --><!-- react-empty: 8 --><!-- react-empty: 9 --><!-- react-empty: 10 --></div><header data-reactid="11"><div class="nav organism" data-reactid="12"><a id="br-logo" class="siteLogo" href="/" data-reactid="13"><svg class="atom svg logo br" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1600 1200" data-reactid="14"><title data-reactid="15">Bleacher Report Logo</title><g data-reactid="16"><path d="M484.85 200H200v800h284.85L600 884.85v-229.7L544.85 600 600 544.85v-229.7zM320 540V320h115.15L480 364.85v130.3L435.15 540zm115.15 120L480 704.85v130.3L435.15 880H320V660zM1415 1000l-99.35-370.79 84.35-84.36v-229.7L1284.85 200H1000v800h120V660h83.9l91.1 340zm-295-680h115.15l44.85 44.85v130.3L1235.15 540H1120zM700 770.71l200-200V429.29l-200 200v141.42z" data-reactid="17"></path></g></svg></a><nav id="league-links" data-reactid="18"><ol class="molecule nav-list" data-reactid="19"><li class="atom nav-link parent-link top-level" id="nba" data-reactid="20"><a href="/nba" data-reactid="21"><!-- react-text: 22 -->NBA<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="nfl" data-reactid="23"><a href="/nfl" data-reactid="24"><!-- react-text: 25 -->NFL<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="world-football" data-reactid="26"><a href="/world-football" data-reactid="27"><!-- react-text: 28 -->World Football<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="college-football" data-reactid="29"><a href="/college-football" data-reactid="30"><!-- react-text: 31 -->CFB<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="mlb" data-reactid="32"><a href="/mlb" data-reactid="33"><!-- react-text: 34 -->MLB<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="nhl" data-reactid="35"><a href="/nhl" data-reactid="36"><!-- react-text: 37 -->NHL<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="wwe" data-reactid="38"><a href="/wwe" data-reactid="39"><!-- react-text: 40 -->WWE<!-- /react-text --></a></li><li class="atom nav-link top-level" id="mma" data-reactid="41"><a href="/mma" data-reactid="42"><!-- react-text: 43 -->MMA<!-- /react-text --></a></li><li class="atom nav-link top-level" id="nascar" data-reactid="44"><a href="/nascar" data-reactid="45"><!-- react-text: 46 -->NASCAR<!-- /react-text --></a></li><li class="atom nav-link top-level" id="golf" data-reactid="47"><a href="/golf" data-reactid="48"><!-- react-text: 49 -->Golf<!-- /react-text --></a></li><li class="atom nav-link top-level" id="tennis" data-reactid="50"><a href="/tennis" data-reactid="51"><!-- react-text: 52 -->Tennis<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="college-basketball" data-reactid="53"><a href="/college-basketball" data-reactid="54"><!-- react-text: 55 -->CBB<!-- /react-text --></a></li><li class="atom nav-link top-level" id="boxing" data-reactid="56"><a href="/boxing" data-reactid="57"><!-- react-text: 58 -->Boxing<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="more" data-reactid="59"><a data-reactid="60"><!-- react-text: 61 -->More<!-- /react-text --></a></li></ol></nav><nav id="non-league-links" data-reactid="62"><ol class="molecule nav-list" data-reactid="63"><li class="atom nav-link top-level" id="trending" data-reactid="64"><a href="/trending" data-reactid="65"><!-- react-text: 66 -->Trending<!-- /react-text --></a></li><li class="atom nav-link top-level" id="http://mag.bleacherreport.com/" data-reactid="67"><a href="http://mag.bleacherreport.com/" data-reactid="68"><!-- react-text: 69 -->Mag<!-- /react-text --></a></li><li class="atom nav-link top-level" id="https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_Main_Nav-_-partBleacherReport" data-reactid="70"><a href="https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_Main_Nav-_-partBleacherReport" data-reactid="71"><!-- react-text: 72 -->Tickets<!-- /react-text --></a></li><li class="atom nav-link top-level" id="mobile" data-reactid="73"><a href="/mobile" data-reactid="74"><!-- react-text: 75 -->Get The App<!-- /react-text --></a></li></ol></nav><div class="tools-container" data-reactid="76"><div class="header-tools" data-reactid="77"><form class="molecule search" action="http://bleacherreport.com/search" data-reactid="78"><label for="search-term" tabindex="0" data-reactid="79"><svg class="atom svg icon search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" data-reactid="80"><title data-reactid="81">Search Icon</title><path d="M19.78 17.548l-4.14-4.138c-.154-.153-.154-.307-.078-.46.844-1.302 1.304-2.835 1.304-4.52C16.866 3.754 13.11 0 8.433 0 3.756 0 0 3.755 0 8.43c0 4.673 3.756 8.428 8.433 8.428 1.686 0 3.22-.46 4.523-1.302.153-.077.383-.077.46.076l4.14 4.138c.306.307.766.307 1.073 0l1.072-1.073c.383-.383.383-.843.077-1.15zM8.51 13.793c-2.99 0-5.367-2.375-5.367-5.364 0-2.99 2.377-5.365 5.366-5.365 2.99 0 5.366 2.376 5.366 5.364S11.5 13.792 8.51 13.792z" data-reactid="82"></path></svg></label><div class="dropdown" data-reactid="83"><div class="input-container" data-reactid="84"><input type="text" name="q" id="search-term" placeholder="Search for Players, Teams, or Leagues" autocomplete="off" accesskey="/" role="combobox" aria-autocomplete="list" aria-label="Search content on Bleacher Report" aria-owns="search-suggestions" value="" data-reactid="85"/></div><ul id="search-suggestions" role="listbox" aria-label="search topic suggestions" data-reactid="86"></ul></div></form></div><ul class="userTools molecule" data-reactid="87"><li data-reactid="88"><a href="/signup" class="sign-up" data-reactid="89">Sign Up</a></li><li data-reactid="90"><a href="/login" class="login" data-reactid="91">Login</a></li></ul></div></div><!-- react-empty: 92 --></header><div id="outer-container" data-reactid="93"><div class="ad" data-reactid="94"><div class="br-ad-wrapper atom advert" data-reactid="95"><div id="br-ad-5" class="br-ad" data-collapsed="1" data-position="oop_skin_01" data-reload="1" data-responsive-size="[[[970,0],[[3,3]]],[[0,0],[]]]" data-size="[[3,3]]" data-reactid="96"></div></div></div><div class="ad" data-reactid="97"><div class="br-ad-wrapper atom advert" data-reactid="98"><div id="br-ad-1" class="br-ad" data-collapsed="1" data-position="bnr_atf_01" data-reload="2" data-responsive-size="[[[1280,0],[[1280,100],[320,1]]],[[970,0],[[970,250],[970,66],[320,1]]],[[728,0],[[728,90],[320,1]]],[[0,0],[[300,100],[320,50],[320,1]]]]" data-size="[[320,50],[320,1]]" data-reactid="99"></div></div></div><div id="main-content" data-reactid="100"><article class="page articlePage" data-reactid="101"><header data-reactid="102"><div class="atom share" data-reactid="103"><ul data-reactid="104"><li class="shareFacebook" title="Share this article on Facebook" data-reactid="105"><svg class="atom svg icon facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 16" data-reactid="106"><title data-reactid="107">Facebook Logo</title><path d="M6.24 16V8.7h2.45l.365-2.842H6.24V4.04c0-.822.227-1.384 1.41-1.384h1.5V.112C8.42.035 7.686-.002 6.953 0 4.79 0 3.3 1.325 3.3 3.76v2.098H.846V8.7H3.3V16h2.94z" data-reactid="108"></path></svg></li><li class="shareTwitter" title="Share this article on Twitter" data-reactid="109"><svg class="atom svg icon twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 14" data-reactid="110"><title data-reactid="111">Twitter Logo</title><path d="M5.042 13.504c6.01 0 9.3-4.985 9.3-9.3 0-.14 0-.28-.006-.42.638-.46 1.192-1.04 1.632-1.697-.586.262-1.217.434-1.88.517.675-.402 1.192-1.046 1.44-1.81-.63.375-1.332.643-2.078.79C12.85.946 12.003.55 11.066.55c-1.804 0-3.27 1.467-3.27 3.27 0 .256.032.505.083.747-2.717-.134-5.126-1.44-6.74-3.417C.86 1.635.7 2.196.7 2.795c0 1.134.58 2.135 1.455 2.722-.536-.02-1.04-.166-1.48-.408v.043c0 1.58 1.13 2.907 2.62 3.207-.273.076-.56.115-.86.115-.21 0-.414-.02-.612-.058.414 1.3 1.626 2.244 3.053 2.27-1.12.88-2.53 1.402-4.06 1.402-.26 0-.523-.014-.778-.046 1.44.918 3.162 1.46 5.004 1.46" data-reactid="112"></path></svg></li><li class="shareLink" title="Copy this link to your clipboard" data-reactid="113"><svg class="atom svg icon link" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 10" data-reactid="114"><title data-reactid="115">Copy Link Icon</title><path d="M1.9 5c0-1.71 1.39-3.1 3.1-3.1h4V0H5C2.24 0 0 2.24 0 5s2.24 5 5 5h4V8.1H5C3.29 8.1 1.9 6.71 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1 0 1.71-1.39 3.1-3.1 3.1h-4V10h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z" data-reactid="116"></path></svg></li></ul></div><button class="atom button" data-reactid="117"><a class="atom teamAvatar" href="/everton" data-reactid="118"><div class="imgWrapper" data-reactid="119"><img src="http://cdn.bleacherreport.net/images/team_logos/328x328/everton.png" alt="Everton logo" data-reactid="120"/></div><span data-reactid="121">Everton</span></a></button><h1 data-reactid="122">Everton Reportedly Eye £60M Move for Dortmund&#x27;s Pierre-Emerick Aubameyang</h1><span class="atom authorInfo" data-reactid="123"><a href="/users/3587532" rel="noopener noreferrer" data-reactid="124"><span class="name" data-reactid="125">Rory Marsden</span></a><a class="twitterHandle" rel="noopener noreferrer" target="_blank" href="http://twitter.com/@roomarsden" data-reactid="126"><svg class="atom svg icon twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 14" data-reactid="127"><title data-reactid="128">Twitter Logo</title><path d="M5.042 13.504c6.01 0 9.3-4.985 9.3-9.3 0-.14 0-.28-.006-.42.638-.46 1.192-1.04 1.632-1.697-.586.262-1.217.434-1.88.517.675-.402 1.192-1.046 1.44-1.81-.63.375-1.332.643-2.078.79C12.85.946 12.003.55 11.066.55c-1.804 0-3.27 1.467-3.27 3.27 0 .256.032.505.083.747-2.717-.134-5.126-1.44-6.74-3.417C.86 1.635.7 2.196.7 2.795c0 1.134.58 2.135 1.455 2.722-.536-.02-1.04-.166-1.48-.408v.043c0 1.58 1.13 2.907 2.62 3.207-.273.076-.56.115-.86.115-.21 0-.414-.02-.612-.058.414 1.3 1.626 2.244 3.053 2.27-1.12.88-2.53 1.402-4.06 1.402-.26 0-.523-.014-.778-.046 1.44.918 3.162 1.46 5.004 1.46" data-reactid="129"></path></svg></a><span class="title" data-reactid="130">Featured Columnist</span></span><span class="date" data-reactid="131">December 8, 2017</span><button class="atom button commentCount" data-reactid="132"><span class="label" data-reactid="133"><!-- react-text: 134 --> <!-- /react-text --><!-- react-text: 135 -->Comments<!-- /react-text --></span><svg class="atom svg icon commentBubble" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" data-reactid="136"><title data-reactid="137">Comment Bubble Icon</title><path d="M2 0h16c1.1 0 2 .9 2 2v18l-4-4H2c-1.1 0-2-.9-2-2V2C0 .9.9 0 2 0z" data-reactid="138"></path></svg></button></header><div class="organism contentStream" data-reactid="139"><!-- react-empty: 140 --><div data-reactid="141"><div class="atom photo" itemscope="" itemtype="http://schema.org/ImageObject" data-reactid="142"><!-- react-empty: 143 --><!-- react-empty: 144 --><p data-reactid="145"></p><div class="imgWrapper" data-reactid="146"><img class="atom lazyImage lazy" itemprop="contentUrl" src="https://img.bleacherreport.net/img/images/photos/003/712/219/hi-res-1b1ea8c2e035ef914bf3a442f4835aa1_crop_north.jpg?h=53&amp;w=80&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="800" height="533" alt="MADRID, SPAIN - DECEMBER 06: Pierre-Emetic Aubameyang of Borussia Dortmund controls the ball during the UEFA Champions League group H match between Real Madrid and Borussia Dortmund at Estadio Santiago Bernabeu on December 6, 2017 in Madrid, Spain. (Photo by Gonzalo Arroyo Moreno/Getty Images)" data-reactid="147"/></div><small data-reactid="148"><span class="caption" data-reactid="149"></span><span itemprop="citation" class="credit" data-reactid="150">Gonzalo Arroyo Moreno/Getty Images</span></small></div><p data-reactid="151">New <a href="http://bleacherreport.com/everton">Everton</a> manager Sam Allardyce is reportedly eager to launch a £60 million bid to try to sign <a href="http://bleacherreport.com/borussia-dortmund">Borussia Dortmund</a> forward <a href="http://bleacherreport.com/pierre-emerick-aubameyang">Pierre-Emerick Aubameyang</a> as a replacement for <a href="http://bleacherreport.com/romelu-lukaku">Romelu Lukaku</a>. </p><p data-reactid="152">According to <a href="http://www.mirror.co.uk/sport/football/transfer-news/everton-plotting-sensational-pierre-emerick-11656692" target="_blank" rel="noopener noreferrer">Darren Lewis</a> in the <em>Mirror</em>, BVB are prepared to sell the prolific striker in the January transfer window, with Aubameyang said to be open to a move to the Premier League.</p><p data-reactid="153">Lewis added that while Everton cannot give <span>Aubameyang European football or guarantee it in the future, they have the finances to offer a hefty transfer fee for the Gabon international, as well as an attractive deal to the player himself.</span></p><p data-reactid="154"><span>Lukaku was sold to <a href="http://bleacherreport.com/manchester-united">Manchester United</a> for £75 million in the summer, and his absence has been felt by the Toffees this season.</span></p><div class="ad" data-reactid="155"><div class="lazy br-ad-wrapper atom advert" data-reactid="156"><div id="br-ad-17006701" class="br-ad-lazy" data-collapsed="1" data-position="rect_atf_03" data-reload="1" data-responsive-size="[[[1270,0],[[970,250],[970,66],[300,250],[320,1]]],[[728,0],[[728,90],[300,250],[320,1]]],[[0,0],[[300,250],[320,50],[320,1]]]]" data-size="[[300,600],[300,250],[300,2]]" data-reactid="157"></div></div></div><p data-reactid="158">Although they added fine attacking quality to their side in the wake of the Belgian's departure—spending nearly £70 million on Gylfi Sigurdsson and Davy Klaassen while re-signing <a href="http://bleacherreport.com/wayne-rooney">Wayne Rooney</a> for free—they never brought in a high-quality No. 9 to replace Lukaku.</p><p data-reactid="159"><span>Aubameyang would be a phenomenal signing, as he has proved himself to be one of Europe's most dangerous goalscorers since joining Dortmund in 2013.</span></p><p data-reactid="160">The 28-year-old has netted 96 Bundesliga goals in 140 appearances <span>for<span> </span></span>BVB—11 in 12 this season—since joining the club from Saint-Etienne.</p><p data-reactid="161">He has also proved himself capable at the highest level, returning 11 goals in 15 appearances in the UEFA Champions League in the past two seasons, and he placed joint-21st in the 2017 Ballon d'Or voting.</p><div class="atom twitterEmbed" data-reactid="162"><!-- react-empty: 163 --><!-- react-empty: 164 --><blockquote class="twitter-tweet" data-lang="en" data-reactid="165"><!-- react-text: 166 -->B/R Football<!-- /react-text --><!-- react-text: 167 --> <!-- /react-text --><span class="acct" data-reactid="168"><!-- react-text: 169 -->@<!-- /react-text --><!-- react-text: 170 -->brfootball<!-- /react-text --></span><p lang="en" dir="ltr" data-reactid="171">The race for the #BallondOr has begun 🙌 https://t.co/EMcAaJjzKz</p><a href="https://twitter.com/brfootball/status/938805197077450752" data-reactid="172">2017-12-7 16:19:35</a></blockquote></div><p data-reactid="173">Everton have endured a miserable 2017-18 campaign but have seen an upturn in form of late, winning three on the bounce in all competitions for the first time since August 2016.<strong><br/></strong></p><p data-reactid="174">If they were able to add Aubameyang to their squad, the Merseyside outfit would have a shot at breaking into the Premier League's top six in the coming seasons.</p><p data-reactid="175">However, it will be tough to convince <span>Aubameyang to move to Goodison Park, even if Everton have an offer accepted by BVB.</span></p><p data-reactid="176"><span>The <a href="http://bleacherreport.com/ac-milan">AC Milan</a> youth graduate has proved he belongs at a club that plays Champions League football, and he expected to join <a href="http://bleacherreport.com/real-madrid">Real Madrid</a> in the summer, according to Goal's <a href="http://www.goal.com/en-us/news/how-aubameyangs-real-madrid-dream-turned-into-a-personal/60yal8s27ga11c7lvcoziz729" target="_blank" rel="noopener noreferrer">Ronan Murphy</a>.</span></p><p data-reactid="177"><span>Dortmund are struggling for form after a blistering start to the season, and <span>Aubameyang</span> arguably needs to move away from Signal Iduna Park to find success and silverware. But it seems unlikely he will view Everton as the solution.</span></p></div></div><footer data-reactid="178"><div class="atom share" data-reactid="179"><ul data-reactid="180"><li class="shareFacebook" title="Share this article on Facebook" data-reactid="181"><svg class="atom svg icon facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 16" data-reactid="182"><title data-reactid="183">Facebook Logo</title><path d="M6.24 16V8.7h2.45l.365-2.842H6.24V4.04c0-.822.227-1.384 1.41-1.384h1.5V.112C8.42.035 7.686-.002 6.953 0 4.79 0 3.3 1.325 3.3 3.76v2.098H.846V8.7H3.3V16h2.94z" data-reactid="184"></path></svg></li><li class="shareTwitter" title="Share this article on Twitter" data-reactid="185"><svg class="atom svg icon twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 14" data-reactid="186"><title data-reactid="187">Twitter Logo</title><path d="M5.042 13.504c6.01 0 9.3-4.985 9.3-9.3 0-.14 0-.28-.006-.42.638-.46 1.192-1.04 1.632-1.697-.586.262-1.217.434-1.88.517.675-.402 1.192-1.046 1.44-1.81-.63.375-1.332.643-2.078.79C12.85.946 12.003.55 11.066.55c-1.804 0-3.27 1.467-3.27 3.27 0 .256.032.505.083.747-2.717-.134-5.126-1.44-6.74-3.417C.86 1.635.7 2.196.7 2.795c0 1.134.58 2.135 1.455 2.722-.536-.02-1.04-.166-1.48-.408v.043c0 1.58 1.13 2.907 2.62 3.207-.273.076-.56.115-.86.115-.21 0-.414-.02-.612-.058.414 1.3 1.626 2.244 3.053 2.27-1.12.88-2.53 1.402-4.06 1.402-.26 0-.523-.014-.778-.046 1.44.918 3.162 1.46 5.004 1.46" data-reactid="188"></path></svg></li><li class="shareLink" title="Copy this link to your clipboard" data-reactid="189"><svg class="atom svg icon link" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 10" data-reactid="190"><title data-reactid="191">Copy Link Icon</title><path d="M1.9 5c0-1.71 1.39-3.1 3.1-3.1h4V0H5C2.24 0 0 2.24 0 5s2.24 5 5 5h4V8.1H5C3.29 8.1 1.9 6.71 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1 0 1.71-1.39 3.1-3.1 3.1h-4V10h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z" data-reactid="192"></path></svg></li></ul></div><div class="atom facebookComments" data-reactid="193"><button class="atom button" data-reactid="194"><!-- react-text: 195 -->Comments<!-- /react-text --><!-- react-text: 196 --> <!-- /react-text --><svg class="atom svg icon downArrow" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 9" data-reactid="197"><title data-reactid="198">Down Arrow Icon</title><g data-reactid="199"><polygon transform="translate(7.500000, 4.366471) scale(-1, 1) rotate(-90.000000) translate(-7.500000, -4.366471) " points="10.2924859 -3.13352866 3.13352866 4.36647134 10.2924859 11.8664713 11.8664713 9.94254375 6.54395614 4.36647134 11.8664713 -1.20960107" data-reactid="200"></polygon></g></svg></button><div class="fb-comments" data-width="100%" data-href="http://bleacherreport.com/articles/2748246" data-reactid="201"></div></div></footer><div class="atom relatedContent offscreen" data-reactid="202"><div class="organism contentStream" data-reactid="203"><h1 data-reactid="204">Related</h1><ol data-reactid="205"><div class="cell articleSummary" data-article-id="6456177005" data-reactid="206"><!-- react-empty: 207 --><!-- react-empty: 208 --><div class="articleMedia" data-reactid="209"><a href="http://www.standard.co.uk/sport/football/thibaut-courtois-confirms-he-will-consider-quitting-chelsea-for-family-reasons-a3713746.html" class="molecule thumbnailImage" data-photo="" target="_blank" rel="noopener" data-reactid="210"><img class="atom lazyImage lazy" itemprop="contentUrl" src="https://img.bleacherreport.net/cms/media/image/56/8d/08/bb/2f10/4093/9800/fd8796d5e9ab/crop_exact_888016082.jpg?h=20&amp;w=30&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="300" height="200" alt="" data-reactid="211"/></a></div><div class="articleContent" data-reactid="212"><a class="atom teamAvatar" href="/world-football" data-reactid="213"><div class="imgWrapper" data-reactid="214"><img src="http://cdn.bleacherreport.net/images/team_logos/328x328/world_football.png" alt="World Football logo" data-reactid="215"/></div><span data-reactid="216">World Football</span></a><a class="atom articleTitle" href="http://www.standard.co.uk/sport/football/thibaut-courtois-confirms-he-will-consider-quitting-chelsea-for-family-reasons-a3713746.html" target="_blank" rel="noopener" data-reactid="217"><h3 data-reactid="218">Courtois Could Quit Chelsea Over &#x27;Family Issues&#x27; </h3></a><span class="atom authorInfo" data-reactid="219"><a href="/users/undefined" rel="noopener noreferrer" data-reactid="220"><span class="name" data-reactid="221">Evening Standard</span></a><span class="title" data-reactid="222"></span></span></div><span class="provider" data-reactid="223">via Evening Standard</span></div><div class="cell articleSummary" data-article-id="6456176746" data-reactid="224"><!-- react-empty: 225 --><!-- react-empty: 226 --><div class="articleMedia" data-reactid="227"><a href="http://www.skysports.com/football/news/11095/11161282/liverpool-cannot-guarantee-philippe-coutinho-will-stay-at-anfield-says-ceo-peter-moore" class="molecule thumbnailImage" data-photo="" target="_blank" rel="noopener" data-reactid="228"><img class="atom lazyImage lazy" itemprop="contentUrl" src="https://img.bleacherreport.net/cms/media/image/be/da/d7/47/eaaa/490f/acb9/90ca3333eb0d/crop_exact_preview.jpg?h=20&amp;w=30&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="300" height="200" alt="" data-reactid="229"/></a></div><div class="articleContent" data-reactid="230"><a class="atom teamAvatar" href="/world-football" data-reactid="231"><div class="imgWrapper" data-reactid="232"><img src="http://cdn.bleacherreport.net/images/team_logos/328x328/world_football.png" alt="World Football logo" data-reactid="233"/></div><span data-reactid="234">World Football</span></a><a class="atom articleTitle" href="http://www.skysports.com/football/news/11095/11161282/liverpool-cannot-guarantee-philippe-coutinho-will-stay-at-anfield-says-ceo-peter-moore" target="_blank" rel="noopener" data-reactid="235"><h3 data-reactid="236">Liverpool Chief Has &#x27;No Crystal Ball&#x27; on Coutinho&#x27;s Future</h3></a><span class="atom authorInfo" data-reactid="237"><a href="/users/undefined" rel="noopener noreferrer" data-reactid="238"><span class="name" data-reactid="239">Sky Sports</span></a><span class="title" data-reactid="240"></span></span></div><span class="provider" data-reactid="241">via Sky Sports</span></div><div class="cell articleSummary" data-article-id="6456176535" data-reactid="242"><!-- react-empty: 243 --><!-- react-empty: 244 --><div class="articleMedia" data-reactid="245"><a href="http://www.mirror.co.uk/sport/football/news/liverpools-fab-four-evertonians-worried-11659054" class="molecule thumbnailImage" data-photo="" target="_blank" rel="noopener" data-reactid="246"><img class="atom lazyImage lazy" itemprop="contentUrl" src="https://img.bleacherreport.net/cms/media/image/c2/0f/7f/21/e545/4336/9c8d/1ac68179dcce/crop_exact_887221412.jpg?h=20&amp;w=30&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="300" height="200" alt="" data-reactid="247"/></a></div><div class="articleContent" data-reactid="248"><a class="atom teamAvatar" href="/everton" data-reactid="249"><div class="imgWrapper" data-reactid="250"><img src="http://cdn.bleacherreport.net/images/team_logos/328x328/everton.png" alt="Everton logo" data-reactid="251"/></div><span data-reactid="252">Everton</span></a><a class="atom articleTitle" href="http://www.mirror.co.uk/sport/football/news/liverpools-fab-four-evertonians-worried-11659054" target="_blank" rel="noopener" data-reactid="253"><h3 data-reactid="254">Liverpool&#x27;s Unstoppable Attack Should Terrify Everton</h3></a><span class="atom authorInfo" data-reactid="255"><a href="/users/undefined" rel="noopener noreferrer" data-reactid="256"><span class="name" data-reactid="257"></span></a><span class="title" data-reactid="258"></span></span></div><span class="provider" data-reactid="259">via mirror</span></div><div class="cell articleSummary" data-article-id="6456176127" data-reactid="260"><!-- react-empty: 261 --><!-- react-empty: 262 --><div class="articleMedia" data-reactid="263"><a href="http://talksport.com/football/liverpool-v-everton-leon-osman-says-toffees-can-take-advantage-merseyside-rivals-weaknesses" class="molecule thumbnailImage" data-photo="" target="_blank" rel="noopener" data-reactid="264"><img class="atom lazyImage lazy" itemprop="contentUrl" src="https://img.bleacherreport.net/cms/media/image/2d/c8/aa/5d/3333/424d/ba83/138fe0baa7f0/crop_exact_preview.jpg?h=20&amp;w=30&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="300" height="200" alt="" data-reactid="265"/></a></div><div class="articleContent" data-reactid="266"><a class="atom teamAvatar" href="/everton" data-reactid="267"><div class="imgWrapper" data-reactid="268"><img src="http://cdn.bleacherreport.net/images/team_logos/328x328/everton.png" alt="Everton logo" data-reactid="269"/></div><span data-reactid="270">Everton</span></a><a class="atom articleTitle" href="http://talksport.com/football/liverpool-v-everton-leon-osman-says-toffees-can-take-advantage-merseyside-rivals-weaknesses" target="_blank" rel="noopener" data-reactid="271"><h3 data-reactid="272">Everton&#x27;s Osman: Liverpool Fold Under Pressure</h3></a><span class="atom authorInfo" data-reactid="273"><a href="/users/undefined" rel="noopener noreferrer" data-reactid="274"><span class="name" data-reactid="275">talkSPORT</span></a><span class="title" data-reactid="276"></span></span></div><span class="provider" data-reactid="277">via talkSPORT</span></div></ol></div></div><div class="atom outbrain OUTBRAIN" data-src="http://bleacherreport.com/articles/2748246" data-widget-id="AR_8" data-ob-template="BleacherReport_1" data-reactid="278"></div></article></div><div data-reactid="279"><!-- react-empty: 280 --><!-- react-empty: 281 --><!-- react-empty: 282 --></div><footer class="molecule footer" data-reactid="283"><div data-reactid="284"><ul class="social" data-reactid="285"><li data-reactid="286"><a href="https://facebook.com/bleacherreport" data-reactid="287"><svg class="atom svg icon facebookFilled" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 267 267" data-reactid="288"><title data-reactid="289">Facebook Logo</title><path d="M252.16,0H14.73A14.73,14.73,0,0,0,0,14.73V252.16a14.73,14.73,0,0,0,14.73,14.73H142.56V163.54H107.78V123.26h34.78V93.55c0-34.47,21.05-53.24,51.81-53.24a285.37,285.37,0,0,1,31.08,1.59v36H204.12c-16.72,0-20,7.95-20,19.61v25.72H224l-5.19,40.28H184.15V266.89h68a14.73,14.73,0,0,0,14.73-14.73V14.73A14.73,14.73,0,0,0,252.16,0Z" data-reactid="290"></path></svg></a></li><li data-reactid="291"><a href="https://twitter.com/bleacherreport" data-reactid="292"><svg class="atom svg icon twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 14" data-reactid="293"><title data-reactid="294">Twitter Logo</title><path d="M5.042 13.504c6.01 0 9.3-4.985 9.3-9.3 0-.14 0-.28-.006-.42.638-.46 1.192-1.04 1.632-1.697-.586.262-1.217.434-1.88.517.675-.402 1.192-1.046 1.44-1.81-.63.375-1.332.643-2.078.79C12.85.946 12.003.55 11.066.55c-1.804 0-3.27 1.467-3.27 3.27 0 .256.032.505.083.747-2.717-.134-5.126-1.44-6.74-3.417C.86 1.635.7 2.196.7 2.795c0 1.134.58 2.135 1.455 2.722-.536-.02-1.04-.166-1.48-.408v.043c0 1.58 1.13 2.907 2.62 3.207-.273.076-.56.115-.86.115-.21 0-.414-.02-.612-.058.414 1.3 1.626 2.244 3.053 2.27-1.12.88-2.53 1.402-4.06 1.402-.26 0-.523-.014-.778-.046 1.44.918 3.162 1.46 5.004 1.46" data-reactid="295"></path></svg></a></li><li data-reactid="296"><a href="https://instagram.com/bleacherreport/" data-reactid="297"><svg class="atom svg icon instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" data-reactid="298"><title data-reactid="299">Instagram Logo</title><g data-reactid="300"><path d="M11.816 5.744c-3.353 0-6.072 2.72-6.072 6.072 0 3.353 2.72 6.072 6.072 6.072 3.353 0 6.072-2.72 6.072-6.072 0-1.61-.64-3.155-1.778-4.294-1.14-1.138-2.684-1.778-4.294-1.778zm0 10.016c-2.178 0-3.944-1.766-3.944-3.944s1.766-3.944 3.944-3.944 3.944 1.766 3.944 3.944-1.766 3.944-3.944 3.944z" data-reactid="301"></path><circle cx="18.128" cy="5.52" r="1.416" data-reactid="302"></circle><path d="M23.024 4.08c-.614-1.587-1.87-2.842-3.456-3.456-.92-.345-1.89-.532-2.872-.552C15.432.016 15.032 0 11.824 0S8.208 0 6.952.072C5.97.092 5 .28 4.08.624 2.493 1.238 1.238 2.494.624 4.08.28 5 .092 5.97.072 6.952.016 8.216 0 8.616 0 11.824s0 3.616.072 4.872c.02.982.207 1.953.552 2.872.614 1.587 1.87 2.842 3.456 3.456.917.36 1.888.56 2.872.592 1.264.056 1.664.072 4.872.072s3.616 0 4.872-.072c.982-.02 1.953-.207 2.872-.552 1.587-.614 2.842-1.87 3.456-3.456.345-.92.532-1.89.552-2.872.056-1.264.072-1.664.072-4.872s0-3.616-.072-4.872c-.016-.995-.202-1.98-.552-2.912zm-1.6 12.52c-.007.757-.145 1.506-.408 2.216-.398 1.033-1.215 1.85-2.248 2.248-.702.26-1.443.398-2.192.408-1.248.056-1.6.072-4.8.072-3.2 0-3.528 0-4.8-.072-.75-.01-1.49-.148-2.192-.408-1.037-.395-1.857-1.213-2.256-2.248-.26-.702-.398-1.443-.408-2.192-.056-1.248-.072-1.6-.072-4.8 0-3.2 0-3.528.072-4.8.007-.757.145-1.506.408-2.216.4-1.035 1.22-1.853 2.256-2.248.702-.26 1.443-.398 2.192-.408 1.248-.056 1.6-.072 4.8-.072 3.2 0 3.528 0 4.8.072.75.01 1.49.148 2.192.408 1.033.398 1.85 1.215 2.248 2.248.26.702.398 1.443.408 2.192.056 1.248.072 1.6.072 4.8 0 3.2 0 3.544-.056 4.8h-.016z" data-reactid="303"></path></g></svg></a></li></ul><ul class="links" data-reactid="304"><li data-reactid="305"><a href="/about" data-reactid="306">About</a></li><li data-reactid="307"><a href="/advertise" data-reactid="308">Advertise</a></li><li data-reactid="309"><a href="http://blog.bleacherreport.com" data-reactid="310">Blog</a></li><li data-reactid="311"><a href="/contact" data-reactid="312">Contact Us</a></li><li data-reactid="313"><a href="/careers" data-reactid="314">Careers</a></li><li data-reactid="315"><a href="/pages/comguidelines" data-reactid="316">Community Guidelines</a></li><li data-reactid="317"><a href="/press-room" data-reactid="318">Press</a></li><li data-reactid="319"><a href="/pages/privacy" data-reactid="320">Privacy</a></li><li data-reactid="321"><a href="/pages/terms" data-reactid="322">Terms Of Use</a></li><li data-reactid="323"><a href="https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_footr-_-partBleacherReport" data-reactid="324">Tickets</a></li><li data-reactid="325"><a href="#" data-reactid="326"><!-- react-text: 327 -->AdChoices <!-- /react-text --><img src="http://static-assets.bleacherreport.com/img/molecules/footer/adChoices.png" width="12" height="12" alt="" role="presentation" style="vertical-align:middle;" data-reactid="328"/></a></li></ul></div><svg class="atom svg logo brPlateLight" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1600 1200" data-reactid="329"><title data-reactid="330">Bleacher Report Logo</title><g data-reactid="331"><rect width="1600" height="1200" fill="#fff" data-reactid="332"></rect><path fill="#000" d="M484.85 200H200v800h284.85L600 884.85v-229.7L544.85 600 600 544.85v-229.7zM320 540V320h115.15L480 364.85v130.3L435.15 540zm115.15 120L480 704.85v130.3L435.15 880H320V660zM1415 1000l-99.35-370.79 84.35-84.36v-229.7L1284.85 200H1000v800h120V660h83.9l91.1 340zm-295-680h115.15l44.85 44.85v130.3L1235.15 540H1120zM700 770.71l200-200V429.29l-200 200v141.42z" data-reactid="333"></path></g></svg><small class="copyright" data-reactid="334"><!-- react-text: 335 -->
		Copyright © 2017 Bleacher Report, Inc. Turner Broadcasting System, Inc.
		All Rights Reserved.
		BleacherReport.com is part of Bleacher Report – Turner Sports Network, part of the Turner Sports and Entertainment Network.
	<!-- /react-text --><!-- react-text: 336 -->
			Certain photos copyright © 2017 Getty Images.
			Any commercial use or distribution without the express written consent of Getty Images is strictly prohibited.
		<!-- /react-text --><a href="#" data-reactid="337"><!-- react-text: 338 -->AdChoices <!-- /react-text --><img src="http://static-assets.bleacherreport.com/img/molecules/footer/adChoices.png" width="12" height="12" alt="" role="presentation" style="vertical-align:middle;" data-reactid="339"/></a></small><svg class="atom svg logo turner" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 601.7 105.2" data-reactid="340"><title data-reactid="341">Turner Logo</title><path d="M502.3 63.5c1.7-7.2 2.7-13.3 2.7-19.3C505 19.6 488.5.1 460.5.1 430 .1 405.7 22.9 401 52.6c-5 31.5 14.3 52.5 44.2 52.5 23.6 0 43.5-13.3 53.7-33.5h-36.1c-4.5 4.7-10.5 6-15.7 5.9-10.4-.2-15.3-6.3-15.4-14h70.6zm-43.7-36.9c9.2 0 15.4 5.8 15.1 14.5h-37c3.5-8.5 11.8-14.5 21.9-14.5zM579 .6c-12.5 0-22.8 10.2-22.8 22.6 0 12.6 10.3 22.9 22.8 22.9 12.6 0 22.9-10.3 22.7-22.9C601.9 10.7 591.6.6 579 .6zM364.9 0c-11.4 0-25.3 6.9-32 16l3.8-13.4h-32.4l-17.7 100.2h34.8l10-56.7c1.7-9.4 9-15.9 17.7-15.9 8.4 0 12.4 6.9 10.9 15.9l-10 56.7h34.8l10.9-61.5C400.1 16 387.8 0 364.9 0zM5.7 2.6h91.6l-5.7 32.2H63.8l-12 67.9H17l12-67.9H0M105.3 2.6h34.8l-9.8 55.7c-1.7 9.6 2.7 15.3 11.2 15.3 8.7 0 15.5-6 17.2-15.3l9.8-55.7h34.8L193.9 56c-6 33.4-27.7 49-56.9 49-29.8 0-46.9-16.3-41.1-49.2l9.4-53.2zM194.6 102.7h34.7L247 2.6h-34.8M270.2.6c-12.4 0-22.8 10.2-22.8 22.6 0 12.6 10.3 22.9 22.8 22.9 12.6 0 22.9-10.3 22.8-22.9.1-12.5-10.2-22.6-22.8-22.6zM503.3 102.7H538L555.7 2.6h-34.8" data-reactid="342"></path></svg></footer></div><!-- react-empty: 343 --></div></div><script src="http://static-assets.bleacherreport.com/js/bundle.9f361f99b805d477f0c0.js" async="" defer="" id=""></script><div id="analytics-nielsen"><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-204044h&amp;cg=0&amp;cc=1&amp;ts=compact&amp;rnd=1512730032748" width="1" height="1" alt=""/><noscript><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-204044h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/></noscript></div><div id="pixels"></div><div><!-- Generated on 12/08/17 at 10:47 AM --></div></body></html>