<!DOCTYPE html><html class="no-js" lang="en"><head><meta charset="utf-8"/><meta http-equiv="Accept-CH" content="DPR,Width,Viewport-Width"/><meta name="aol-te-auth" property="aol-te-auth" content="1c424580-0f86-4d9b-88b2-bc8c0d029d4c"/><meta name="blitz" property="blitz" content="mu-6e4ce5cd-57f20d11-7c0ecee9-d55c79e2"/><meta name="msvalidate.01" property="msvalidate.01" content="7A63840181953B2A5A1FEA25FB45A991"/><meta name="robots" property="robots" content="NOODP,NOYDIR"/><meta name="verify-v1" property="verify-v1" content="+Ntj422Jc4V03qgBqLYbF3LMvrursV0X2btn2Zoqn9w="/><meta name="description" property="description" content="Hendrick  Motorsports  announced Tuesday that  Dale Earnhardt Jr.  will retire at the conclusion of the 2017 NASCAR Cup Series season..."/><meta name="keywords" property="keywords" content="Motorsports, NASCAR, Dale Earnhardt Jr., Breaking News"/><meta name="viewport" property="viewport" content="initial-scale=1, user-scalable=no"/><meta name="fb:app_id" property="fb:app_id" content="135174055162"/><meta name="al:iphone:url" property="al:iphone:url" content="teamstream://article/bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season"/><meta name="al:iphone:app_store_id" property="al:iphone:app_store_id" content="418075935"/><meta name="al:iphone:app_name" property="al:iphone:app_name" content="Bleacher Report"/><meta name="al:ipad:url" property="al:ipad:url" content="teamstream://article/bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season"/><meta name="al:ipad:app_store_id" property="al:ipad:app_store_id" content="484725748"/><meta name="al:ipad:app_name" property="al:ipad:app_name" content="Bleacher Report"/><meta name="al:android:url" property="al:android:url" content="http://bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season"/><meta name="al:android:app_name" property="al:android:app_name" content="Bleacher Report"/><meta name="al:android:package" property="al:android:package" content="com.bleacherreport.android.teamstream"/><meta name="al:web:url" property="al:web:url" content="http://bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season"/><meta name="og:site_name" property="og:site_name" content="Bleacher Report"/><meta name="og:locale" property="og:locale" content="en_US"/><meta name="p:domain_verify" property="p:domain_verify" content="0c768466449ebb550411234d6d4ffc30"/><meta name="twitter:app:name:iphone" property="twitter:app:name:iphone" content="Bleacher Report"/><meta name="twitter:app:id:iphone" property="twitter:app:id:iphone" content="418075935"/><meta name="twitter:app:name:ipad" property="twitter:app:name:ipad" content="Bleacher Report"/><meta name="twitter:app:id:ipad" property="twitter:app:id:ipad" content="484725748"/><meta name="twitter:app:name:googleplay" property="twitter:app:name:googleplay" content="Bleacher Report"/><meta name="twitter:app:id:googleplay" property="twitter:app:id:googleplay" content="com.bleacherreport.android.teamstream"/><meta name="twitter:widgets:new-embed-design" property="twitter:widgets:new-embed-design" content="on"/><meta name="twitter:site" property="twitter:site" content="@bleacherreport"/><meta name="article:publisher" property="article:publisher" content="http://www.facebook.com/bleacherreport"/><meta name="author" property="author" content="Mike  Chiari"/><meta name="og:description" property="og:description" content="Hendrick  Motorsports  announced Tuesday that  Dale Earnhardt Jr.  will retire at the conclusion of the 2017 NASCAR Cup Series season..."/><meta name="og:image" property="og:image" content="http://img.bleacherreport.net/img/images/photos/003/671/255/hi-res-dae39eee38b5626bd85c86d76b29c179_crop_exact.jpg?w=1200&amp;h=1200&amp;q=75"/><meta name="og:title" property="og:title" content="Dale Earnhardt Jr. Will Retire Following 2017 NASCAR Season"/><meta name="og:type" property="og:type" content="article"/><meta name="og:url" property="og:url" content="http://bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season"/><meta name="pubdate" property="pubdate" content="2017-04-25T09:23:12-04:00"/><meta name="twitter:app:url:googleplay" property="twitter:app:url:googleplay" content="http://bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season"/><meta name="twitter:app:url:ipad" property="twitter:app:url:ipad" content="teamstream://article/bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season"/><meta name="twitter:app:url:iphone" property="twitter:app:url:iphone" content="teamstream://article/bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season"/><meta name="twitter:card" property="twitter:card" content="summary_large_image"/><meta name="twitter:description" property="twitter:description" content="Hendrick  Motorsports  announced Tuesday that  Dale Earnhardt Jr.  will retire at the conclusion of the 2017 NASCAR Cup Series season..."/><meta name="twitter:image" property="twitter:image" content="http://img.bleacherreport.net/img/images/photos/003/671/255/hi-res-dae39eee38b5626bd85c86d76b29c179_crop_exact.jpg?w=1200&amp;h=1200&amp;q=75"/><meta name="twitter:title" property="twitter:title" content="Dale Earnhardt Jr. Will Retire Following 2017 NASCAR Season"/><meta name="twitter:url" property="twitter:url" content="http://bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season"/><link rel="shortcut icon" href="http://static-assets.bleacherreport.com/favicon.ico"/><title>Dale Earnhardt Jr. Will Retire Following 2017 NASCAR Season | Bleacher Report</title><script type="text/javascript">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</script>","duration":30,"description":null,"author_name":"Tom Webb","article_type":"uber_article","analytics":{"video_id":18486,"title":"N'Golo Kante Was Everywhere in 2016/17","stream":"UK Frontpage Trending","published_at":"2017-04-24T09:23:13.457000","id":"d1aaf2da-329f-4bdc-a4f5-0a01d71fc503"},"amp_url":null,"ad_stitched_url":null},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo","autoplay":false}},{"url_hash":"bb67dc2e295753e8e3954ae083dc9281b5d09723335bd982f18e49eab15d6d0f","url":"http://bleacherreport.com/articles/2704366-wounded-veterans-earl-granville-and-jose-sanchez-complete-boston-marathon","updated_at":"2017-04-18T19:20:06Z","tag":{"unique_name":"front-page-trending","tag_id":92140,"short_name":null,"logo":"front_page_trending.png","display_name":"Front Page Trending","color2":null,"color1":null},"status":"active","position":null,"playlist_type":"ts","playlist_id":15035,"permalink":"/articles/2704366-wounded-veterans-earl-granville-and-jose-sanchez-complete-boston-marathon","performed_by":"gmarchetti@bleacherreport.com","original_url_hash":94898433,"notification":null,"is_locked":false,"is_featured":false,"internal_position":"2078.6571044923","id_str":"6442484219","id":6442484219,"href":"http://djay.bleacherreport.com/playlists/front-page-trending_ts/tracks/6442484219","hide_from_regions":[],"hidden_attributes":[],"group_tags":[],"expires_at":null,"created_at":"2017-04-18T18:15:08Z","content_type":"internal_article","content":{"title":"Wounded Vets Complete Marathon","thumbnail_url":"https://img.bleacherreport.net/img/images/photos/003/670/212/e088140dac8d4db6c6abbee71acce3f8_crop_exact.jpg?w=466&h=311&q=75","metadata":{"title":"Wounded Veterans Earl Granville and Jose Sanchez Complete Boston Marathon","thumbnails":null,"thumbnail_url":"https://img.bleacherreport.net/img/images/photos/003/670/212/e088140dac8d4db6c6abbee71acce3f8_crop_exact.jpg?w=466&h=311&q=75","share_url":"http://bleacherreport.com/articles/2704366-wounded-veterans-earl-granville-and-jose-sanchez-complete-boston-marathon","provider_url":"http://bleacherreport.com","provider_name":"Bleacher Report","photo_credit":"ABC News","description":null,"author_name":"Andrew Gould","article_type":"uber_article","article_id":2704366,"amp_url":null},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo"}},{"url_hash":"bcd6991939a8110c84236f099be03e603cfdece8071acdb72948eb212ac004a4","url":"http://bleacherreport.com/articles/2704319-pirates-josh-harrison-gets-hits-by-pitch-in-4-consecutive-plate-appearances","updated_at":"2017-04-18T19:20:05Z","tag":{"unique_name":"front-page-trending","tag_id":92140,"short_name":null,"logo":"front_page_trending.png","display_name":"Front Page Trending","color2":null,"color1":null},"status":"active","position":null,"playlist_type":"ts","playlist_id":15035,"permalink":"/articles/2704319-pirates-josh-harrison-gets-hits-by-pitch-in-4-consecutive-plate-appearances","performed_by":"jshepard@bleacherreport.com","original_url_hash":52256913,"notification":null,"is_locked":false,"is_featured":false,"internal_position":"2078.3133544923","id_str":"6442483759","id":6442483759,"href":"http://djay.bleacherreport.com/playlists/front-page-trending_ts/tracks/6442483759","hide_from_regions":[],"hidden_attributes":[],"group_tags":[],"expires_at":null,"created_at":"2017-04-18T18:07:08Z","content_type":"internal_article","content":{"title":"Pirates' Harrison Hit by 4 Pitches 🤔","thumbnail_url":"https://img.bleacherreport.net/img/images/photos/003/670/179/2e545640f14b5ea7e65c9357ac3b7ccb_crop_exact.jpg?w=579&h=385&q=75","metadata":{"title":"Pirates' Josh Harrison Gets Hits by Pitch in 4 Consecutive Plate Appearances","thumbnails":null,"thumbnail_url":"https://img.bleacherreport.net/img/images/photos/003/670/179/2e545640f14b5ea7e65c9357ac3b7ccb_crop_exact.jpg?w=579&h=385&q=75","share_url":"http://bleacherreport.com/articles/2704319-pirates-josh-harrison-gets-hits-by-pitch-in-4-consecutive-plate-appearances","provider_url":"http://bleacherreport.com","provider_name":"Bleacher Report","photo_credit":"MLB.com","description":null,"author_name":"Andrew Gould","article_type":"uber_article","article_id":2704319,"amp_url":null},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo"}}]},"nav":{"items":{"nba":{"url":"/nba","title":"NBA","id":"nba","subLists":["atlantic","central","northwest","pacific","southeast","southwest"],"subLinks":["nba","nba-draft","nba/teams","nba/archives","nba/odds","https://www.stubhub.com/nba-tickets/grouping/115/?gcid=chDIG-_-geoUS-_-genNBA-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"]},"atlantic":{"title":"Atlantic","id":"atlantic","subLists":["boston-celtics","brooklyn-nets","new-york-knicks","philadelphia-76ers","toronto-raptors"]},"boston-celtics":{"url":"/boston-celtics","title":"Boston","id":"boston-celtics"},"brooklyn-nets":{"url":"/brooklyn-nets","title":"Brooklyn","id":"brooklyn-nets"},"new-york-knicks":{"url":"/new-york-knicks","title":"New York","id":"new-york-knicks"},"philadelphia-76ers":{"url":"/philadelphia-76ers","title":"Philadelphia","id":"philadelphia-76ers"},"toronto-raptors":{"url":"/toronto-raptors","title":"Toronto","id":"toronto-raptors"},"central":{"title":"Central","id":"central","subLists":["chicago-bulls","cleveland-cavaliers","detroit-pistons","indiana-pacers","milwaukee-bucks"]},"chicago-bulls":{"url":"/chicago-bulls","title":"Chicago","id":"chicago-bulls"},"cleveland-cavaliers":{"url":"/cleveland-cavaliers","title":"Cleveland","id":"cleveland-cavaliers"},"detroit-pistons":{"url":"/detroit-pistons","title":"Detroit","id":"detroit-pistons"},"indiana-pacers":{"url":"/indiana-pacers","title":"Indiana","id":"indiana-pacers"},"milwaukee-bucks":{"url":"/milwaukee-bucks","title":"Milwaukee","id":"milwaukee-bucks"},"northwest":{"title":"Northwest","id":"northwest","subLists":["denver-nuggets","minnesota-timberwolves","oklahoma-city-thunder","portland-trail-blazers","utah-jazz"]},"denver-nuggets":{"url":"/denver-nuggets","title":"Denver","id":"denver-nuggets"},"minnesota-timberwolves":{"url":"/minnesota-timberwolves","title":"Minnesota","id":"minnesota-timberwolves"},"oklahoma-city-thunder":{"url":"/oklahoma-city-thunder","title":"Oklahoma City","id":"oklahoma-city-thunder"},"portland-trail-blazers":{"url":"/portland-trail-blazers","title":"Portland","id":"portland-trail-blazers"},"utah-jazz":{"url":"/utah-jazz","title":"Utah","id":"utah-jazz"},"pacific":{"title":"Pacific","id":"pacific","subLists":["golden-state-warriors","los-angeles-clippers","los-angeles-lakers","phoenix-suns","sacramento-kings"]},"golden-state-warriors":{"url":"/golden-state-warriors","title":"Golden St","id":"golden-state-warriors"},"los-angeles-clippers":{"url":"/los-angeles-clippers","title":"LA Clippers","id":"los-angeles-clippers"},"los-angeles-lakers":{"url":"/los-angeles-lakers","title":"LA Lakers","id":"los-angeles-lakers"},"phoenix-suns":{"url":"/phoenix-suns","title":"Phoenix","id":"phoenix-suns"},"sacramento-kings":{"url":"/sacramento-kings","title":"Sacramento","id":"sacramento-kings"},"southeast":{"title":"Southeast","id":"southeast","subLists":["atlanta-hawks","charlotte-hornets","miami-heat","orlando-magic","washington-wizards"]},"atlanta-hawks":{"url":"/atlanta-hawks","title":"Atlanta","id":"atlanta-hawks"},"charlotte-hornets":{"url":"/charlotte-hornets","title":"Charlotte","id":"charlotte-hornets"},"miami-heat":{"url":"/miami-heat","title":"Miami","id":"miami-heat"},"orlando-magic":{"url":"/orlando-magic","title":"Orlando","id":"orlando-magic"},"washington-wizards":{"url":"/washington-wizards","title":"Washington","id":"washington-wizards"},"southwest":{"title":"Southwest","id":"southwest","subLists":["dallas-mavericks","houston-rockets","memphis-grizzlies","new-orleans-pelicans","san-antonio-spurs"]},"dallas-mavericks":{"url":"/dallas-mavericks","title":"Dallas","id":"dallas-mavericks"},"houston-rockets":{"url":"/houston-rockets","title":"Houston","id":"houston-rockets"},"memphis-grizzlies":{"url":"/memphis-grizzlies","title":"Memphis","id":"memphis-grizzlies"},"new-orleans-pelicans":{"url":"/new-orleans-pelicans","title":"New Orleans","id":"new-orleans-pelicans"},"san-antonio-spurs":{"url":"/san-antonio-spurs","title":"San Antonio","id":"san-antonio-spurs"},"nfl":{"url":"/nfl","title":"NFL","id":"nfl","subLists":["afc-east","afc-north","afc-south","afc-west","nfc-east","nfc-north","nfc-south","nfc-west"],"subLinks":["nfl","fantasy-football","nfl/teams","nfl-draft","nfl/archives","nfl/odds","https://www.stubhub.com/nfl-tickets/grouping/121/?gcid=chDIG-_-geoUS-_-genNFL-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"]},"afc-east":{"title":"AFC East","id":"afc-east","subLists":["buffalo-bills","miami-dolphins","new-england-patriots","new-york-jets"]},"buffalo-bills":{"url":"/buffalo-bills","title":"Buffalo","id":"buffalo-bills"},"miami-dolphins":{"url":"/miami-dolphins","title":"Miami","id":"miami-dolphins"},"new-england-patriots":{"url":"/new-england-patriots","title":"New England","id":"new-england-patriots"},"new-york-jets":{"url":"/new-york-jets","title":"NY Jets","id":"new-york-jets"},"afc-north":{"title":"AFC North","id":"afc-north","subLists":["baltimore-ravens","cincinnati-bengals","cleveland-browns","pittsburgh-steelers"]},"baltimore-ravens":{"url":"/baltimore-ravens","title":"Baltimore","id":"baltimore-ravens"},"cincinnati-bengals":{"url":"/cincinnati-bengals","title":"Cincinnati","id":"cincinnati-bengals"},"cleveland-browns":{"url":"/cleveland-browns","title":"Cleveland","id":"cleveland-browns"},"pittsburgh-steelers":{"url":"/pittsburgh-steelers","title":"Pittsburgh","id":"pittsburgh-steelers"},"afc-south":{"title":"AFC South","id":"afc-south","subLists":["houston-texans","indianapolis-colts","jacksonville-jaguars","tennessee-titans"]},"houston-texans":{"url":"/houston-texans","title":"Houston","id":"houston-texans"},"indianapolis-colts":{"url":"/indianapolis-colts","title":"Indianapolis","id":"indianapolis-colts"},"jacksonville-jaguars":{"url":"/jacksonville-jaguars","title":"Jacksonville","id":"jacksonville-jaguars"},"tennessee-titans":{"url":"/tennessee-titans","title":"Tennessee","id":"tennessee-titans"},"afc-west":{"title":"AFC West","id":"afc-west","subLists":["denver-broncos","kansas-city-chiefs","los-angeles-chargers","oakland-raiders"]},"denver-broncos":{"url":"/denver-broncos","title":"Denver","id":"denver-broncos"},"kansas-city-chiefs":{"url":"/kansas-city-chiefs","title":"Kansas City","id":"kansas-city-chiefs"},"los-angeles-chargers":{"url":"/los-angeles-chargers","title":"Los Angeles","id":"los-angeles-chargers"},"oakland-raiders":{"url":"/oakland-raiders","title":"Oakland","id":"oakland-raiders"},"nfc-east":{"title":"NFC East","id":"nfc-east","subLists":["dallas-cowboys","new-york-giants","philadelphia-eagles","washington-redskins"]},"dallas-cowboys":{"url":"/dallas-cowboys","title":"Dallas","id":"dallas-cowboys"},"new-york-giants":{"url":"/new-york-giants","title":"NY Giants","id":"new-york-giants"},"philadelphia-eagles":{"url":"/philadelphia-eagles","title":"Philadelphia","id":"philadelphia-eagles"},"washington-redskins":{"url":"/washington-redskins","title":"Washington","id":"washington-redskins"},"nfc-north":{"title":"NFC North","id":"nfc-north","subLists":["chicago-bears","detroit-lions","green-bay-packers","minnesota-vikings"]},"chicago-bears":{"url":"/chicago-bears","title":"Chicago","id":"chicago-bears"},"detroit-lions":{"url":"/detroit-lions","title":"Detroit","id":"detroit-lions"},"green-bay-packers":{"url":"/green-bay-packers","title":"Green Bay","id":"green-bay-packers"},"minnesota-vikings":{"url":"/minnesota-vikings","title":"Minnesota","id":"minnesota-vikings"},"nfc-south":{"title":"NFC South","id":"nfc-south","subLists":["atlanta-falcons","carolina-panthers","new-orleans-saints","tampa-bay-buccaneers"]},"atlanta-falcons":{"url":"/atlanta-falcons","title":"Atlanta","id":"atlanta-falcons"},"carolina-panthers":{"url":"/carolina-panthers","title":"Carolina","id":"carolina-panthers"},"new-orleans-saints":{"url":"/new-orleans-saints","title":"New Orleans","id":"new-orleans-saints"},"tampa-bay-buccaneers":{"url":"/tampa-bay-buccaneers","title":"Tampa Bay","id":"tampa-bay-buccaneers"},"nfc-west":{"title":"NFC West","id":"nfc-west","subLists":["arizona-cardinals","los-angeles-rams","san-francisco-49ers","seattle-seahawks"]},"arizona-cardinals":{"url":"/arizona-cardinals","title":"Arizona","id":"arizona-cardinals"},"los-angeles-rams":{"url":"/los-angeles-rams","title":"Los Angeles","id":"los-angeles-rams"},"san-francisco-49ers":{"url":"/san-francisco-49ers","title":"San Francisco","id":"san-francisco-49ers"},"seattle-seahawks":{"url":"/seattle-seahawks","title":"Seattle","id":"seattle-seahawks"},"world-football":{"url":"/world-football","title":"Soccer","id":"world-football","subLists":["epl","serie-a","la-liga","mls","international-football","sports-odds"],"subLinks":["world-football","world-football/archives"]},"epl":{"url":"/epl","title":"Premier League","id":"epl","subLists":["arsenal","bournemouth","burnley","chelsea","crystal-palace","everton","hull-city","leicester-city","liverpool","manchester-city","manchester-united","middlesbrough","southampton","stoke-city","sunderland","swansea-city","tottenham-hotspur","watford-fc","west-bromwich","west-ham-united"],"subLinks":["epl","transfer-window","epl/archives"]},"arsenal":{"url":"/arsenal","title":"Arsenal","id":"arsenal"},"bournemouth":{"url":"/bournemouth","title":"Bournemouth","id":"bournemouth"},"burnley":{"url":"/burnley","title":"Burnley","id":"burnley"},"chelsea":{"url":"/chelsea","title":"Chelsea","id":"chelsea"},"crystal-palace":{"url":"/crystal-palace","title":"Crystal Palace","id":"crystal-palace"},"everton":{"url":"/everton","title":"Everton","id":"everton"},"hull-city":{"url":"/hull-city","title":"Hull City","id":"hull-city"},"leicester-city":{"url":"/leicester-city","title":"Leicester City","id":"leicester-city"},"liverpool":{"url":"/liverpool","title":"Liverpool","id":"liverpool"},"manchester-city":{"url":"/manchester-city","title":"Manchester City","id":"manchester-city"},"manchester-united":{"url":"/manchester-united","title":"Manchester United","id":"manchester-united"},"middlesbrough":{"url":"/middlesbrough","title":"Middlesbrough","id":"middlesbrough"},"southampton":{"url":"/southampton","title":"Southampton","id":"southampton"},"stoke-city":{"url":"/stoke-city","title":"Stoke City","id":"stoke-city"},"sunderland":{"url":"/sunderland","title":"Sunderland","id":"sunderland"},"swansea-city":{"url":"/swansea-city","title":"Swansea City","id":"swansea-city"},"tottenham-hotspur":{"url":"/tottenham-hotspur","title":"Tottenham Hotspur","id":"tottenham-hotspur"},"watford-fc":{"url":"/watford-fc","title":"Watford","id":"watford-fc"},"west-bromwich":{"url":"/west-bromwich","title":"West Bromwich Albion","id":"west-bromwich"},"west-ham-united":{"url":"/west-ham-united","title":"West Ham United","id":"west-ham-united"},"serie-a":{"url":"/serie-a","title":"Serie A","id":"serie-a","subLists":["ac-milan","as-roma","atalanta","bologna","cagliari","chievo-verona","fc-crotone","empoli","fiorentina","genoa","inter-milan","juventus","lazio","napoli","palermo","pescara","sampdoria","sassuolo","torino","udinese"],"subLinks":["serie-a","transfer-window","serie-a/archives"]},"ac-milan":{"url":"/ac-milan","title":"AC Milan","id":"ac-milan"},"as-roma":{"url":"/as-roma","title":"AS Roma","id":"as-roma"},"atalanta":{"url":"/atalanta","title":"Atalanta","id":"atalanta"},"bologna":{"url":"/bologna","title":"Bologna","id":"bologna"},"cagliari":{"url":"/cagliari","title":"Cagliari","id":"cagliari"},"chievo-verona":{"url":"/chievo-verona","title":"Chievo Verona","id":"chievo-verona"},"fc-crotone":{"url":"/fc-crotone","title":"Crotone","id":"fc-crotone"},"empoli":{"url":"/empoli","title":"Empoli","id":"empoli"},"fiorentina":{"url":"/fiorentina","title":"Fiorentina","id":"fiorentina"},"genoa":{"url":"/genoa","title":"Genoa","id":"genoa"},"inter-milan":{"url":"/inter-milan","title":"Inter Milan","id":"inter-milan"},"juventus":{"url":"/juventus","title":"Juventus","id":"juventus"},"lazio":{"url":"/lazio","title":"Lazio","id":"lazio"},"napoli":{"url":"/napoli","title":"Napoli","id":"napoli"},"palermo":{"url":"/palermo","title":"Palermo","id":"palermo"},"pescara":{"url":"/pescara","title":"Pescara","id":"pescara"},"sampdoria":{"url":"/sampdoria","title":"Sampdoria","id":"sampdoria"},"sassuolo":{"url":"/sassuolo","title":"Sassuolo","id":"sassuolo"},"torino":{"url":"/torino","title":"Torino","id":"torino"},"udinese":{"url":"/udinese","title":"Udinese","id":"udinese"},"la-liga":{"url":"/la-liga","title":"La Liga","id":"la-liga","subLists":["cd-alaves","athletic-club","atletico-madrid","celta-da-vigo","eibar","fc-barcelona","granada","las-palmas-ud","cd-leganes","malaga-cf","ca-Osasuna","rc-deportivo","rcd-espanyol","real-betis","real-madrid","real-sociedad","sevilla","real-sporting","valencia-cf","villarreal-cf"],"subLinks":["la-liga","transfer-window","la-liga/archives"]},"cd-alaves":{"url":"/cd-alaves","title":"Alaves","id":"cd-alaves"},"athletic-club":{"url":"/athletic-club","title":"Athletic Club Bilbao","id":"athletic-club"},"atletico-madrid":{"url":"/atletico-madrid","title":"Atletico Madrid","id":"atletico-madrid"},"celta-da-vigo":{"url":"/celta-da-vigo","title":"Celta de Vigo","id":"celta-da-vigo"},"eibar":{"url":"/eibar","title":"Eibar","id":"eibar"},"fc-barcelona":{"url":"/fc-barcelona","title":"FC Barcelona","id":"fc-barcelona"},"granada":{"url":"/granada","title":"Granada","id":"granada"},"las-palmas-ud":{"url":"/las-palmas-ud","title":"Las Palmas","id":"las-palmas-ud"},"cd-leganes":{"url":"/cd-leganes","title":"Leganes","id":"cd-leganes"},"malaga-cf":{"url":"/malaga-cf","title":"Malaga CF","id":"malaga-cf"},"ca-Osasuna":{"url":"/ca-Osasuna","title":"Osasuna","id":"ca-Osasuna"},"rc-deportivo":{"url":"/rc-deportivo","title":"RC Deportivo","id":"rc-deportivo"},"rcd-espanyol":{"url":"/rcd-espanyol","title":"RCD Espanyol","id":"rcd-espanyol"},"real-betis":{"url":"/real-betis","title":"Real Betis","id":"real-betis"},"real-madrid":{"url":"/real-madrid","title":"Real Madrid","id":"real-madrid"},"real-sociedad":{"url":"/real-sociedad","title":"Real Sociedad","id":"real-sociedad"},"sevilla":{"url":"/sevilla","title":"Sevilla","id":"sevilla"},"real-sporting":{"url":"/real-sporting","title":"Sporting Gijon","id":"real-sporting"},"valencia-cf":{"url":"/valencia-cf","title":"Valencia CF","id":"valencia-cf"},"villarreal-cf":{"url":"/villarreal-cf","title":"Villarreal CF","id":"villarreal-cf"},"mls":{"url":"/mls","title":"MLS","id":"mls","subLists":["atlanta-united-fc","chicago-fire","colorado-rapids","columbus-crew","dc-united","fc-dallas","houston-dynamo","los-angeles-galaxy","minnesota-united","montreal-impact","new-england-revolution","new-york-red-bulls","new-york-city-fc","orlando-city","philadelphia-union","real-salt-lake","san-jose-earthquakes","seattle-sounders-fc","toronto-fc","sporting-kansas-city","portland-timbers","vancouver-whitecaps"],"subLinks":["mls","mls/archives"]},"atlanta-united-fc":{"url":"/atlanta-united-fc","title":"Atlanta United","id":"atlanta-united-fc"},"chicago-fire":{"url":"/chicago-fire","title":"Chicago Fire","id":"chicago-fire"},"colorado-rapids":{"url":"/colorado-rapids","title":"Colorado Rapids","id":"colorado-rapids"},"columbus-crew":{"url":"/columbus-crew","title":"Columbus Crew","id":"columbus-crew"},"dc-united":{"url":"/dc-united","title":"DC United","id":"dc-united"},"fc-dallas":{"url":"/fc-dallas","title":"FC Dallas","id":"fc-dallas"},"houston-dynamo":{"url":"/houston-dynamo","title":"Houston Dynamo","id":"houston-dynamo"},"los-angeles-galaxy":{"url":"/los-angeles-galaxy","title":"Los Angeles Galaxy","id":"los-angeles-galaxy"},"minnesota-united":{"url":"/minnesota-united","title":"Minnesota United","id":"minnesota-united"},"montreal-impact":{"url":"/montreal-impact","title":"Montreal Impact","id":"montreal-impact"},"new-england-revolution":{"url":"/new-england-revolution","title":"New England Revolution","id":"new-england-revolution"},"new-york-red-bulls":{"url":"/new-york-red-bulls","title":"New York Red Bulls","id":"new-york-red-bulls"},"new-york-city-fc":{"url":"/new-york-city-fc","title":"NYCFC","id":"new-york-city-fc"},"orlando-city":{"url":"/orlando-city","title":"Orlando City","id":"orlando-city"},"philadelphia-union":{"url":"/philadelphia-union","title":"Philadelphia Union","id":"philadelphia-union"},"real-salt-lake":{"url":"/real-salt-lake","title":"Real Salt Lake","id":"real-salt-lake"},"san-jose-earthquakes":{"url":"/san-jose-earthquakes","title":"San Jose Earthquakes","id":"san-jose-earthquakes"},"seattle-sounders-fc":{"url":"/seattle-sounders-fc","title":"Seattle Sounders","id":"seattle-sounders-fc"},"toronto-fc":{"url":"/toronto-fc","title":"Toronto FC","id":"toronto-fc"},"sporting-kansas-city":{"url":"/sporting-kansas-city","title":"Sporting Kansas City","id":"sporting-kansas-city"},"portland-timbers":{"url":"/portland-timbers","title":"Portland Timbers","id":"portland-timbers"},"vancouver-whitecaps":{"url":"/vancouver-whitecaps","title":"Vancouver Whitecaps","id":"vancouver-whitecaps"},"international-football":{"url":"/international-football","title":"International Football","id":"international-football","subLists":["albania-national-football","algeria-national-football","argentina","austria","australia-national-football","belgium-national-football","bosnia-herzegovina-national-football","brazilian-football","cameroon-national-football","chile-national-football","colombia-national-football","costa-rica-national-football","croatia-international-football","czech-republic-national-football","denmark-national-football","ecuador-national-football","england","france","germany","ghana-national-football","greece-national-football","honduras-national-football","hungary-national-football","iceland-national-football","iran-national-football","ireland","italy","ivory-coast-national-football","japan-national-football","mexico-national-football","namibia-national-football","netherlands","new-zealand-national-football","nigeria-national-football","north-korea-national-football","northern-ireland","norway-national-football","paraguay-national-football","poland","portugal-national-football","romania-national-football","russia","scotland","serbia-national-football","slovakia-national-football","slovenia-national-football","south-africa-national-football","south-korea-national-football","spain","sweden","switzerland","turkey-national-football","ukraine","united-states","uruguay-national-football","venezuela-national-football","wales-national-football"],"subLinks":["international-football","international-football/archives"]},"albania-national-football":{"url":"/albania-national-football","title":"Albania","id":"albania-national-football"},"algeria-national-football":{"url":"/algeria-national-football","title":"Algeria","id":"algeria-national-football"},"argentina":{"url":"/argentina","title":"Argentina","id":"argentina"},"austria":{"url":"/austria","title":"Austria","id":"austria"},"australia-national-football":{"url":"/australia-national-football","title":"Australia","id":"australia-national-football"},"belgium-national-football":{"url":"/belgium-national-football","title":"Belgium","id":"belgium-national-football"},"bosnia-herzegovina-national-football":{"url":"/bosnia-herzegovina-national-football","title":"Bosnia-Herzegovina","id":"bosnia-herzegovina-national-football"},"brazilian-football":{"url":"/brazilian-football","title":"Brazil","id":"brazilian-football"},"cameroon-national-football":{"url":"/cameroon-national-football","title":"Cameroon","id":"cameroon-national-football"},"chile-national-football":{"url":"/chile-national-football","title":"Chile","id":"chile-national-football"},"colombia-national-football":{"url":"/colombia-national-football","title":"Colombia","id":"colombia-national-football"},"costa-rica-national-football":{"url":"/costa-rica-national-football","title":"Costa Rica","id":"costa-rica-national-football"},"croatia-international-football":{"url":"/croatia-international-football","title":"Croatia","id":"croatia-international-football"},"czech-republic-national-football":{"url":"/czech-republic-national-football","title":"Czech Republic","id":"czech-republic-national-football"},"denmark-national-football":{"url":"/denmark-national-football","title":"Denmark","id":"denmark-national-football"},"ecuador-national-football":{"url":"/ecuador-national-football","title":"Ecuador","id":"ecuador-national-football"},"england":{"url":"/england","title":"England","id":"england"},"france":{"url":"/france","title":"France","id":"france"},"germany":{"url":"/germany","title":"Germany","id":"germany"},"ghana-national-football":{"url":"/ghana-national-football","title":"Ghana","id":"ghana-national-football"},"greece-national-football":{"url":"/greece-national-football","title":"Greece","id":"greece-national-football"},"honduras-national-football":{"url":"/honduras-national-football","title":"Honduras","id":"honduras-national-football"},"hungary-national-football":{"url":"/hungary-national-football","title":"Hungary","id":"hungary-national-football"},"iceland-national-football":{"url":"/iceland-national-football","title":"Iceland","id":"iceland-national-football"},"iran-national-football":{"url":"/iran-national-football","title":"Iran","id":"iran-national-football"},"ireland":{"url":"/ireland","title":"Ireland","id":"ireland"},"italy":{"url":"/italy","title":"Italy","id":"italy"},"ivory-coast-national-football":{"url":"/ivory-coast-national-football","title":"Ivory Coast","id":"ivory-coast-national-football"},"japan-national-football":{"url":"/japan-national-football","title":"Japan","id":"japan-national-football"},"mexico-national-football":{"url":"/mexico-national-football","title":"Mexico","id":"mexico-national-football"},"namibia-national-football":{"url":"/namibia-national-football","title":"Namibia","id":"namibia-national-football"},"netherlands":{"url":"/netherlands","title":"Netherlands","id":"netherlands"},"new-zealand-national-football":{"url":"/new-zealand-national-football","title":"New Zealand","id":"new-zealand-national-football"},"nigeria-national-football":{"url":"/nigeria-national-football","title":"Nigeria","id":"nigeria-national-football"},"north-korea-national-football":{"url":"/north-korea-national-football","title":"North Korea","id":"north-korea-national-football"},"northern-ireland":{"url":"/northern-ireland","title":"Northern Ireland","id":"northern-ireland"},"norway-national-football":{"url":"/norway-national-football","title":"Norway","id":"norway-national-football"},"paraguay-national-football":{"url":"/paraguay-national-football","title":"Paraguay","id":"paraguay-national-football"},"poland":{"url":"/poland","title":"Poland","id":"poland"},"portugal-national-football":{"url":"/portugal-national-football","title":"Portugal","id":"portugal-national-football"},"romania-national-football":{"url":"/romania-national-football","title":"Romania","id":"romania-national-football"},"russia":{"url":"/russia","title":"Russia","id":"russia"},"scotland":{"url":"/scotland","title":"Scotland","id":"scotland"},"serbia-national-football":{"url":"/serbia-national-football","title":"Serbia","id":"serbia-national-football"},"slovakia-national-football":{"url":"/slovakia-national-football","title":"Slovakia","id":"slovakia-national-football"},"slovenia-national-football":{"url":"/slovenia-national-football","title":"Slovenia","id":"slovenia-national-football"},"south-africa-national-football":{"url":"/south-africa-national-football","title":"South Africa","id":"south-africa-national-football"},"south-korea-national-football":{"url":"/south-korea-national-football","title":"South Korea","id":"south-korea-national-football"},"spain":{"url":"/spain","title":"Spain","id":"spain"},"sweden":{"url":"/sweden","title":"Sweden","id":"sweden"},"switzerland":{"url":"/switzerland","title":"Switzerland","id":"switzerland"},"turkey-national-football":{"url":"/turkey-national-football","title":"Turkey","id":"turkey-national-football"},"ukraine":{"url":"/ukraine","title":"Ukraine","id":"ukraine"},"united-states":{"url":"/united-states","title":"United States","id":"united-states"},"uruguay-national-football":{"url":"/uruguay-national-football","title":"Uruguay","id":"uruguay-national-football"},"venezuela-national-football":{"url":"/venezuela-national-football","title":"Venezuela","id":"venezuela-national-football"},"wales-national-football":{"url":"/wales-national-football","title":"Wales","id":"wales-national-football"},"sports-odds":{"url":"/sports-odds","title":"Odds","id":"sports-odds"},"mlb":{"url":"/mlb","title":"MLB","id":"mlb","subLists":["al-east","al-central","al-west","nl-east","nl-central","nl-west"],"subLinks":["mlb","fantasy-baseball","mlb/teams","mlb/archives","mlb/odds","https://www.stubhub.com/mlb-tickets/grouping/81/?gcid=chDIG-_-geoUS-_-genMLB-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"]},"al-east":{"title":"AL East","id":"al-east","subLists":["baltimore-orioles","boston-red-sox","new-york-yankees","tampa-bay-rays","toronto-blue-jays"]},"baltimore-orioles":{"url":"/baltimore-orioles","title":"Baltimore","id":"baltimore-orioles"},"boston-red-sox":{"url":"/boston-red-sox","title":"Boston","id":"boston-red-sox"},"new-york-yankees":{"url":"/new-york-yankees","title":"NY Yankees","id":"new-york-yankees"},"tampa-bay-rays":{"url":"/tampa-bay-rays","title":"Tampa Bay","id":"tampa-bay-rays"},"toronto-blue-jays":{"url":"/toronto-blue-jays","title":"Toronto","id":"toronto-blue-jays"},"al-central":{"title":"AL Central","id":"al-central","subLists":["chicago-white-sox","cleveland-indians","detroit-tigers","kansas-city-royals","minnesota-twins"]},"chicago-white-sox":{"url":"/chicago-white-sox","title":"Chi White Sox","id":"chicago-white-sox"},"cleveland-indians":{"url":"/cleveland-indians","title":"Cleveland","id":"cleveland-indians"},"detroit-tigers":{"url":"/detroit-tigers","title":"Detroit","id":"detroit-tigers"},"kansas-city-royals":{"url":"/kansas-city-royals","title":"Kansas City","id":"kansas-city-royals"},"minnesota-twins":{"url":"/minnesota-twins","title":"Minnesota","id":"minnesota-twins"},"al-west":{"title":"AL West","id":"al-west","subLists":["houston-astros","los-angeles-angels","oakland-athletics","seattle-mariners","texas-rangers"]},"houston-astros":{"url":"/houston-astros","title":"Houston","id":"houston-astros"},"los-angeles-angels":{"url":"/los-angeles-angels","title":"LA Angels","id":"los-angeles-angels"},"oakland-athletics":{"url":"/oakland-athletics","title":"Oakland","id":"oakland-athletics"},"seattle-mariners":{"url":"/seattle-mariners","title":"Seattle","id":"seattle-mariners"},"texas-rangers":{"url":"/texas-rangers","title":"Texas","id":"texas-rangers"},"nl-east":{"title":"NL East","id":"nl-east","subLists":["atlanta-braves","miami-marlins","new-york-mets","philadelphia-phillies","washington-nationals"]},"atlanta-braves":{"url":"/atlanta-braves","title":"Atlanta","id":"atlanta-braves"},"miami-marlins":{"url":"/miami-marlins","title":"Miami","id":"miami-marlins"},"new-york-mets":{"url":"/new-york-mets","title":"NY Mets","id":"new-york-mets"},"philadelphia-phillies":{"url":"/philadelphia-phillies","title":"Philadelphia","id":"philadelphia-phillies"},"washington-nationals":{"url":"/washington-nationals","title":"Washington","id":"washington-nationals"},"nl-central":{"title":"NL Central","id":"nl-central","subLists":["chicago-cubs","cincinnati-reds","milwaukee-brewers","pittsburgh-pirates","st-louis-cardinals"]},"chicago-cubs":{"url":"/chicago-cubs","title":"Chi Cubs","id":"chicago-cubs"},"cincinnati-reds":{"url":"/cincinnati-reds","title":"Cincinnati","id":"cincinnati-reds"},"milwaukee-brewers":{"url":"/milwaukee-brewers","title":"Milwaukee","id":"milwaukee-brewers"},"pittsburgh-pirates":{"url":"/pittsburgh-pirates","title":"Pittsburgh","id":"pittsburgh-pirates"},"st-louis-cardinals":{"url":"/st-louis-cardinals","title":"St Louis","id":"st-louis-cardinals"},"nl-west":{"title":"NL West","id":"nl-west","subLists":["arizona-diamondbacks","colorado-rockies","los-angeles-dodgers","san-diego-padres","san-francisco-giants"]},"arizona-diamondbacks":{"url":"/arizona-diamondbacks","title":"Arizona","id":"arizona-diamondbacks"},"colorado-rockies":{"url":"/colorado-rockies","title":"Colorado","id":"colorado-rockies"},"los-angeles-dodgers":{"url":"/los-angeles-dodgers","title":"LA Dodgers","id":"los-angeles-dodgers"},"san-diego-padres":{"url":"/san-diego-padres","title":"San Diego","id":"san-diego-padres"},"san-francisco-giants":{"url":"/san-francisco-giants","title":"San Francisco","id":"san-francisco-giants"},"nhl":{"url":"/nhl","title":"NHL","id":"nhl","subLists":["nhl-atlantic","nhl-central","nhl-pacific","nhl-metropolitan"],"subLinks":["nhl","nhl-draft","nhl/teams","nhl/archives","sports-odds","https://www.stubhub.com/nhl-tickets/grouping/144/?gcid=chDIG-_-geoUS-_-genNHL-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"]},"nhl-atlantic":{"title":"NHL Atlantic","id":"nhl-atlantic","subLists":["boston-bruins","buffalo-sabres","detroit-red-wings","florida-panthers","montreal-canadiens","ottawa-senators","tampa-bay-lightning","toronto-maple-leafs"]},"boston-bruins":{"url":"/boston-bruins","title":"Boston","id":"boston-bruins"},"buffalo-sabres":{"url":"/buffalo-sabres","title":"Buffalo","id":"buffalo-sabres"},"detroit-red-wings":{"url":"/detroit-red-wings","title":"Detroit","id":"detroit-red-wings"},"florida-panthers":{"url":"/florida-panthers","title":"Florida","id":"florida-panthers"},"montreal-canadiens":{"url":"/montreal-canadiens","title":"Montreal","id":"montreal-canadiens"},"ottawa-senators":{"url":"/ottawa-senators","title":"Ottawa","id":"ottawa-senators"},"tampa-bay-lightning":{"url":"/tampa-bay-lightning","title":"Tampa Bay","id":"tampa-bay-lightning"},"toronto-maple-leafs":{"url":"/toronto-maple-leafs","title":"Toronto","id":"toronto-maple-leafs"},"nhl-central":{"title":"NHL Central","id":"nhl-central","subLists":["chicago-blackhawks","colorado-avalanche","dallas-stars","minnesota-wild","nashville-predators","st-louis-blues","winnipeg-jets"]},"chicago-blackhawks":{"url":"/chicago-blackhawks","title":"Chicago","id":"chicago-blackhawks"},"colorado-avalanche":{"url":"/colorado-avalanche","title":"Colorado","id":"colorado-avalanche"},"dallas-stars":{"url":"/dallas-stars","title":"Dallas","id":"dallas-stars"},"minnesota-wild":{"url":"/minnesota-wild","title":"Minnesota","id":"minnesota-wild"},"nashville-predators":{"url":"/nashville-predators","title":"Nashville","id":"nashville-predators"},"st-louis-blues":{"url":"/st-louis-blues","title":"St. Louis","id":"st-louis-blues"},"winnipeg-jets":{"url":"/winnipeg-jets","title":"Winnipeg","id":"winnipeg-jets"},"nhl-pacific":{"title":"NHL Pacific","id":"nhl-pacific","subLists":["anaheim-ducks","arizona-coyotes","calgary-flames","edmonton-oilers","los-angeles-kings","san-jose-sharks","vancouver-canucks"]},"anaheim-ducks":{"url":"/anaheim-ducks","title":"Anaheim","id":"anaheim-ducks"},"arizona-coyotes":{"url":"/arizona-coyotes","title":"Arizona","id":"arizona-coyotes"},"calgary-flames":{"url":"/calgary-flames","title":"Calgary","id":"calgary-flames"},"edmonton-oilers":{"url":"/edmonton-oilers","title":"Edmonton","id":"edmonton-oilers"},"los-angeles-kings":{"url":"/los-angeles-kings","title":"Los Angeles","id":"los-angeles-kings"},"san-jose-sharks":{"url":"/san-jose-sharks","title":"San Jose","id":"san-jose-sharks"},"vancouver-canucks":{"url":"/vancouver-canucks","title":"Vancouver","id":"vancouver-canucks"},"nhl-metropolitan":{"title":"NHL Metropolitan","id":"nhl-metropolitan","subLists":["carolina-hurricanes","columbus-blue-jackets","new-jersey-devils","new-york-islanders","new-york-rangers","philadelphia-flyers","pittsburgh-penguins","washington-capitals"]},"carolina-hurricanes":{"url":"/carolina-hurricanes","title":"Carolina","id":"carolina-hurricanes"},"columbus-blue-jackets":{"url":"/columbus-blue-jackets","title":"Columbus","id":"columbus-blue-jackets"},"new-jersey-devils":{"url":"/new-jersey-devils","title":"New Jersey","id":"new-jersey-devils"},"new-york-islanders":{"url":"/new-york-islanders","title":"NY Islanders","id":"new-york-islanders"},"new-york-rangers":{"url":"/new-york-rangers","title":"NY Rangers","id":"new-york-rangers"},"philadelphia-flyers":{"url":"/philadelphia-flyers","title":"Philadelphia","id":"philadelphia-flyers"},"pittsburgh-penguins":{"url":"/pittsburgh-penguins","title":"Pittsburgh","id":"pittsburgh-penguins"},"washington-capitals":{"url":"/washington-capitals","title":"Washington","id":"washington-capitals"},"mma":{"url":"/mma","title":"MMA","id":"mma","subLists":[],"subLinks":["mma","mma/teams","ufc/archives","sports-odds"]},"wwe":{"url":"/wwe","title":"WWE","id":"wwe","subLists":["pro-wrestling","tna-wrestling"],"subLinks":["pro-wrestling/teams","pro-wrestling/archives"]},"pro-wrestling":{"url":"/pro-wrestling","title":"More Wrestling","id":"pro-wrestling","subLists":["pro-wrestling","pro-wrestling/archives"]},"pro-wrestling/archives":{"url":"/pro-wrestling/archives","title":"Archives","id":"pro-wrestling/archives"},"tna-wrestling":{"url":"/tna-wrestling","title":"TNA","id":"tna-wrestling","subLists":["tna-wrestling","tna-wrestling/archives"]},"tna-wrestling/archives":{"url":"/tna-wrestling/archives","title":"Archives","id":"tna-wrestling/archives"},"college-football":{"url":"/college-football","title":"CFB","id":"college-football","subLists":["american-athletic-conference-football","acc-football","big-12-football","big-10-football","pac-12-football","sec-football","independents-football"],"subLinks":["college-football","recruiting","cfb-recruiting-200","college-football/teams","college-football/archives","https://www.stubhub.com/ncaa-football-tickets/grouping/122/?gcid=chDIG-_-geoUS-_-genNCAAF-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"]},"american-athletic-conference-football":{"url":"/american-athletic-conference-football","title":"AAC","id":"american-athletic-conference-football","subLists":["cincinnati-bearcats-football","uconn-football","east-carolina-football","houston-cougars-football","memphis-tigers-football","navy-football","smu-mustangs-football","south-florida-bulls-football","temple-football","tulane-football","tulsa-football","ucf-knights-football"]},"cincinnati-bearcats-football":{"url":"/cincinnati-bearcats-football","title":"Cincinnati","id":"cincinnati-bearcats-football"},"uconn-football":{"url":"/uconn-football","title":"Connecticut","id":"uconn-football"},"east-carolina-football":{"url":"/east-carolina-football","title":"East Carolina","id":"east-carolina-football"},"houston-cougars-football":{"url":"/houston-cougars-football","title":"Houston","id":"houston-cougars-football"},"memphis-tigers-football":{"url":"/memphis-tigers-football","title":"Memphis","id":"memphis-tigers-football"},"navy-football":{"url":"/navy-football","title":"Navy","id":"navy-football"},"smu-mustangs-football":{"url":"/smu-mustangs-football","title":"SMU","id":"smu-mustangs-football"},"south-florida-bulls-football":{"url":"/south-florida-bulls-football","title":"South Florida","id":"south-florida-bulls-football"},"temple-football":{"url":"/temple-football","title":"Temple","id":"temple-football"},"tulane-football":{"url":"/tulane-football","title":"Tulane","id":"tulane-football"},"tulsa-football":{"url":"/tulsa-football","title":"Tulsa","id":"tulsa-football"},"ucf-knights-football":{"url":"/ucf-knights-football","title":"UCF","id":"ucf-knights-football"},"acc-football":{"url":"/acc-football","title":"ACC","id":"acc-football","subLists":["boston-college-football","clemson-football","duke-football","florida-state-football","georgia-tech-football","louisville-cardinals-football","miami-hurricanes-football","unc-football","nc-state-football","pitt-football","syracuse-football","uva-football","virginia-tech-football","wake-forest-football"],"subLinks":["acc-football","acc-football/archives"]},"boston-college-football":{"url":"/boston-college-football","title":"Boston College","id":"boston-college-football"},"clemson-football":{"url":"/clemson-football","title":"Clemson","id":"clemson-football"},"duke-football":{"url":"/duke-football","title":"Duke","id":"duke-football"},"florida-state-football":{"url":"/florida-state-football","title":"Florida St","id":"florida-state-football"},"georgia-tech-football":{"url":"/georgia-tech-football","title":"Georgia Tech","id":"georgia-tech-football"},"louisville-cardinals-football":{"url":"/louisville-cardinals-football","title":"Louisville","id":"louisville-cardinals-football"},"miami-hurricanes-football":{"url":"/miami-hurricanes-football","title":"Miami (FL)","id":"miami-hurricanes-football"},"unc-football":{"url":"/unc-football","title":"North Carolina","id":"unc-football"},"nc-state-football":{"url":"/nc-state-football","title":"NC State","id":"nc-state-football"},"pitt-football":{"url":"/pitt-football","title":"Pittsburgh","id":"pitt-football"},"syracuse-football":{"url":"/syracuse-football","title":"Syracuse","id":"syracuse-football"},"uva-football":{"url":"/uva-football","title":"Virginia","id":"uva-football"},"virginia-tech-football":{"url":"/virginia-tech-football","title":"Virginia Tech","id":"virginia-tech-football"},"wake-forest-football":{"url":"/wake-forest-football","title":"Wake Forest","id":"wake-forest-football"},"big-12-football":{"url":"/big-12-football","title":"Big 12","id":"big-12-football","subLists":["baylor-football","iowa-state-football","kansas-jayhawks-football","kansas-state-football","oklahoma-sooners-football","oklahoma-state-football","tcu-football","texas-longhorns-football","texas-tech-football","wvu-football"],"subLinks":["big-12-football","big-12-football/archives"]},"baylor-football":{"url":"/baylor-football","title":"Baylor","id":"baylor-football"},"iowa-state-football":{"url":"/iowa-state-football","title":"Iowa St","id":"iowa-state-football"},"kansas-jayhawks-football":{"url":"/kansas-jayhawks-football","title":"Kansas","id":"kansas-jayhawks-football"},"kansas-state-football":{"url":"/kansas-state-football","title":"Kansas St","id":"kansas-state-football"},"oklahoma-sooners-football":{"url":"/oklahoma-sooners-football","title":"Oklahoma","id":"oklahoma-sooners-football"},"oklahoma-state-football":{"url":"/oklahoma-state-football","title":"Oklahoma St","id":"oklahoma-state-football"},"tcu-football":{"url":"/tcu-football","title":"TCU","id":"tcu-football"},"texas-longhorns-football":{"url":"/texas-longhorns-football","title":"Texas","id":"texas-longhorns-football"},"texas-tech-football":{"url":"/texas-tech-football","title":"Texas Tech","id":"texas-tech-football"},"wvu-football":{"url":"/wvu-football","title":"West Virginia","id":"wvu-football"},"big-10-football":{"url":"/big-10-football","title":"Big Ten","id":"big-10-football","subLists":["illinois-fighting-illini-football","indiana-hoosiers-football","iowa-hawkeyes-football","maryland-terrapins-football","michigan-wolverines-football","michigan-state-football","minnesota-golden-gophers-football","nebraska-cornhuskers-football","northwestern-football","ohio-state-football","penn-state-football","purdue-football","rutgers-football","wisconsin-badgers-football"],"subLinks":["big-10-football","big-10-football/archives"]},"illinois-fighting-illini-football":{"url":"/illinois-fighting-illini-football","title":"Illinois","id":"illinois-fighting-illini-football"},"indiana-hoosiers-football":{"url":"/indiana-hoosiers-football","title":"Indiana","id":"indiana-hoosiers-football"},"iowa-hawkeyes-football":{"url":"/iowa-hawkeyes-football","title":"Iowa","id":"iowa-hawkeyes-football"},"maryland-terrapins-football":{"url":"/maryland-terrapins-football","title":"Maryland","id":"maryland-terrapins-football"},"michigan-wolverines-football":{"url":"/michigan-wolverines-football","title":"Michigan","id":"michigan-wolverines-football"},"michigan-state-football":{"url":"/michigan-state-football","title":"Michigan St","id":"michigan-state-football"},"minnesota-golden-gophers-football":{"url":"/minnesota-golden-gophers-football","title":"Minnesota","id":"minnesota-golden-gophers-football"},"nebraska-cornhuskers-football":{"url":"/nebraska-cornhuskers-football","title":"Nebraska","id":"nebraska-cornhuskers-football"},"northwestern-football":{"url":"/northwestern-football","title":"Northwestern","id":"northwestern-football"},"ohio-state-football":{"url":"/ohio-state-football","title":"Ohio St","id":"ohio-state-football"},"penn-state-football":{"url":"/penn-state-football","title":"Penn St","id":"penn-state-football"},"purdue-football":{"url":"/purdue-football","title":"Purdue","id":"purdue-football"},"rutgers-football":{"url":"/rutgers-football","title":"Rutgers","id":"rutgers-football"},"wisconsin-badgers-football":{"url":"/wisconsin-badgers-football","title":"Wisconsin","id":"wisconsin-badgers-football"},"pac-12-football":{"url":"/pac-12-football","title":"Pacific-12","id":"pac-12-football","subLists":["arizona-wildcats-football","arizona-state-football","cal-bears-football","colorado-buffaloes-football","oregon-ducks-football","oregon-state-football","stanford-football","ucla-football","usc-football","utah-utes-football","washington-huskies-football","washington-state-football"],"subLinks":["pac-12-football","pac-10-football/archives"]},"arizona-wildcats-football":{"url":"/arizona-wildcats-football","title":"Arizona","id":"arizona-wildcats-football"},"arizona-state-football":{"url":"/arizona-state-football","title":"Arizona St","id":"arizona-state-football"},"cal-bears-football":{"url":"/cal-bears-football","title":"California","id":"cal-bears-football"},"colorado-buffaloes-football":{"url":"/colorado-buffaloes-football","title":"Colorado","id":"colorado-buffaloes-football"},"oregon-ducks-football":{"url":"/oregon-ducks-football","title":"Oregon","id":"oregon-ducks-football"},"oregon-state-football":{"url":"/oregon-state-football","title":"Oregon St","id":"oregon-state-football"},"stanford-football":{"url":"/stanford-football","title":"Stanford","id":"stanford-football"},"ucla-football":{"url":"/ucla-football","title":"UCLA","id":"ucla-football"},"usc-football":{"url":"/usc-football","title":"USC","id":"usc-football"},"utah-utes-football":{"url":"/utah-utes-football","title":"Utah","id":"utah-utes-football"},"washington-huskies-football":{"url":"/washington-huskies-football","title":"Washington","id":"washington-huskies-football"},"washington-state-football":{"url":"/washington-state-football","title":"Washington St","id":"washington-state-football"},"sec-football":{"url":"/sec-football","title":"SEC","id":"sec-football","subLists":["alabama-crimson-tide-football","arkansas-razorbacks-football","auburn-football","florida-gators-football","georgia-bulldogs-football","kentucky-wildcats-football","lsu-football","ole-miss-football","mississippi-state-football","missouri-tigers-football","south-carolina-football","tennessee-volunteers-football","texas-am-football","vanderbilt-football"],"subLinks":["sec-football","sec-football/archives"]},"alabama-crimson-tide-football":{"url":"/alabama-crimson-tide-football","title":"Alabama","id":"alabama-crimson-tide-football"},"arkansas-razorbacks-football":{"url":"/arkansas-razorbacks-football","title":"Arkansas","id":"arkansas-razorbacks-football"},"auburn-football":{"url":"/auburn-football","title":"Auburn","id":"auburn-football"},"florida-gators-football":{"url":"/florida-gators-football","title":"Florida","id":"florida-gators-football"},"georgia-bulldogs-football":{"url":"/georgia-bulldogs-football","title":"Georgia","id":"georgia-bulldogs-football"},"kentucky-wildcats-football":{"url":"/kentucky-wildcats-football","title":"Kentucky","id":"kentucky-wildcats-football"},"lsu-football":{"url":"/lsu-football","title":"LSU","id":"lsu-football"},"ole-miss-football":{"url":"/ole-miss-football","title":"Mississippi","id":"ole-miss-football"},"mississippi-state-football":{"url":"/mississippi-state-football","title":"Mississippi St","id":"mississippi-state-football"},"missouri-tigers-football":{"url":"/missouri-tigers-football","title":"Missouri","id":"missouri-tigers-football"},"south-carolina-football":{"url":"/south-carolina-football","title":"South Carolina","id":"south-carolina-football"},"tennessee-volunteers-football":{"url":"/tennessee-volunteers-football","title":"Tennessee","id":"tennessee-volunteers-football"},"texas-am-football":{"url":"/texas-am-football","title":"Texas A&M","id":"texas-am-football"},"vanderbilt-football":{"url":"/vanderbilt-football","title":"Vanderbilt","id":"vanderbilt-football"},"independents-football":{"url":"/independents-football","title":"Independents","id":"independents-football","subLists":["army-football","byu-football","notre-dame-football"],"subLinks":["independents-football","independents-football/archives"]},"army-football":{"url":"/army-football","title":"Army","id":"army-football"},"byu-football":{"url":"/byu-football","title":"Brigham Young","id":"byu-football"},"notre-dame-football":{"url":"/notre-dame-football","title":"Notre Dame","id":"notre-dame-football"},"college-basketball":{"url":"/college-basketball","title":"CBB","id":"college-basketball","subLists":["american-athletic-conference-basketball","acc-basketball","atlantic-ten-basketball","big-12-basketball","big-east-basketball","big-10-basketball","pac-12-basketball","sec-basketball"],"subLinks":["college-basketball","college-basketball/teams","college-basketball/archives","https://www.stubhub.com/ncaa-basketball-tickets/grouping/333/?gcid=chDIG-_-geoUS-_-genNCAAB-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND","womens-college-basketball"]},"american-athletic-conference-basketball":{"url":"/american-athletic-conference-basketball","title":"AAC","id":"american-athletic-conference-basketball","subLists":["cincinnati-bearcats-basketball","uconn-basketball","east-carolina-basketball","houston-cougars-basketball","memphis-tigers-basketball","south-florida-bulls-basketball","smu-basketball","temple-basketball","tulane-basketball","tulsa-golden-hurricane-basketball","ucf-basketball"]},"cincinnati-bearcats-basketball":{"url":"/cincinnati-bearcats-basketball","title":"Cincinnati","id":"cincinnati-bearcats-basketball"},"uconn-basketball":{"url":"/uconn-basketball","title":"Connecticut","id":"uconn-basketball"},"east-carolina-basketball":{"url":"/east-carolina-basketball","title":"East Carolina","id":"east-carolina-basketball"},"houston-cougars-basketball":{"url":"/houston-cougars-basketball","title":"Houston","id":"houston-cougars-basketball"},"memphis-tigers-basketball":{"url":"/memphis-tigers-basketball","title":"Memphis","id":"memphis-tigers-basketball"},"south-florida-bulls-basketball":{"url":"/south-florida-bulls-basketball","title":"South Florida","id":"south-florida-bulls-basketball"},"smu-basketball":{"url":"/smu-basketball","title":"SMU","id":"smu-basketball"},"temple-basketball":{"url":"/temple-basketball","title":"Temple","id":"temple-basketball"},"tulane-basketball":{"url":"/tulane-basketball","title":"Tulane","id":"tulane-basketball"},"tulsa-golden-hurricane-basketball":{"url":"/tulsa-golden-hurricane-basketball","title":"Tulsa","id":"tulsa-golden-hurricane-basketball"},"ucf-basketball":{"url":"/ucf-basketball","title":"UCF","id":"ucf-basketball"},"acc-basketball":{"url":"/acc-basketball","title":"ACC","id":"acc-basketball","subLists":["boston-college-basketball","clemson-basketball","duke-basketball","florida-state-basketball","georgia-tech-basketball","louisville-cardinals-basketball","miami-hurricanes-basketball","unc-basketball","nc-state-basketball","notre-dame-basketball","pitt-basketball","syracuse-basketball","uva-basketball","virginia-tech-basketball","wake-forest-basketball"],"subLinks":["acc-basketball","acc-basketball/archives"]},"boston-college-basketball":{"url":"/boston-college-basketball","title":"Boston College","id":"boston-college-basketball"},"clemson-basketball":{"url":"/clemson-basketball","title":"Clemson","id":"clemson-basketball"},"duke-basketball":{"url":"/duke-basketball","title":"Duke","id":"duke-basketball"},"florida-state-basketball":{"url":"/florida-state-basketball","title":"Florida St","id":"florida-state-basketball"},"georgia-tech-basketball":{"url":"/georgia-tech-basketball","title":"Georgia Tech","id":"georgia-tech-basketball"},"louisville-cardinals-basketball":{"url":"/louisville-cardinals-basketball","title":"Louisville","id":"louisville-cardinals-basketball"},"miami-hurricanes-basketball":{"url":"/miami-hurricanes-basketball","title":"Miami (FL)","id":"miami-hurricanes-basketball"},"unc-basketball":{"url":"/unc-basketball","title":"North Carolina","id":"unc-basketball"},"nc-state-basketball":{"url":"/nc-state-basketball","title":"NC State","id":"nc-state-basketball"},"notre-dame-basketball":{"url":"/notre-dame-basketball","title":"Notre Dame","id":"notre-dame-basketball"},"pitt-basketball":{"url":"/pitt-basketball","title":"Pittsburgh","id":"pitt-basketball"},"syracuse-basketball":{"url":"/syracuse-basketball","title":"Syracuse","id":"syracuse-basketball"},"uva-basketball":{"url":"/uva-basketball","title":"Virginia","id":"uva-basketball"},"virginia-tech-basketball":{"url":"/virginia-tech-basketball","title":"Virginia Tech","id":"virginia-tech-basketball"},"wake-forest-basketball":{"url":"/wake-forest-basketball","title":"Wake Forest","id":"wake-forest-basketball"},"atlantic-ten-basketball":{"url":"/atlantic-ten-basketball","title":"Atlantic 10","id":"atlantic-ten-basketball","subLists":["davidson-basketball","dayton-basketball","duquesne-basketball","fordham-basketball","george-mason-basketball","gw-basketball","la-salle-basketball","umass-basketball","rhode-island-rams-basketball","richmond-spiders-basketball","saint-louis-billikens-basketball","st-josephs-basketball","st-bonaventure-basketball","virginia-commonwealth-basketball"],"subLinks":["atlantic-ten-basketball","atlantic-ten-basketball/archives"]},"davidson-basketball":{"url":"/davidson-basketball","title":"Davidson","id":"davidson-basketball"},"dayton-basketball":{"url":"/dayton-basketball","title":"Dayton","id":"dayton-basketball"},"duquesne-basketball":{"url":"/duquesne-basketball","title":"Duquesne","id":"duquesne-basketball"},"fordham-basketball":{"url":"/fordham-basketball","title":"Fordham","id":"fordham-basketball"},"george-mason-basketball":{"url":"/george-mason-basketball","title":"George Mason ","id":"george-mason-basketball"},"gw-basketball":{"url":"/gw-basketball","title":"George Washington","id":"gw-basketball"},"la-salle-basketball":{"url":"/la-salle-basketball","title":"La Salle","id":"la-salle-basketball"},"umass-basketball":{"url":"/umass-basketball","title":"Massachusetts","id":"umass-basketball"},"rhode-island-rams-basketball":{"url":"/rhode-island-rams-basketball","title":"Rhode Island","id":"rhode-island-rams-basketball"},"richmond-spiders-basketball":{"url":"/richmond-spiders-basketball","title":"Richmond","id":"richmond-spiders-basketball"},"saint-louis-billikens-basketball":{"url":"/saint-louis-billikens-basketball","title":"Saint Louis","id":"saint-louis-billikens-basketball"},"st-josephs-basketball":{"url":"/st-josephs-basketball","title":"St. Joseph's","id":"st-josephs-basketball"},"st-bonaventure-basketball":{"url":"/st-bonaventure-basketball","title":"St. Bonaventure","id":"st-bonaventure-basketball"},"virginia-commonwealth-basketball":{"url":"/virginia-commonwealth-basketball","title":"Virginia Commonwealth","id":"virginia-commonwealth-basketball"},"big-12-basketball":{"url":"/big-12-basketball","title":"Big 12","id":"big-12-basketball","subLists":["baylor-basketball","iowa-state-basketball","kansas-jayhawks-basketball","kansas-state-basketball","oklahoma-sooners-basketball","oklahoma-state-basketball","tcu-basketball","texas-longhorns-basketball","texas-tech-basketball","wvu-basketball"],"subLinks":["big-12-basketball","big-12-basketball/archives"]},"baylor-basketball":{"url":"/baylor-basketball","title":"Baylor","id":"baylor-basketball"},"iowa-state-basketball":{"url":"/iowa-state-basketball","title":"Iowa St","id":"iowa-state-basketball"},"kansas-jayhawks-basketball":{"url":"/kansas-jayhawks-basketball","title":"Kansas","id":"kansas-jayhawks-basketball"},"kansas-state-basketball":{"url":"/kansas-state-basketball","title":"Kansas St","id":"kansas-state-basketball"},"oklahoma-sooners-basketball":{"url":"/oklahoma-sooners-basketball","title":"Oklahoma","id":"oklahoma-sooners-basketball"},"oklahoma-state-basketball":{"url":"/oklahoma-state-basketball","title":"Oklahoma St","id":"oklahoma-state-basketball"},"tcu-basketball":{"url":"/tcu-basketball","title":"TCU","id":"tcu-basketball"},"texas-longhorns-basketball":{"url":"/texas-longhorns-basketball","title":"Texas","id":"texas-longhorns-basketball"},"texas-tech-basketball":{"url":"/texas-tech-basketball","title":"Texas Tech","id":"texas-tech-basketball"},"wvu-basketball":{"url":"/wvu-basketball","title":"West Virginia","id":"wvu-basketball"},"big-east-basketball":{"url":"/big-east-basketball","title":"Big East","id":"big-east-basketball","subLists":["butler-basketball","creighton-basketball","depaul-basketball","georgetown-basketball","marquette-basketball","providence-friars-basketball","seton-hall-basketball","st-johns-basketball","villanova-basketball","xavier-basketball"],"subLinks":["big-east-basketball","big-east-basketball/archives"]},"butler-basketball":{"url":"/butler-basketball","title":"Butler","id":"butler-basketball"},"creighton-basketball":{"url":"/creighton-basketball","title":"Creighton","id":"creighton-basketball"},"depaul-basketball":{"url":"/depaul-basketball","title":"DePaul","id":"depaul-basketball"},"georgetown-basketball":{"url":"/georgetown-basketball","title":"Georgetown","id":"georgetown-basketball"},"marquette-basketball":{"url":"/marquette-basketball","title":"Marquette","id":"marquette-basketball"},"providence-friars-basketball":{"url":"/providence-friars-basketball","title":"Providence","id":"providence-friars-basketball"},"seton-hall-basketball":{"url":"/seton-hall-basketball","title":"Seton Hall","id":"seton-hall-basketball"},"st-johns-basketball":{"url":"/st-johns-basketball","title":"St John's","id":"st-johns-basketball"},"villanova-basketball":{"url":"/villanova-basketball","title":"Villanova","id":"villanova-basketball"},"xavier-basketball":{"url":"/xavier-basketball","title":"Xavier","id":"xavier-basketball"},"big-10-basketball":{"url":"/big-10-basketball","title":"Big Ten","id":"big-10-basketball","subLists":["illinois-fighting-illini-basketball","indiana-hoosiers-basketball","iowa-hawkeyes-basketball","maryland-terrapins-basketball","michigan-wolverines-basketball","michigan-state-basketball","minnesota-golden-gophers-basketball","nebraska-cornhuskers-basketball","northwestern-basketball","ohio-state-basketball","penn-state-basketball","purdue-basketball","rutgers-basketball","wisconsin-badgers-basketball"],"subLinks":["big-10-basketball","big-10-basketball/archives"]},"illinois-fighting-illini-basketball":{"url":"/illinois-fighting-illini-basketball","title":"Illinois","id":"illinois-fighting-illini-basketball"},"indiana-hoosiers-basketball":{"url":"/indiana-hoosiers-basketball","title":"Indiana","id":"indiana-hoosiers-basketball"},"iowa-hawkeyes-basketball":{"url":"/iowa-hawkeyes-basketball","title":"Iowa","id":"iowa-hawkeyes-basketball"},"maryland-terrapins-basketball":{"url":"/maryland-terrapins-basketball","title":"Maryland","id":"maryland-terrapins-basketball"},"michigan-wolverines-basketball":{"url":"/michigan-wolverines-basketball","title":"Michigan","id":"michigan-wolverines-basketball"},"michigan-state-basketball":{"url":"/michigan-state-basketball","title":"Michigan St","id":"michigan-state-basketball"},"minnesota-golden-gophers-basketball":{"url":"/minnesota-golden-gophers-basketball","title":"Minnesota","id":"minnesota-golden-gophers-basketball"},"nebraska-cornhuskers-basketball":{"url":"/nebraska-cornhuskers-basketball","title":"Nebraska","id":"nebraska-cornhuskers-basketball"},"northwestern-basketball":{"url":"/northwestern-basketball","title":"Northwestern","id":"northwestern-basketball"},"ohio-state-basketball":{"url":"/ohio-state-basketball","title":"Ohio St","id":"ohio-state-basketball"},"penn-state-basketball":{"url":"/penn-state-basketball","title":"Penn St","id":"penn-state-basketball"},"purdue-basketball":{"url":"/purdue-basketball","title":"Purdue","id":"purdue-basketball"},"rutgers-basketball":{"url":"/rutgers-basketball","title":"Rutgers","id":"rutgers-basketball"},"wisconsin-badgers-basketball":{"url":"/wisconsin-badgers-basketball","title":"Wisconsin","id":"wisconsin-badgers-basketball"},"pac-12-basketball":{"url":"/pac-12-basketball","title":"Pacific-12","id":"pac-12-basketball","subLists":["arizona-wildcats-basketball","arizona-state-basketball","cal-bears-basketball","colorado-buffaloes-basketball","oregon-ducks-basketball","oregon-state-basketball","stanford-basketball","ucla-basketball","usc-basketball","utah-utes-basketball","washington-huskies-basketball","washington-state-basketball"],"subLinks":["pac-12-basketball","pac-10-basketball/archives"]},"arizona-wildcats-basketball":{"url":"/arizona-wildcats-basketball","title":"Arizona","id":"arizona-wildcats-basketball"},"arizona-state-basketball":{"url":"/arizona-state-basketball","title":"Arizona St","id":"arizona-state-basketball"},"cal-bears-basketball":{"url":"/cal-bears-basketball","title":"California","id":"cal-bears-basketball"},"colorado-buffaloes-basketball":{"url":"/colorado-buffaloes-basketball","title":"Colorado","id":"colorado-buffaloes-basketball"},"oregon-ducks-basketball":{"url":"/oregon-ducks-basketball","title":"Oregon","id":"oregon-ducks-basketball"},"oregon-state-basketball":{"url":"/oregon-state-basketball","title":"Oregon St","id":"oregon-state-basketball"},"stanford-basketball":{"url":"/stanford-basketball","title":"Stanford","id":"stanford-basketball"},"ucla-basketball":{"url":"/ucla-basketball","title":"UCLA","id":"ucla-basketball"},"usc-basketball":{"url":"/usc-basketball","title":"USC","id":"usc-basketball"},"utah-utes-basketball":{"url":"/utah-utes-basketball","title":"Utah","id":"utah-utes-basketball"},"washington-huskies-basketball":{"url":"/washington-huskies-basketball","title":"Washington","id":"washington-huskies-basketball"},"washington-state-basketball":{"url":"/washington-state-basketball","title":"Washington St","id":"washington-state-basketball"},"sec-basketball":{"url":"/sec-basketball","title":"SEC","id":"sec-basketball","subLists":["alabama-crimson-tide-basketball","arkansas-razorbacks-basketball","auburn-basketball","florida-gators-basketball","georgia-bulldogs-basketball","kentucky-wildcats-basketball","lsu-basketball","ole-miss-basketball","mississippi-state-basketball","missouri-tigers-basketball","south-carolina-basketball","tennessee-volunteers-basketball","texas-am-basketball","vanderbilt-basketball"],"subLinks":["sec-basketball","sec-basketball/archives"]},"alabama-crimson-tide-basketball":{"url":"/alabama-crimson-tide-basketball","title":"Alabama","id":"alabama-crimson-tide-basketball"},"arkansas-razorbacks-basketball":{"url":"/arkansas-razorbacks-basketball","title":"Arkansas","id":"arkansas-razorbacks-basketball"},"auburn-basketball":{"url":"/auburn-basketball","title":"Auburn","id":"auburn-basketball"},"florida-gators-basketball":{"url":"/florida-gators-basketball","title":"Florida","id":"florida-gators-basketball"},"georgia-bulldogs-basketball":{"url":"/georgia-bulldogs-basketball","title":"Georgia","id":"georgia-bulldogs-basketball"},"kentucky-wildcats-basketball":{"url":"/kentucky-wildcats-basketball","title":"Kentucky","id":"kentucky-wildcats-basketball"},"lsu-basketball":{"url":"/lsu-basketball","title":"LSU","id":"lsu-basketball"},"ole-miss-basketball":{"url":"/ole-miss-basketball","title":"Mississippi","id":"ole-miss-basketball"},"mississippi-state-basketball":{"url":"/mississippi-state-basketball","title":"Mississippi St","id":"mississippi-state-basketball"},"missouri-tigers-basketball":{"url":"/missouri-tigers-basketball","title":"Missouri","id":"missouri-tigers-basketball"},"south-carolina-basketball":{"url":"/south-carolina-basketball","title":"South Carolina","id":"south-carolina-basketball"},"tennessee-volunteers-basketball":{"url":"/tennessee-volunteers-basketball","title":"Tennessee","id":"tennessee-volunteers-basketball"},"texas-am-basketball":{"url":"/texas-am-basketball","title":"Texas A&M","id":"texas-am-basketball"},"vanderbilt-basketball":{"url":"/vanderbilt-basketball","title":"Vanderbilt","id":"vanderbilt-basketball"},"nascar":{"url":"/nascar","title":"NASCAR","id":"nascar"},"golf":{"url":"/golf","title":"Golf","id":"golf","subLinks":["golf","golf/teams","golf/archives"]},"tennis":{"url":"/tennis","title":"Tennis","id":"tennis","subLinks":["tennis","tennis/teams","tennis/archives"]},"boxing":{"url":"/boxing","title":"Boxing","id":"boxing","subLinks":["boxing","boxing/archives","sports-odds"]},"more":{"url":"/more","title":"More","id":"more","subLists":["combat-sports","motorsports","outdoor-sports","more-sports"]},"combat-sports":{"title":"Combat Sports","id":"combat-sports","subLists":["boxing","mma","wwe"]},"motorsports":{"title":"Motorsports","id":"motorsports","subLists":["auto-racing","formula-1","nascar","indycar-series"]},"auto-racing":{"url":"/auto-racing","title":"All Motorsports","id":"auto-racing"},"formula-1":{"url":"/formula-1","title":"F1","id":"formula-1"},"indycar-series":{"url":"/indycar-series","title":"IndyCar","id":"indycar-series"},"outdoor-sports":{"title":"Outdoor Sports","id":"outdoor-sports","subLists":["Action-sports","cycling","fishing","horse-racing","track-and-field"]},"Action-sports":{"url":"/Action-sports","title":"Action sports","id":"Action-sports"},"cycling":{"url":"/cycling","title":"Cycling","id":"cycling"},"fishing":{"url":"/fishing","title":"Fishing","id":"fishing"},"horse-racing":{"url":"/horse-racing","title":"Horse Racing","id":"horse-racing"},"track-and-field":{"url":"/track-and-field","title":"Track and Field","id":"track-and-field"},"more-sports":{"title":"More Sports","id":"more-sports","subLists":["esports","cricket","rugby","rugby-league","wnba","womens-college-basketball","united-states-womens-national-team","united-states","cfl","college-baseball","lacrosse","sports-odds"]},"esports":{"url":"/esports","title":"esports","id":"esports"},"cricket":{"url":"/cricket","title":"Cricket","id":"cricket"},"rugby":{"url":"/rugby","title":"Rugby Union","id":"rugby"},"rugby-league":{"url":"/rugby-league","title":"Rugby League","id":"rugby-league"},"wnba":{"url":"/wnba","title":"WNBA","id":"wnba"},"womens-college-basketball":{"url":"/womens-college-basketball","title":"Women's College Basketball","id":"womens-college-basketball"},"united-states-womens-national-team":{"url":"/united-states-womens-national-team","title":"USWNT","id":"united-states-womens-national-team"},"cfl":{"url":"/cfl","title":"CFL","id":"cfl"},"college-baseball":{"url":"/college-baseball","title":"College Baseball","id":"college-baseball"},"lacrosse":{"url":"/lacrosse","title":"Lacrosse","id":"lacrosse"},"trending":{"url":"/trending","title":"Trending","id":"trending"},"http://mag.bleacherreport.com/":{"url":"http://mag.bleacherreport.com/","title":"Mag","id":"http://mag.bleacherreport.com/"},"https://www.stubhub.com/?gcid=chDIG-_-geoUS-_-genAllTix-_-dt170201-_-cmpBR_Main_Nav-_-partBleacherReport-_-mktgrBRAND":{"url":"https://www.stubhub.com/?gcid=chDIG-_-geoUS-_-genAllTix-_-dt170201-_-cmpBR_Main_Nav-_-partBleacherReport-_-mktgrBRAND","title":"Tickets","id":"https://www.stubhub.com/?gcid=chDIG-_-geoUS-_-genAllTix-_-dt170201-_-cmpBR_Main_Nav-_-partBleacherReport-_-mktgrBRAND"},"mobile":{"url":"/mobile","title":"Get The App","id":"mobile"}},"lists":{"nba":["atlantic","central","northwest","pacific","southeast","southwest"],"atlantic":["boston-celtics","brooklyn-nets","new-york-knicks","philadelphia-76ers","toronto-raptors"],"central":["chicago-bulls","cleveland-cavaliers","detroit-pistons","indiana-pacers","milwaukee-bucks"],"northwest":["denver-nuggets","minnesota-timberwolves","oklahoma-city-thunder","portland-trail-blazers","utah-jazz"],"pacific":["golden-state-warriors","los-angeles-clippers","los-angeles-lakers","phoenix-suns","sacramento-kings"],"southeast":["atlanta-hawks","charlotte-hornets","miami-heat","orlando-magic","washington-wizards"],"southwest":["dallas-mavericks","houston-rockets","memphis-grizzlies","new-orleans-pelicans","san-antonio-spurs"],"nfl":["afc-east","afc-north","afc-south","afc-west","nfc-east","nfc-north","nfc-south","nfc-west"],"afc-east":["buffalo-bills","miami-dolphins","new-england-patriots","new-york-jets"],"afc-north":["baltimore-ravens","cincinnati-bengals","cleveland-browns","pittsburgh-steelers"],"afc-south":["houston-texans","indianapolis-colts","jacksonville-jaguars","tennessee-titans"],"afc-west":["denver-broncos","kansas-city-chiefs","los-angeles-chargers","oakland-raiders"],"nfc-east":["dallas-cowboys","new-york-giants","philadelphia-eagles","washington-redskins"],"nfc-north":["chicago-bears","detroit-lions","green-bay-packers","minnesota-vikings"],"nfc-south":["atlanta-falcons","carolina-panthers","new-orleans-saints","tampa-bay-buccaneers"],"nfc-west":["arizona-cardinals","los-angeles-rams","san-francisco-49ers","seattle-seahawks"],"world-football":["epl","serie-a","la-liga","mls","international-football","sports-odds"],"epl":["arsenal","bournemouth","burnley","chelsea","crystal-palace","everton","hull-city","leicester-city","liverpool","manchester-city","manchester-united","middlesbrough","southampton","stoke-city","sunderland","swansea-city","tottenham-hotspur","watford-fc","west-bromwich","west-ham-united"],"serie-a":["ac-milan","as-roma","atalanta","bologna","cagliari","chievo-verona","fc-crotone","empoli","fiorentina","genoa","inter-milan","juventus","lazio","napoli","palermo","pescara","sampdoria","sassuolo","torino","udinese"],"la-liga":["cd-alaves","athletic-club","atletico-madrid","celta-da-vigo","eibar","fc-barcelona","granada","las-palmas-ud","cd-leganes","malaga-cf","ca-Osasuna","rc-deportivo","rcd-espanyol","real-betis","real-madrid","real-sociedad","sevilla","real-sporting","valencia-cf","villarreal-cf"],"mls":["atlanta-united-fc","chicago-fire","colorado-rapids","columbus-crew","dc-united","fc-dallas","houston-dynamo","los-angeles-galaxy","minnesota-united","montreal-impact","new-england-revolution","new-york-red-bulls","new-york-city-fc","orlando-city","philadelphia-union","real-salt-lake","san-jose-earthquakes","seattle-sounders-fc","toronto-fc","sporting-kansas-city","portland-timbers","vancouver-whitecaps"],"international-football":["albania-national-football","algeria-national-football","argentina","austria","australia-national-football","belgium-national-football","bosnia-herzegovina-national-football","brazilian-football","cameroon-national-football","chile-national-football","colombia-national-football","costa-rica-national-football","croatia-international-football","czech-republic-national-football","denmark-national-football","ecuador-national-football","england","france","germany","ghana-national-football","greece-national-football","honduras-national-football","hungary-national-football","iceland-national-football","iran-national-football","ireland","italy","ivory-coast-national-football","japan-national-football","mexico-national-football","namibia-national-football","netherlands","new-zealand-national-football","nigeria-national-football","north-korea-national-football","northern-ireland","norway-national-football","paraguay-national-football","poland","portugal-national-football","romania-national-football","russia","scotland","serbia-national-football","slovakia-national-football","slovenia-national-football","south-africa-national-football","south-korea-national-football","spain","sweden","switzerland","turkey-national-football","ukraine","united-states","uruguay-national-football","venezuela-national-football","wales-national-football"],"mlb":["al-east","al-central","al-west","nl-east","nl-central","nl-west"],"al-east":["baltimore-orioles","boston-red-sox","new-york-yankees","tampa-bay-rays","toronto-blue-jays"],"al-central":["chicago-white-sox","cleveland-indians","detroit-tigers","kansas-city-royals","minnesota-twins"],"al-west":["houston-astros","los-angeles-angels","oakland-athletics","seattle-mariners","texas-rangers"],"nl-east":["atlanta-braves","miami-marlins","new-york-mets","philadelphia-phillies","washington-nationals"],"nl-central":["chicago-cubs","cincinnati-reds","milwaukee-brewers","pittsburgh-pirates","st-louis-cardinals"],"nl-west":["arizona-diamondbacks","colorado-rockies","los-angeles-dodgers","san-diego-padres","san-francisco-giants"],"nhl":["nhl-atlantic","nhl-central","nhl-pacific","nhl-metropolitan"],"nhl-atlantic":["boston-bruins","buffalo-sabres","detroit-red-wings","florida-panthers","montreal-canadiens","ottawa-senators","tampa-bay-lightning","toronto-maple-leafs"],"nhl-central":["chicago-blackhawks","colorado-avalanche","dallas-stars","minnesota-wild","nashville-predators","st-louis-blues","winnipeg-jets"],"nhl-pacific":["anaheim-ducks","arizona-coyotes","calgary-flames","edmonton-oilers","los-angeles-kings","san-jose-sharks","vancouver-canucks"],"nhl-metropolitan":["carolina-hurricanes","columbus-blue-jackets","new-jersey-devils","new-york-islanders","new-york-rangers","philadelphia-flyers","pittsburgh-penguins","washington-capitals"],"mma":[],"wwe":["pro-wrestling","tna-wrestling"],"pro-wrestling":["pro-wrestling","pro-wrestling/archives"],"tna-wrestling":["tna-wrestling","tna-wrestling/archives"],"college-football":["american-athletic-conference-football","acc-football","big-12-football","big-10-football","pac-12-football","sec-football","independents-football"],"american-athletic-conference-football":["cincinnati-bearcats-football","uconn-football","east-carolina-football","houston-cougars-football","memphis-tigers-football","navy-football","smu-mustangs-football","south-florida-bulls-football","temple-football","tulane-football","tulsa-football","ucf-knights-football"],"acc-football":["boston-college-football","clemson-football","duke-football","florida-state-football","georgia-tech-football","louisville-cardinals-football","miami-hurricanes-football","unc-football","nc-state-football","pitt-football","syracuse-football","uva-football","virginia-tech-football","wake-forest-football"],"big-12-football":["baylor-football","iowa-state-football","kansas-jayhawks-football","kansas-state-football","oklahoma-sooners-football","oklahoma-state-football","tcu-football","texas-longhorns-football","texas-tech-football","wvu-football"],"big-10-football":["illinois-fighting-illini-football","indiana-hoosiers-football","iowa-hawkeyes-football","maryland-terrapins-football","michigan-wolverines-football","michigan-state-football","minnesota-golden-gophers-football","nebraska-cornhuskers-football","northwestern-football","ohio-state-football","penn-state-football","purdue-football","rutgers-football","wisconsin-badgers-football"],"pac-12-football":["arizona-wildcats-football","arizona-state-football","cal-bears-football","colorado-buffaloes-football","oregon-ducks-football","oregon-state-football","stanford-football","ucla-football","usc-football","utah-utes-football","washington-huskies-football","washington-state-football"],"sec-football":["alabama-crimson-tide-football","arkansas-razorbacks-football","auburn-football","florida-gators-football","georgia-bulldogs-football","kentucky-wildcats-football","lsu-football","ole-miss-football","mississippi-state-football","missouri-tigers-football","south-carolina-football","tennessee-volunteers-football","texas-am-football","vanderbilt-football"],"independents-football":["army-football","byu-football","notre-dame-football"],"college-basketball":["american-athletic-conference-basketball","acc-basketball","atlantic-ten-basketball","big-12-basketball","big-east-basketball","big-10-basketball","pac-12-basketball","sec-basketball"],"american-athletic-conference-basketball":["cincinnati-bearcats-basketball","uconn-basketball","east-carolina-basketball","houston-cougars-basketball","memphis-tigers-basketball","south-florida-bulls-basketball","smu-basketball","temple-basketball","tulane-basketball","tulsa-golden-hurricane-basketball","ucf-basketball"],"acc-basketball":["boston-college-basketball","clemson-basketball","duke-basketball","florida-state-basketball","georgia-tech-basketball","louisville-cardinals-basketball","miami-hurricanes-basketball","unc-basketball","nc-state-basketball","notre-dame-basketball","pitt-basketball","syracuse-basketball","uva-basketball","virginia-tech-basketball","wake-forest-basketball"],"atlantic-ten-basketball":["davidson-basketball","dayton-basketball","duquesne-basketball","fordham-basketball","george-mason-basketball","gw-basketball","la-salle-basketball","umass-basketball","rhode-island-rams-basketball","richmond-spiders-basketball","saint-louis-billikens-basketball","st-josephs-basketball","st-bonaventure-basketball","virginia-commonwealth-basketball"],"big-12-basketball":["baylor-basketball","iowa-state-basketball","kansas-jayhawks-basketball","kansas-state-basketball","oklahoma-sooners-basketball","oklahoma-state-basketball","tcu-basketball","texas-longhorns-basketball","texas-tech-basketball","wvu-basketball"],"big-east-basketball":["butler-basketball","creighton-basketball","depaul-basketball","georgetown-basketball","marquette-basketball","providence-friars-basketball","seton-hall-basketball","st-johns-basketball","villanova-basketball","xavier-basketball"],"big-10-basketball":["illinois-fighting-illini-basketball","indiana-hoosiers-basketball","iowa-hawkeyes-basketball","maryland-terrapins-basketball","michigan-wolverines-basketball","michigan-state-basketball","minnesota-golden-gophers-basketball","nebraska-cornhuskers-basketball","northwestern-basketball","ohio-state-basketball","penn-state-basketball","purdue-basketball","rutgers-basketball","wisconsin-badgers-basketball"],"pac-12-basketball":["arizona-wildcats-basketball","arizona-state-basketball","cal-bears-basketball","colorado-buffaloes-basketball","oregon-ducks-basketball","oregon-state-basketball","stanford-basketball","ucla-basketball","usc-basketball","utah-utes-basketball","washington-huskies-basketball","washington-state-basketball"],"sec-basketball":["alabama-crimson-tide-basketball","arkansas-razorbacks-basketball","auburn-basketball","florida-gators-basketball","georgia-bulldogs-basketball","kentucky-wildcats-basketball","lsu-basketball","ole-miss-basketball","mississippi-state-basketball","missouri-tigers-basketball","south-carolina-basketball","tennessee-volunteers-basketball","texas-am-basketball","vanderbilt-basketball"],"golf":["golf","golf/teams","golf/archives"],"tennis":["tennis","tennis/teams","tennis/archives"],"boxing":["boxing","boxing/archives","sports-odds"],"more":["combat-sports","motorsports","outdoor-sports","more-sports"],"combat-sports":["boxing","mma","wwe"],"motorsports":["auto-racing","formula-1","nascar","indycar-series"],"outdoor-sports":["Action-sports","cycling","fishing","horse-racing","track-and-field"],"more-sports":["esports","cricket","rugby","rugby-league","wnba","womens-college-basketball","united-states-womens-national-team","united-states","cfl","college-baseball","lacrosse","sports-odds"],"topLevelLinks":["nba","nfl","world-football","mlb","nhl","mma","wwe","college-football","college-basketball","nascar","golf","tennis","boxing","more"],"leagueLinks":["nba","nfl","world-football","mlb","nhl","mma","wwe","college-football","college-basketball","nascar","golf","tennis","boxing","more"],"nonLeagueLinks":["trending","http://mag.bleacherreport.com/","https://www.stubhub.com/?gcid=chDIG-_-geoUS-_-genAllTix-_-dt170201-_-cmpBR_Main_Nav-_-partBleacherReport-_-mktgrBRAND","mobile"],"dropdownStack":[],"leagueOverflow":[]},"links":{"nba":{"url":"/nba","title":"Home","id":"nba"},"nba-draft":{"url":"/nba-draft","title":"Draft","id":"nba-draft"},"nba/teams":{"url":"/nba/teams","title":"Teams","id":"nba/teams"},"nba/archives":{"url":"/nba/archives","title":"Archives","id":"nba/archives"},"nba/odds":{"url":"/nba/odds","title":"Odds","id":"nba/odds"},"https://www.stubhub.com/nba-tickets/grouping/115/?gcid=chDIG-_-geoUS-_-genNBA-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND":{"url":"https://www.stubhub.com/nba-tickets/grouping/115/?gcid=chDIG-_-geoUS-_-genNBA-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND","title":"Tickets","id":"https://www.stubhub.com/nba-tickets/grouping/115/?gcid=chDIG-_-geoUS-_-genNBA-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"},"boston-celtics":{"url":"/boston-celtics","title":"Boston","id":"boston-celtics"},"brooklyn-nets":{"url":"/brooklyn-nets","title":"Brooklyn","id":"brooklyn-nets"},"new-york-knicks":{"url":"/new-york-knicks","title":"New York","id":"new-york-knicks"},"philadelphia-76ers":{"url":"/philadelphia-76ers","title":"Philadelphia","id":"philadelphia-76ers"},"toronto-raptors":{"url":"/toronto-raptors","title":"Toronto","id":"toronto-raptors"},"chicago-bulls":{"url":"/chicago-bulls","title":"Chicago","id":"chicago-bulls"},"cleveland-cavaliers":{"url":"/cleveland-cavaliers","title":"Cleveland","id":"cleveland-cavaliers"},"detroit-pistons":{"url":"/detroit-pistons","title":"Detroit","id":"detroit-pistons"},"indiana-pacers":{"url":"/indiana-pacers","title":"Indiana","id":"indiana-pacers"},"milwaukee-bucks":{"url":"/milwaukee-bucks","title":"Milwaukee","id":"milwaukee-bucks"},"denver-nuggets":{"url":"/denver-nuggets","title":"Denver","id":"denver-nuggets"},"minnesota-timberwolves":{"url":"/minnesota-timberwolves","title":"Minnesota","id":"minnesota-timberwolves"},"oklahoma-city-thunder":{"url":"/oklahoma-city-thunder","title":"Oklahoma City","id":"oklahoma-city-thunder"},"portland-trail-blazers":{"url":"/portland-trail-blazers","title":"Portland","id":"portland-trail-blazers"},"utah-jazz":{"url":"/utah-jazz","title":"Utah","id":"utah-jazz"},"golden-state-warriors":{"url":"/golden-state-warriors","title":"Golden St","id":"golden-state-warriors"},"los-angeles-clippers":{"url":"/los-angeles-clippers","title":"LA Clippers","id":"los-angeles-clippers"},"los-angeles-lakers":{"url":"/los-angeles-lakers","title":"LA Lakers","id":"los-angeles-lakers"},"phoenix-suns":{"url":"/phoenix-suns","title":"Phoenix","id":"phoenix-suns"},"sacramento-kings":{"url":"/sacramento-kings","title":"Sacramento","id":"sacramento-kings"},"atlanta-hawks":{"url":"/atlanta-hawks","title":"Atlanta","id":"atlanta-hawks"},"charlotte-hornets":{"url":"/charlotte-hornets","title":"Charlotte","id":"charlotte-hornets"},"miami-heat":{"url":"/miami-heat","title":"Miami","id":"miami-heat"},"orlando-magic":{"url":"/orlando-magic","title":"Orlando","id":"orlando-magic"},"washington-wizards":{"url":"/washington-wizards","title":"Washington","id":"washington-wizards"},"dallas-mavericks":{"url":"/dallas-mavericks","title":"Dallas","id":"dallas-mavericks"},"houston-rockets":{"url":"/houston-rockets","title":"Houston","id":"houston-rockets"},"memphis-grizzlies":{"url":"/memphis-grizzlies","title":"Memphis","id":"memphis-grizzlies"},"new-orleans-pelicans":{"url":"/new-orleans-pelicans","title":"New Orleans","id":"new-orleans-pelicans"},"san-antonio-spurs":{"url":"/san-antonio-spurs","title":"San Antonio","id":"san-antonio-spurs"},"nfl":{"url":"/nfl","title":"Home","id":"nfl"},"fantasy-football":{"url":"/fantasy-football","title":"Fantasy","id":"fantasy-football"},"nfl/teams":{"url":"/nfl/teams","title":"Teams","id":"nfl/teams"},"nfl-draft":{"url":"/nfl-draft","title":"NFL Draft","id":"nfl-draft"},"nfl/archives":{"url":"/nfl/archives","title":"Archives","id":"nfl/archives"},"nfl/odds":{"url":"/nfl/odds","title":"Odds","id":"nfl/odds"},"https://www.stubhub.com/nfl-tickets/grouping/121/?gcid=chDIG-_-geoUS-_-genNFL-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND":{"url":"https://www.stubhub.com/nfl-tickets/grouping/121/?gcid=chDIG-_-geoUS-_-genNFL-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND","title":"Tickets","id":"https://www.stubhub.com/nfl-tickets/grouping/121/?gcid=chDIG-_-geoUS-_-genNFL-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"},"buffalo-bills":{"url":"/buffalo-bills","title":"Buffalo","id":"buffalo-bills"},"miami-dolphins":{"url":"/miami-dolphins","title":"Miami","id":"miami-dolphins"},"new-england-patriots":{"url":"/new-england-patriots","title":"New England","id":"new-england-patriots"},"new-york-jets":{"url":"/new-york-jets","title":"NY Jets","id":"new-york-jets"},"baltimore-ravens":{"url":"/baltimore-ravens","title":"Baltimore","id":"baltimore-ravens"},"cincinnati-bengals":{"url":"/cincinnati-bengals","title":"Cincinnati","id":"cincinnati-bengals"},"cleveland-browns":{"url":"/cleveland-browns","title":"Cleveland","id":"cleveland-browns"},"pittsburgh-steelers":{"url":"/pittsburgh-steelers","title":"Pittsburgh","id":"pittsburgh-steelers"},"houston-texans":{"url":"/houston-texans","title":"Houston","id":"houston-texans"},"indianapolis-colts":{"url":"/indianapolis-colts","title":"Indianapolis","id":"indianapolis-colts"},"jacksonville-jaguars":{"url":"/jacksonville-jaguars","title":"Jacksonville","id":"jacksonville-jaguars"},"tennessee-titans":{"url":"/tennessee-titans","title":"Tennessee","id":"tennessee-titans"},"denver-broncos":{"url":"/denver-broncos","title":"Denver","id":"denver-broncos"},"kansas-city-chiefs":{"url":"/kansas-city-chiefs","title":"Kansas City","id":"kansas-city-chiefs"},"los-angeles-chargers":{"url":"/los-angeles-chargers","title":"Los Angeles","id":"los-angeles-chargers"},"oakland-raiders":{"url":"/oakland-raiders","title":"Oakland","id":"oakland-raiders"},"dallas-cowboys":{"url":"/dallas-cowboys","title":"Dallas","id":"dallas-cowboys"},"new-york-giants":{"url":"/new-york-giants","title":"NY Giants","id":"new-york-giants"},"philadelphia-eagles":{"url":"/philadelphia-eagles","title":"Philadelphia","id":"philadelphia-eagles"},"washington-redskins":{"url":"/washington-redskins","title":"Washington","id":"washington-redskins"},"chicago-bears":{"url":"/chicago-bears","title":"Chicago","id":"chicago-bears"},"detroit-lions":{"url":"/detroit-lions","title":"Detroit","id":"detroit-lions"},"green-bay-packers":{"url":"/green-bay-packers","title":"Green Bay","id":"green-bay-packers"},"minnesota-vikings":{"url":"/minnesota-vikings","title":"Minnesota","id":"minnesota-vikings"},"atlanta-falcons":{"url":"/atlanta-falcons","title":"Atlanta","id":"atlanta-falcons"},"carolina-panthers":{"url":"/carolina-panthers","title":"Carolina","id":"carolina-panthers"},"new-orleans-saints":{"url":"/new-orleans-saints","title":"New Orleans","id":"new-orleans-saints"},"tampa-bay-buccaneers":{"url":"/tampa-bay-buccaneers","title":"Tampa Bay","id":"tampa-bay-buccaneers"},"arizona-cardinals":{"url":"/arizona-cardinals","title":"Arizona","id":"arizona-cardinals"},"los-angeles-rams":{"url":"/los-angeles-rams","title":"Los Angeles","id":"los-angeles-rams"},"san-francisco-49ers":{"url":"/san-francisco-49ers","title":"San Francisco","id":"san-francisco-49ers"},"seattle-seahawks":{"url":"/seattle-seahawks","title":"Seattle","id":"seattle-seahawks"},"world-football":{"url":"/world-football","title":"Home","id":"world-football"},"world-football/archives":{"url":"/world-football/archives","title":"Archives","id":"world-football/archives"},"epl":{"url":"/epl","title":"Premier League Home","id":"epl"},"transfer-window":{"url":"/transfer-window","title":"Transfers","id":"transfer-window"},"epl/archives":{"url":"/epl/archives","title":"Archives","id":"epl/archives"},"arsenal":{"url":"/arsenal","title":"Arsenal","id":"arsenal"},"bournemouth":{"url":"/bournemouth","title":"Bournemouth","id":"bournemouth"},"burnley":{"url":"/burnley","title":"Burnley","id":"burnley"},"chelsea":{"url":"/chelsea","title":"Chelsea","id":"chelsea"},"crystal-palace":{"url":"/crystal-palace","title":"Crystal Palace","id":"crystal-palace"},"everton":{"url":"/everton","title":"Everton","id":"everton"},"hull-city":{"url":"/hull-city","title":"Hull City","id":"hull-city"},"leicester-city":{"url":"/leicester-city","title":"Leicester City","id":"leicester-city"},"liverpool":{"url":"/liverpool","title":"Liverpool","id":"liverpool"},"manchester-city":{"url":"/manchester-city","title":"Manchester City","id":"manchester-city"},"manchester-united":{"url":"/manchester-united","title":"Manchester United","id":"manchester-united"},"middlesbrough":{"url":"/middlesbrough","title":"Middlesbrough","id":"middlesbrough"},"southampton":{"url":"/southampton","title":"Southampton","id":"southampton"},"stoke-city":{"url":"/stoke-city","title":"Stoke City","id":"stoke-city"},"sunderland":{"url":"/sunderland","title":"Sunderland","id":"sunderland"},"swansea-city":{"url":"/swansea-city","title":"Swansea City","id":"swansea-city"},"tottenham-hotspur":{"url":"/tottenham-hotspur","title":"Tottenham Hotspur","id":"tottenham-hotspur"},"watford-fc":{"url":"/watford-fc","title":"Watford","id":"watford-fc"},"west-bromwich":{"url":"/west-bromwich","title":"West Bromwich Albion","id":"west-bromwich"},"west-ham-united":{"url":"/west-ham-united","title":"West Ham United","id":"west-ham-united"},"serie-a":{"url":"/serie-a","title":"Serie A Home","id":"serie-a"},"serie-a/archives":{"url":"/serie-a/archives","title":"Archives","id":"serie-a/archives"},"ac-milan":{"url":"/ac-milan","title":"AC Milan","id":"ac-milan"},"as-roma":{"url":"/as-roma","title":"AS Roma","id":"as-roma"},"atalanta":{"url":"/atalanta","title":"Atalanta","id":"atalanta"},"bologna":{"url":"/bologna","title":"Bologna","id":"bologna"},"cagliari":{"url":"/cagliari","title":"Cagliari","id":"cagliari"},"chievo-verona":{"url":"/chievo-verona","title":"Chievo Verona","id":"chievo-verona"},"fc-crotone":{"url":"/fc-crotone","title":"Crotone","id":"fc-crotone"},"empoli":{"url":"/empoli","title":"Empoli","id":"empoli"},"fiorentina":{"url":"/fiorentina","title":"Fiorentina","id":"fiorentina"},"genoa":{"url":"/genoa","title":"Genoa","id":"genoa"},"inter-milan":{"url":"/inter-milan","title":"Inter Milan","id":"inter-milan"},"juventus":{"url":"/juventus","title":"Juventus","id":"juventus"},"lazio":{"url":"/lazio","title":"Lazio","id":"lazio"},"napoli":{"url":"/napoli","title":"Napoli","id":"napoli"},"palermo":{"url":"/palermo","title":"Palermo","id":"palermo"},"pescara":{"url":"/pescara","title":"Pescara","id":"pescara"},"sampdoria":{"url":"/sampdoria","title":"Sampdoria","id":"sampdoria"},"sassuolo":{"url":"/sassuolo","title":"Sassuolo","id":"sassuolo"},"torino":{"url":"/torino","title":"Torino","id":"torino"},"udinese":{"url":"/udinese","title":"Udinese","id":"udinese"},"la-liga":{"url":"/la-liga","title":"La Liga Home","id":"la-liga"},"la-liga/archives":{"url":"/la-liga/archives","title":"Archives","id":"la-liga/archives"},"cd-alaves":{"url":"/cd-alaves","title":"Alaves","id":"cd-alaves"},"athletic-club":{"url":"/athletic-club","title":"Athletic Club Bilbao","id":"athletic-club"},"atletico-madrid":{"url":"/atletico-madrid","title":"Atletico Madrid","id":"atletico-madrid"},"celta-da-vigo":{"url":"/celta-da-vigo","title":"Celta de Vigo","id":"celta-da-vigo"},"eibar":{"url":"/eibar","title":"Eibar","id":"eibar"},"fc-barcelona":{"url":"/fc-barcelona","title":"FC Barcelona","id":"fc-barcelona"},"granada":{"url":"/granada","title":"Granada","id":"granada"},"las-palmas-ud":{"url":"/las-palmas-ud","title":"Las Palmas","id":"las-palmas-ud"},"cd-leganes":{"url":"/cd-leganes","title":"Leganes","id":"cd-leganes"},"malaga-cf":{"url":"/malaga-cf","title":"Malaga CF","id":"malaga-cf"},"ca-Osasuna":{"url":"/ca-Osasuna","title":"Osasuna","id":"ca-Osasuna"},"rc-deportivo":{"url":"/rc-deportivo","title":"RC Deportivo","id":"rc-deportivo"},"rcd-espanyol":{"url":"/rcd-espanyol","title":"RCD Espanyol","id":"rcd-espanyol"},"real-betis":{"url":"/real-betis","title":"Real Betis","id":"real-betis"},"real-madrid":{"url":"/real-madrid","title":"Real Madrid","id":"real-madrid"},"real-sociedad":{"url":"/real-sociedad","title":"Real Sociedad","id":"real-sociedad"},"sevilla":{"url":"/sevilla","title":"Sevilla","id":"sevilla"},"real-sporting":{"url":"/real-sporting","title":"Sporting Gijon","id":"real-sporting"},"valencia-cf":{"url":"/valencia-cf","title":"Valencia CF","id":"valencia-cf"},"villarreal-cf":{"url":"/villarreal-cf","title":"Villarreal CF","id":"villarreal-cf"},"mls":{"url":"/mls","title":"MLS Home","id":"mls"},"mls/archives":{"url":"/mls/archives","title":"Archives","id":"mls/archives"},"atlanta-united-fc":{"url":"/atlanta-united-fc","title":"Atlanta United","id":"atlanta-united-fc"},"chicago-fire":{"url":"/chicago-fire","title":"Chicago Fire","id":"chicago-fire"},"colorado-rapids":{"url":"/colorado-rapids","title":"Colorado Rapids","id":"colorado-rapids"},"columbus-crew":{"url":"/columbus-crew","title":"Columbus Crew","id":"columbus-crew"},"dc-united":{"url":"/dc-united","title":"DC United","id":"dc-united"},"fc-dallas":{"url":"/fc-dallas","title":"FC Dallas","id":"fc-dallas"},"houston-dynamo":{"url":"/houston-dynamo","title":"Houston Dynamo","id":"houston-dynamo"},"los-angeles-galaxy":{"url":"/los-angeles-galaxy","title":"Los Angeles Galaxy","id":"los-angeles-galaxy"},"minnesota-united":{"url":"/minnesota-united","title":"Minnesota United","id":"minnesota-united"},"montreal-impact":{"url":"/montreal-impact","title":"Montreal Impact","id":"montreal-impact"},"new-england-revolution":{"url":"/new-england-revolution","title":"New England Revolution","id":"new-england-revolution"},"new-york-red-bulls":{"url":"/new-york-red-bulls","title":"New York Red Bulls","id":"new-york-red-bulls"},"new-york-city-fc":{"url":"/new-york-city-fc","title":"NYCFC","id":"new-york-city-fc"},"orlando-city":{"url":"/orlando-city","title":"Orlando City","id":"orlando-city"},"philadelphia-union":{"url":"/philadelphia-union","title":"Philadelphia Union","id":"philadelphia-union"},"real-salt-lake":{"url":"/real-salt-lake","title":"Real Salt Lake","id":"real-salt-lake"},"san-jose-earthquakes":{"url":"/san-jose-earthquakes","title":"San Jose Earthquakes","id":"san-jose-earthquakes"},"seattle-sounders-fc":{"url":"/seattle-sounders-fc","title":"Seattle Sounders","id":"seattle-sounders-fc"},"toronto-fc":{"url":"/toronto-fc","title":"Toronto FC","id":"toronto-fc"},"sporting-kansas-city":{"url":"/sporting-kansas-city","title":"Sporting Kansas City","id":"sporting-kansas-city"},"portland-timbers":{"url":"/portland-timbers","title":"Portland Timbers","id":"portland-timbers"},"vancouver-whitecaps":{"url":"/vancouver-whitecaps","title":"Vancouver Whitecaps","id":"vancouver-whitecaps"},"international-football":{"url":"/international-football","title":"International Football Home","id":"international-football"},"international-football/archives":{"url":"/international-football/archives","title":"Archives","id":"international-football/archives"},"albania-national-football":{"url":"/albania-national-football","title":"Albania","id":"albania-national-football"},"algeria-national-football":{"url":"/algeria-national-football","title":"Algeria","id":"algeria-national-football"},"argentina":{"url":"/argentina","title":"Argentina","id":"argentina"},"austria":{"url":"/austria","title":"Austria","id":"austria"},"australia-national-football":{"url":"/australia-national-football","title":"Australia","id":"australia-national-football"},"belgium-national-football":{"url":"/belgium-national-football","title":"Belgium","id":"belgium-national-football"},"bosnia-herzegovina-national-football":{"url":"/bosnia-herzegovina-national-football","title":"Bosnia-Herzegovina","id":"bosnia-herzegovina-national-football"},"brazilian-football":{"url":"/brazilian-football","title":"Brazil","id":"brazilian-football"},"cameroon-national-football":{"url":"/cameroon-national-football","title":"Cameroon","id":"cameroon-national-football"},"chile-national-football":{"url":"/chile-national-football","title":"Chile","id":"chile-national-football"},"colombia-national-football":{"url":"/colombia-national-football","title":"Colombia","id":"colombia-national-football"},"costa-rica-national-football":{"url":"/costa-rica-national-football","title":"Costa Rica","id":"costa-rica-national-football"},"croatia-international-football":{"url":"/croatia-international-football","title":"Croatia","id":"croatia-international-football"},"czech-republic-national-football":{"url":"/czech-republic-national-football","title":"Czech Republic","id":"czech-republic-national-football"},"denmark-national-football":{"url":"/denmark-national-football","title":"Denmark","id":"denmark-national-football"},"ecuador-national-football":{"url":"/ecuador-national-football","title":"Ecuador","id":"ecuador-national-football"},"england":{"url":"/england","title":"England","id":"england"},"france":{"url":"/france","title":"France","id":"france"},"germany":{"url":"/germany","title":"Germany","id":"germany"},"ghana-national-football":{"url":"/ghana-national-football","title":"Ghana","id":"ghana-national-football"},"greece-national-football":{"url":"/greece-national-football","title":"Greece","id":"greece-national-football"},"honduras-national-football":{"url":"/honduras-national-football","title":"Honduras","id":"honduras-national-football"},"hungary-national-football":{"url":"/hungary-national-football","title":"Hungary","id":"hungary-national-football"},"iceland-national-football":{"url":"/iceland-national-football","title":"Iceland","id":"iceland-national-football"},"iran-national-football":{"url":"/iran-national-football","title":"Iran","id":"iran-national-football"},"ireland":{"url":"/ireland","title":"Ireland","id":"ireland"},"italy":{"url":"/italy","title":"Italy","id":"italy"},"ivory-coast-national-football":{"url":"/ivory-coast-national-football","title":"Ivory Coast","id":"ivory-coast-national-football"},"japan-national-football":{"url":"/japan-national-football","title":"Japan","id":"japan-national-football"},"mexico-national-football":{"url":"/mexico-national-football","title":"Mexico","id":"mexico-national-football"},"namibia-national-football":{"url":"/namibia-national-football","title":"Namibia","id":"namibia-national-football"},"netherlands":{"url":"/netherlands","title":"Netherlands","id":"netherlands"},"new-zealand-national-football":{"url":"/new-zealand-national-football","title":"New Zealand","id":"new-zealand-national-football"},"nigeria-national-football":{"url":"/nigeria-national-football","title":"Nigeria","id":"nigeria-national-football"},"north-korea-national-football":{"url":"/north-korea-national-football","title":"North Korea","id":"north-korea-national-football"},"northern-ireland":{"url":"/northern-ireland","title":"Northern Ireland","id":"northern-ireland"},"norway-national-football":{"url":"/norway-national-football","title":"Norway","id":"norway-national-football"},"paraguay-national-football":{"url":"/paraguay-national-football","title":"Paraguay","id":"paraguay-national-football"},"poland":{"url":"/poland","title":"Poland","id":"poland"},"portugal-national-football":{"url":"/portugal-national-football","title":"Portugal","id":"portugal-national-football"},"romania-national-football":{"url":"/romania-national-football","title":"Romania","id":"romania-national-football"},"russia":{"url":"/russia","title":"Russia","id":"russia"},"scotland":{"url":"/scotland","title":"Scotland","id":"scotland"},"serbia-national-football":{"url":"/serbia-national-football","title":"Serbia","id":"serbia-national-football"},"slovakia-national-football":{"url":"/slovakia-national-football","title":"Slovakia","id":"slovakia-national-football"},"slovenia-national-football":{"url":"/slovenia-national-football","title":"Slovenia","id":"slovenia-national-football"},"south-africa-national-football":{"url":"/south-africa-national-football","title":"South Africa","id":"south-africa-national-football"},"south-korea-national-football":{"url":"/south-korea-national-football","title":"South Korea","id":"south-korea-national-football"},"spain":{"url":"/spain","title":"Spain","id":"spain"},"sweden":{"url":"/sweden","title":"Sweden","id":"sweden"},"switzerland":{"url":"/switzerland","title":"Switzerland","id":"switzerland"},"turkey-national-football":{"url":"/turkey-national-football","title":"Turkey","id":"turkey-national-football"},"ukraine":{"url":"/ukraine","title":"Ukraine","id":"ukraine"},"united-states":{"url":"/united-states","title":"United States","id":"united-states"},"uruguay-national-football":{"url":"/uruguay-national-football","title":"Uruguay","id":"uruguay-national-football"},"venezuela-national-football":{"url":"/venezuela-national-football","title":"Venezuela","id":"venezuela-national-football"},"wales-national-football":{"url":"/wales-national-football","title":"Wales","id":"wales-national-football"},"sports-odds":{"url":"/sports-odds","title":"Odds","id":"sports-odds"},"mlb":{"url":"/mlb","title":"Home","id":"mlb"},"fantasy-baseball":{"url":"/fantasy-baseball","title":"Fantasy","id":"fantasy-baseball"},"mlb/teams":{"url":"/mlb/teams","title":"Teams","id":"mlb/teams"},"mlb/archives":{"url":"/mlb/archives","title":"Archives","id":"mlb/archives"},"mlb/odds":{"url":"/mlb/odds","title":"Odds","id":"mlb/odds"},"https://www.stubhub.com/mlb-tickets/grouping/81/?gcid=chDIG-_-geoUS-_-genMLB-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND":{"url":"https://www.stubhub.com/mlb-tickets/grouping/81/?gcid=chDIG-_-geoUS-_-genMLB-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND","title":"Tickets","id":"https://www.stubhub.com/mlb-tickets/grouping/81/?gcid=chDIG-_-geoUS-_-genMLB-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"},"baltimore-orioles":{"url":"/baltimore-orioles","title":"Baltimore","id":"baltimore-orioles"},"boston-red-sox":{"url":"/boston-red-sox","title":"Boston","id":"boston-red-sox"},"new-york-yankees":{"url":"/new-york-yankees","title":"NY Yankees","id":"new-york-yankees"},"tampa-bay-rays":{"url":"/tampa-bay-rays","title":"Tampa Bay","id":"tampa-bay-rays"},"toronto-blue-jays":{"url":"/toronto-blue-jays","title":"Toronto","id":"toronto-blue-jays"},"chicago-white-sox":{"url":"/chicago-white-sox","title":"Chi White Sox","id":"chicago-white-sox"},"cleveland-indians":{"url":"/cleveland-indians","title":"Cleveland","id":"cleveland-indians"},"detroit-tigers":{"url":"/detroit-tigers","title":"Detroit","id":"detroit-tigers"},"kansas-city-royals":{"url":"/kansas-city-royals","title":"Kansas City","id":"kansas-city-royals"},"minnesota-twins":{"url":"/minnesota-twins","title":"Minnesota","id":"minnesota-twins"},"houston-astros":{"url":"/houston-astros","title":"Houston","id":"houston-astros"},"los-angeles-angels":{"url":"/los-angeles-angels","title":"LA Angels","id":"los-angeles-angels"},"oakland-athletics":{"url":"/oakland-athletics","title":"Oakland","id":"oakland-athletics"},"seattle-mariners":{"url":"/seattle-mariners","title":"Seattle","id":"seattle-mariners"},"texas-rangers":{"url":"/texas-rangers","title":"Texas","id":"texas-rangers"},"atlanta-braves":{"url":"/atlanta-braves","title":"Atlanta","id":"atlanta-braves"},"miami-marlins":{"url":"/miami-marlins","title":"Miami","id":"miami-marlins"},"new-york-mets":{"url":"/new-york-mets","title":"NY Mets","id":"new-york-mets"},"philadelphia-phillies":{"url":"/philadelphia-phillies","title":"Philadelphia","id":"philadelphia-phillies"},"washington-nationals":{"url":"/washington-nationals","title":"Washington","id":"washington-nationals"},"chicago-cubs":{"url":"/chicago-cubs","title":"Chi Cubs","id":"chicago-cubs"},"cincinnati-reds":{"url":"/cincinnati-reds","title":"Cincinnati","id":"cincinnati-reds"},"milwaukee-brewers":{"url":"/milwaukee-brewers","title":"Milwaukee","id":"milwaukee-brewers"},"pittsburgh-pirates":{"url":"/pittsburgh-pirates","title":"Pittsburgh","id":"pittsburgh-pirates"},"st-louis-cardinals":{"url":"/st-louis-cardinals","title":"St Louis","id":"st-louis-cardinals"},"arizona-diamondbacks":{"url":"/arizona-diamondbacks","title":"Arizona","id":"arizona-diamondbacks"},"colorado-rockies":{"url":"/colorado-rockies","title":"Colorado","id":"colorado-rockies"},"los-angeles-dodgers":{"url":"/los-angeles-dodgers","title":"LA Dodgers","id":"los-angeles-dodgers"},"san-diego-padres":{"url":"/san-diego-padres","title":"San Diego","id":"san-diego-padres"},"san-francisco-giants":{"url":"/san-francisco-giants","title":"San Francisco","id":"san-francisco-giants"},"nhl":{"url":"/nhl","title":"Home","id":"nhl"},"nhl-draft":{"url":"/nhl-draft","title":"Draft","id":"nhl-draft"},"nhl/teams":{"url":"/nhl/teams","title":"Teams","id":"nhl/teams"},"nhl/archives":{"url":"/nhl/archives","title":"Archives","id":"nhl/archives"},"https://www.stubhub.com/nhl-tickets/grouping/144/?gcid=chDIG-_-geoUS-_-genNHL-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND":{"url":"https://www.stubhub.com/nhl-tickets/grouping/144/?gcid=chDIG-_-geoUS-_-genNHL-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND","title":"Tickets","id":"https://www.stubhub.com/nhl-tickets/grouping/144/?gcid=chDIG-_-geoUS-_-genNHL-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"},"boston-bruins":{"url":"/boston-bruins","title":"Boston","id":"boston-bruins"},"buffalo-sabres":{"url":"/buffalo-sabres","title":"Buffalo","id":"buffalo-sabres"},"detroit-red-wings":{"url":"/detroit-red-wings","title":"Detroit","id":"detroit-red-wings"},"florida-panthers":{"url":"/florida-panthers","title":"Florida","id":"florida-panthers"},"montreal-canadiens":{"url":"/montreal-canadiens","title":"Montreal","id":"montreal-canadiens"},"ottawa-senators":{"url":"/ottawa-senators","title":"Ottawa","id":"ottawa-senators"},"tampa-bay-lightning":{"url":"/tampa-bay-lightning","title":"Tampa Bay","id":"tampa-bay-lightning"},"toronto-maple-leafs":{"url":"/toronto-maple-leafs","title":"Toronto","id":"toronto-maple-leafs"},"chicago-blackhawks":{"url":"/chicago-blackhawks","title":"Chicago","id":"chicago-blackhawks"},"colorado-avalanche":{"url":"/colorado-avalanche","title":"Colorado","id":"colorado-avalanche"},"dallas-stars":{"url":"/dallas-stars","title":"Dallas","id":"dallas-stars"},"minnesota-wild":{"url":"/minnesota-wild","title":"Minnesota","id":"minnesota-wild"},"nashville-predators":{"url":"/nashville-predators","title":"Nashville","id":"nashville-predators"},"st-louis-blues":{"url":"/st-louis-blues","title":"St. Louis","id":"st-louis-blues"},"winnipeg-jets":{"url":"/winnipeg-jets","title":"Winnipeg","id":"winnipeg-jets"},"anaheim-ducks":{"url":"/anaheim-ducks","title":"Anaheim","id":"anaheim-ducks"},"arizona-coyotes":{"url":"/arizona-coyotes","title":"Arizona","id":"arizona-coyotes"},"calgary-flames":{"url":"/calgary-flames","title":"Calgary","id":"calgary-flames"},"edmonton-oilers":{"url":"/edmonton-oilers","title":"Edmonton","id":"edmonton-oilers"},"los-angeles-kings":{"url":"/los-angeles-kings","title":"Los Angeles","id":"los-angeles-kings"},"san-jose-sharks":{"url":"/san-jose-sharks","title":"San Jose","id":"san-jose-sharks"},"vancouver-canucks":{"url":"/vancouver-canucks","title":"Vancouver","id":"vancouver-canucks"},"carolina-hurricanes":{"url":"/carolina-hurricanes","title":"Carolina","id":"carolina-hurricanes"},"columbus-blue-jackets":{"url":"/columbus-blue-jackets","title":"Columbus","id":"columbus-blue-jackets"},"new-jersey-devils":{"url":"/new-jersey-devils","title":"New Jersey","id":"new-jersey-devils"},"new-york-islanders":{"url":"/new-york-islanders","title":"NY Islanders","id":"new-york-islanders"},"new-york-rangers":{"url":"/new-york-rangers","title":"NY Rangers","id":"new-york-rangers"},"philadelphia-flyers":{"url":"/philadelphia-flyers","title":"Philadelphia","id":"philadelphia-flyers"},"pittsburgh-penguins":{"url":"/pittsburgh-penguins","title":"Pittsburgh","id":"pittsburgh-penguins"},"washington-capitals":{"url":"/washington-capitals","title":"Washington","id":"washington-capitals"},"mma":{"url":"/mma","title":"Home","id":"mma"},"mma/teams":{"url":"/mma/teams","title":"Fighters","id":"mma/teams"},"ufc/archives":{"url":"/ufc/archives","title":"Archives","id":"ufc/archives"},"pro-wrestling/teams":{"url":"/pro-wrestling/teams","title":"Fighters","id":"pro-wrestling/teams"},"pro-wrestling/archives":{"url":"/pro-wrestling/archives","title":"Archives","id":"pro-wrestling/archives"},"pro-wrestling":{"url":"/pro-wrestling","title":"Wrestling Home","id":"pro-wrestling"},"tna-wrestling":{"url":"/tna-wrestling","title":"TNA Home","id":"tna-wrestling"},"tna-wrestling/archives":{"url":"/tna-wrestling/archives","title":"Archives","id":"tna-wrestling/archives"},"college-football":{"url":"/college-football","title":"Home","id":"college-football"},"recruiting":{"url":"/recruiting","title":"Recruiting","id":"recruiting"},"cfb-recruiting-200":{"url":"/cfb-recruiting-200","title":"CFB 200","id":"cfb-recruiting-200"},"college-football/teams":{"url":"/college-football/teams","title":"Teams","id":"college-football/teams"},"college-football/archives":{"url":"/college-football/archives","title":"Archives","id":"college-football/archives"},"https://www.stubhub.com/ncaa-football-tickets/grouping/122/?gcid=chDIG-_-geoUS-_-genNCAAF-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND":{"url":"https://www.stubhub.com/ncaa-football-tickets/grouping/122/?gcid=chDIG-_-geoUS-_-genNCAAF-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND","title":"Tickets","id":"https://www.stubhub.com/ncaa-football-tickets/grouping/122/?gcid=chDIG-_-geoUS-_-genNCAAF-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"},"cincinnati-bearcats-football":{"url":"/cincinnati-bearcats-football","title":"Cincinnati","id":"cincinnati-bearcats-football"},"uconn-football":{"url":"/uconn-football","title":"Connecticut","id":"uconn-football"},"east-carolina-football":{"url":"/east-carolina-football","title":"East Carolina","id":"east-carolina-football"},"houston-cougars-football":{"url":"/houston-cougars-football","title":"Houston","id":"houston-cougars-football"},"memphis-tigers-football":{"url":"/memphis-tigers-football","title":"Memphis","id":"memphis-tigers-football"},"navy-football":{"url":"/navy-football","title":"Navy","id":"navy-football"},"smu-mustangs-football":{"url":"/smu-mustangs-football","title":"SMU","id":"smu-mustangs-football"},"south-florida-bulls-football":{"url":"/south-florida-bulls-football","title":"South Florida","id":"south-florida-bulls-football"},"temple-football":{"url":"/temple-football","title":"Temple","id":"temple-football"},"tulane-football":{"url":"/tulane-football","title":"Tulane","id":"tulane-football"},"tulsa-football":{"url":"/tulsa-football","title":"Tulsa","id":"tulsa-football"},"ucf-knights-football":{"url":"/ucf-knights-football","title":"UCF","id":"ucf-knights-football"},"acc-football":{"url":"/acc-football","title":"ACC Home","id":"acc-football"},"acc-football/archives":{"url":"/acc-football/archives","title":"Archives","id":"acc-football/archives"},"boston-college-football":{"url":"/boston-college-football","title":"Boston College","id":"boston-college-football"},"clemson-football":{"url":"/clemson-football","title":"Clemson","id":"clemson-football"},"duke-football":{"url":"/duke-football","title":"Duke","id":"duke-football"},"florida-state-football":{"url":"/florida-state-football","title":"Florida St","id":"florida-state-football"},"georgia-tech-football":{"url":"/georgia-tech-football","title":"Georgia Tech","id":"georgia-tech-football"},"louisville-cardinals-football":{"url":"/louisville-cardinals-football","title":"Louisville","id":"louisville-cardinals-football"},"miami-hurricanes-football":{"url":"/miami-hurricanes-football","title":"Miami (FL)","id":"miami-hurricanes-football"},"unc-football":{"url":"/unc-football","title":"North Carolina","id":"unc-football"},"nc-state-football":{"url":"/nc-state-football","title":"NC State","id":"nc-state-football"},"pitt-football":{"url":"/pitt-football","title":"Pittsburgh","id":"pitt-football"},"syracuse-football":{"url":"/syracuse-football","title":"Syracuse","id":"syracuse-football"},"uva-football":{"url":"/uva-football","title":"Virginia","id":"uva-football"},"virginia-tech-football":{"url":"/virginia-tech-football","title":"Virginia Tech","id":"virginia-tech-football"},"wake-forest-football":{"url":"/wake-forest-football","title":"Wake Forest","id":"wake-forest-football"},"big-12-football":{"url":"/big-12-football","title":"Big 12 Home","id":"big-12-football"},"big-12-football/archives":{"url":"/big-12-football/archives","title":"Archives","id":"big-12-football/archives"},"baylor-football":{"url":"/baylor-football","title":"Baylor","id":"baylor-football"},"iowa-state-football":{"url":"/iowa-state-football","title":"Iowa St","id":"iowa-state-football"},"kansas-jayhawks-football":{"url":"/kansas-jayhawks-football","title":"Kansas","id":"kansas-jayhawks-football"},"kansas-state-football":{"url":"/kansas-state-football","title":"Kansas St","id":"kansas-state-football"},"oklahoma-sooners-football":{"url":"/oklahoma-sooners-football","title":"Oklahoma","id":"oklahoma-sooners-football"},"oklahoma-state-football":{"url":"/oklahoma-state-football","title":"Oklahoma St","id":"oklahoma-state-football"},"tcu-football":{"url":"/tcu-football","title":"TCU","id":"tcu-football"},"texas-longhorns-football":{"url":"/texas-longhorns-football","title":"Texas","id":"texas-longhorns-football"},"texas-tech-football":{"url":"/texas-tech-football","title":"Texas Tech","id":"texas-tech-football"},"wvu-football":{"url":"/wvu-football","title":"West Virginia","id":"wvu-football"},"big-10-football":{"url":"/big-10-football","title":"Big Ten Home","id":"big-10-football"},"big-10-football/archives":{"url":"/big-10-football/archives","title":"Archives","id":"big-10-football/archives"},"illinois-fighting-illini-football":{"url":"/illinois-fighting-illini-football","title":"Illinois","id":"illinois-fighting-illini-football"},"indiana-hoosiers-football":{"url":"/indiana-hoosiers-football","title":"Indiana","id":"indiana-hoosiers-football"},"iowa-hawkeyes-football":{"url":"/iowa-hawkeyes-football","title":"Iowa","id":"iowa-hawkeyes-football"},"maryland-terrapins-football":{"url":"/maryland-terrapins-football","title":"Maryland","id":"maryland-terrapins-football"},"michigan-wolverines-football":{"url":"/michigan-wolverines-football","title":"Michigan","id":"michigan-wolverines-football"},"michigan-state-football":{"url":"/michigan-state-football","title":"Michigan St","id":"michigan-state-football"},"minnesota-golden-gophers-football":{"url":"/minnesota-golden-gophers-football","title":"Minnesota","id":"minnesota-golden-gophers-football"},"nebraska-cornhuskers-football":{"url":"/nebraska-cornhuskers-football","title":"Nebraska","id":"nebraska-cornhuskers-football"},"northwestern-football":{"url":"/northwestern-football","title":"Northwestern","id":"northwestern-football"},"ohio-state-football":{"url":"/ohio-state-football","title":"Ohio St","id":"ohio-state-football"},"penn-state-football":{"url":"/penn-state-football","title":"Penn St","id":"penn-state-football"},"purdue-football":{"url":"/purdue-football","title":"Purdue","id":"purdue-football"},"rutgers-football":{"url":"/rutgers-football","title":"Rutgers","id":"rutgers-football"},"wisconsin-badgers-football":{"url":"/wisconsin-badgers-football","title":"Wisconsin","id":"wisconsin-badgers-football"},"pac-12-football":{"url":"/pac-12-football","title":"Pac-12 Home","id":"pac-12-football"},"pac-10-football/archives":{"url":"/pac-10-football/archives","title":"Archives","id":"pac-10-football/archives"},"arizona-wildcats-football":{"url":"/arizona-wildcats-football","title":"Arizona","id":"arizona-wildcats-football"},"arizona-state-football":{"url":"/arizona-state-football","title":"Arizona St","id":"arizona-state-football"},"cal-bears-football":{"url":"/cal-bears-football","title":"California","id":"cal-bears-football"},"colorado-buffaloes-football":{"url":"/colorado-buffaloes-football","title":"Colorado","id":"colorado-buffaloes-football"},"oregon-ducks-football":{"url":"/oregon-ducks-football","title":"Oregon","id":"oregon-ducks-football"},"oregon-state-football":{"url":"/oregon-state-football","title":"Oregon St","id":"oregon-state-football"},"stanford-football":{"url":"/stanford-football","title":"Stanford","id":"stanford-football"},"ucla-football":{"url":"/ucla-football","title":"UCLA","id":"ucla-football"},"usc-football":{"url":"/usc-football","title":"USC","id":"usc-football"},"utah-utes-football":{"url":"/utah-utes-football","title":"Utah","id":"utah-utes-football"},"washington-huskies-football":{"url":"/washington-huskies-football","title":"Washington","id":"washington-huskies-football"},"washington-state-football":{"url":"/washington-state-football","title":"Washington St","id":"washington-state-football"},"sec-football":{"url":"/sec-football","title":"SEC Home","id":"sec-football"},"sec-football/archives":{"url":"/sec-football/archives","title":"Archives","id":"sec-football/archives"},"alabama-crimson-tide-football":{"url":"/alabama-crimson-tide-football","title":"Alabama","id":"alabama-crimson-tide-football"},"arkansas-razorbacks-football":{"url":"/arkansas-razorbacks-football","title":"Arkansas","id":"arkansas-razorbacks-football"},"auburn-football":{"url":"/auburn-football","title":"Auburn","id":"auburn-football"},"florida-gators-football":{"url":"/florida-gators-football","title":"Florida","id":"florida-gators-football"},"georgia-bulldogs-football":{"url":"/georgia-bulldogs-football","title":"Georgia","id":"georgia-bulldogs-football"},"kentucky-wildcats-football":{"url":"/kentucky-wildcats-football","title":"Kentucky","id":"kentucky-wildcats-football"},"lsu-football":{"url":"/lsu-football","title":"LSU","id":"lsu-football"},"ole-miss-football":{"url":"/ole-miss-football","title":"Mississippi","id":"ole-miss-football"},"mississippi-state-football":{"url":"/mississippi-state-football","title":"Mississippi St","id":"mississippi-state-football"},"missouri-tigers-football":{"url":"/missouri-tigers-football","title":"Missouri","id":"missouri-tigers-football"},"south-carolina-football":{"url":"/south-carolina-football","title":"South Carolina","id":"south-carolina-football"},"tennessee-volunteers-football":{"url":"/tennessee-volunteers-football","title":"Tennessee","id":"tennessee-volunteers-football"},"texas-am-football":{"url":"/texas-am-football","title":"Texas A&M","id":"texas-am-football"},"vanderbilt-football":{"url":"/vanderbilt-football","title":"Vanderbilt","id":"vanderbilt-football"},"independents-football":{"url":"/independents-football","title":"Independents Home","id":"independents-football"},"independents-football/archives":{"url":"/independents-football/archives","title":"Archives","id":"independents-football/archives"},"army-football":{"url":"/army-football","title":"Army","id":"army-football"},"byu-football":{"url":"/byu-football","title":"Brigham Young","id":"byu-football"},"notre-dame-football":{"url":"/notre-dame-football","title":"Notre Dame","id":"notre-dame-football"},"college-basketball":{"url":"/college-basketball","title":"Home","id":"college-basketball"},"college-basketball/teams":{"url":"/college-basketball/teams","title":"Teams","id":"college-basketball/teams"},"college-basketball/archives":{"url":"/college-basketball/archives","title":"Archives","id":"college-basketball/archives"},"https://www.stubhub.com/ncaa-basketball-tickets/grouping/333/?gcid=chDIG-_-geoUS-_-genNCAAB-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND":{"url":"https://www.stubhub.com/ncaa-basketball-tickets/grouping/333/?gcid=chDIG-_-geoUS-_-genNCAAB-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND","title":"Buy Tickets","id":"https://www.stubhub.com/ncaa-basketball-tickets/grouping/333/?gcid=chDIG-_-geoUS-_-genNCAAB-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"},"womens-college-basketball":{"url":"/womens-college-basketball","title":"Women's CBB","id":"womens-college-basketball"},"cincinnati-bearcats-basketball":{"url":"/cincinnati-bearcats-basketball","title":"Cincinnati","id":"cincinnati-bearcats-basketball"},"uconn-basketball":{"url":"/uconn-basketball","title":"Connecticut","id":"uconn-basketball"},"east-carolina-basketball":{"url":"/east-carolina-basketball","title":"East Carolina","id":"east-carolina-basketball"},"houston-cougars-basketball":{"url":"/houston-cougars-basketball","title":"Houston","id":"houston-cougars-basketball"},"memphis-tigers-basketball":{"url":"/memphis-tigers-basketball","title":"Memphis","id":"memphis-tigers-basketball"},"south-florida-bulls-basketball":{"url":"/south-florida-bulls-basketball","title":"South Florida","id":"south-florida-bulls-basketball"},"smu-basketball":{"url":"/smu-basketball","title":"SMU","id":"smu-basketball"},"temple-basketball":{"url":"/temple-basketball","title":"Temple","id":"temple-basketball"},"tulane-basketball":{"url":"/tulane-basketball","title":"Tulane","id":"tulane-basketball"},"tulsa-golden-hurricane-basketball":{"url":"/tulsa-golden-hurricane-basketball","title":"Tulsa","id":"tulsa-golden-hurricane-basketball"},"ucf-basketball":{"url":"/ucf-basketball","title":"UCF","id":"ucf-basketball"},"acc-basketball":{"url":"/acc-basketball","title":"ACC Home","id":"acc-basketball"},"acc-basketball/archives":{"url":"/acc-basketball/archives","title":"Archives","id":"acc-basketball/archives"},"boston-college-basketball":{"url":"/boston-college-basketball","title":"Boston College","id":"boston-college-basketball"},"clemson-basketball":{"url":"/clemson-basketball","title":"Clemson","id":"clemson-basketball"},"duke-basketball":{"url":"/duke-basketball","title":"Duke","id":"duke-basketball"},"florida-state-basketball":{"url":"/florida-state-basketball","title":"Florida St","id":"florida-state-basketball"},"georgia-tech-basketball":{"url":"/georgia-tech-basketball","title":"Georgia Tech","id":"georgia-tech-basketball"},"louisville-cardinals-basketball":{"url":"/louisville-cardinals-basketball","title":"Louisville","id":"louisville-cardinals-basketball"},"miami-hurricanes-basketball":{"url":"/miami-hurricanes-basketball","title":"Miami (FL)","id":"miami-hurricanes-basketball"},"unc-basketball":{"url":"/unc-basketball","title":"North Carolina","id":"unc-basketball"},"nc-state-basketball":{"url":"/nc-state-basketball","title":"NC State","id":"nc-state-basketball"},"notre-dame-basketball":{"url":"/notre-dame-basketball","title":"Notre Dame","id":"notre-dame-basketball"},"pitt-basketball":{"url":"/pitt-basketball","title":"Pittsburgh","id":"pitt-basketball"},"syracuse-basketball":{"url":"/syracuse-basketball","title":"Syracuse","id":"syracuse-basketball"},"uva-basketball":{"url":"/uva-basketball","title":"Virginia","id":"uva-basketball"},"virginia-tech-basketball":{"url":"/virginia-tech-basketball","title":"Virginia Tech","id":"virginia-tech-basketball"},"wake-forest-basketball":{"url":"/wake-forest-basketball","title":"Wake Forest","id":"wake-forest-basketball"},"atlantic-ten-basketball":{"url":"/atlantic-ten-basketball","title":"Atlantic 10 Home","id":"atlantic-ten-basketball"},"atlantic-ten-basketball/archives":{"url":"/atlantic-ten-basketball/archives","title":"Archives","id":"atlantic-ten-basketball/archives"},"davidson-basketball":{"url":"/davidson-basketball","title":"Davidson","id":"davidson-basketball"},"dayton-basketball":{"url":"/dayton-basketball","title":"Dayton","id":"dayton-basketball"},"duquesne-basketball":{"url":"/duquesne-basketball","title":"Duquesne","id":"duquesne-basketball"},"fordham-basketball":{"url":"/fordham-basketball","title":"Fordham","id":"fordham-basketball"},"george-mason-basketball":{"url":"/george-mason-basketball","title":"George Mason ","id":"george-mason-basketball"},"gw-basketball":{"url":"/gw-basketball","title":"George Washington","id":"gw-basketball"},"la-salle-basketball":{"url":"/la-salle-basketball","title":"La Salle","id":"la-salle-basketball"},"umass-basketball":{"url":"/umass-basketball","title":"Massachusetts","id":"umass-basketball"},"rhode-island-rams-basketball":{"url":"/rhode-island-rams-basketball","title":"Rhode Island","id":"rhode-island-rams-basketball"},"richmond-spiders-basketball":{"url":"/richmond-spiders-basketball","title":"Richmond","id":"richmond-spiders-basketball"},"saint-louis-billikens-basketball":{"url":"/saint-louis-billikens-basketball","title":"Saint Louis","id":"saint-louis-billikens-basketball"},"st-josephs-basketball":{"url":"/st-josephs-basketball","title":"St. Joseph's","id":"st-josephs-basketball"},"st-bonaventure-basketball":{"url":"/st-bonaventure-basketball","title":"St. Bonaventure","id":"st-bonaventure-basketball"},"virginia-commonwealth-basketball":{"url":"/virginia-commonwealth-basketball","title":"Virginia Commonwealth","id":"virginia-commonwealth-basketball"},"big-12-basketball":{"url":"/big-12-basketball","title":"Big 12 Home","id":"big-12-basketball"},"big-12-basketball/archives":{"url":"/big-12-basketball/archives","title":"Archives","id":"big-12-basketball/archives"},"baylor-basketball":{"url":"/baylor-basketball","title":"Baylor","id":"baylor-basketball"},"iowa-state-basketball":{"url":"/iowa-state-basketball","title":"Iowa St","id":"iowa-state-basketball"},"kansas-jayhawks-basketball":{"url":"/kansas-jayhawks-basketball","title":"Kansas","id":"kansas-jayhawks-basketball"},"kansas-state-basketball":{"url":"/kansas-state-basketball","title":"Kansas St","id":"kansas-state-basketball"},"oklahoma-sooners-basketball":{"url":"/oklahoma-sooners-basketball","title":"Oklahoma","id":"oklahoma-sooners-basketball"},"oklahoma-state-basketball":{"url":"/oklahoma-state-basketball","title":"Oklahoma St","id":"oklahoma-state-basketball"},"tcu-basketball":{"url":"/tcu-basketball","title":"TCU","id":"tcu-basketball"},"texas-longhorns-basketball":{"url":"/texas-longhorns-basketball","title":"Texas","id":"texas-longhorns-basketball"},"texas-tech-basketball":{"url":"/texas-tech-basketball","title":"Texas Tech","id":"texas-tech-basketball"},"wvu-basketball":{"url":"/wvu-basketball","title":"West Virginia","id":"wvu-basketball"},"big-east-basketball":{"url":"/big-east-basketball","title":"Big East Home","id":"big-east-basketball"},"big-east-basketball/archives":{"url":"/big-east-basketball/archives","title":"Archives","id":"big-east-basketball/archives"},"butler-basketball":{"url":"/butler-basketball","title":"Butler","id":"butler-basketball"},"creighton-basketball":{"url":"/creighton-basketball","title":"Creighton","id":"creighton-basketball"},"depaul-basketball":{"url":"/depaul-basketball","title":"DePaul","id":"depaul-basketball"},"georgetown-basketball":{"url":"/georgetown-basketball","title":"Georgetown","id":"georgetown-basketball"},"marquette-basketball":{"url":"/marquette-basketball","title":"Marquette","id":"marquette-basketball"},"providence-friars-basketball":{"url":"/providence-friars-basketball","title":"Providence","id":"providence-friars-basketball"},"seton-hall-basketball":{"url":"/seton-hall-basketball","title":"Seton Hall","id":"seton-hall-basketball"},"st-johns-basketball":{"url":"/st-johns-basketball","title":"St John's","id":"st-johns-basketball"},"villanova-basketball":{"url":"/villanova-basketball","title":"Villanova","id":"villanova-basketball"},"xavier-basketball":{"url":"/xavier-basketball","title":"Xavier","id":"xavier-basketball"},"big-10-basketball":{"url":"/big-10-basketball","title":"Big Ten Home","id":"big-10-basketball"},"big-10-basketball/archives":{"url":"/big-10-basketball/archives","title":"Archives","id":"big-10-basketball/archives"},"illinois-fighting-illini-basketball":{"url":"/illinois-fighting-illini-basketball","title":"Illinois","id":"illinois-fighting-illini-basketball"},"indiana-hoosiers-basketball":{"url":"/indiana-hoosiers-basketball","title":"Indiana","id":"indiana-hoosiers-basketball"},"iowa-hawkeyes-basketball":{"url":"/iowa-hawkeyes-basketball","title":"Iowa","id":"iowa-hawkeyes-basketball"},"maryland-terrapins-basketball":{"url":"/maryland-terrapins-basketball","title":"Maryland","id":"maryland-terrapins-basketball"},"michigan-wolverines-basketball":{"url":"/michigan-wolverines-basketball","title":"Michigan","id":"michigan-wolverines-basketball"},"michigan-state-basketball":{"url":"/michigan-state-basketball","title":"Michigan St","id":"michigan-state-basketball"},"minnesota-golden-gophers-basketball":{"url":"/minnesota-golden-gophers-basketball","title":"Minnesota","id":"minnesota-golden-gophers-basketball"},"nebraska-cornhuskers-basketball":{"url":"/nebraska-cornhuskers-basketball","title":"Nebraska","id":"nebraska-cornhuskers-basketball"},"northwestern-basketball":{"url":"/northwestern-basketball","title":"Northwestern","id":"northwestern-basketball"},"ohio-state-basketball":{"url":"/ohio-state-basketball","title":"Ohio St","id":"ohio-state-basketball"},"penn-state-basketball":{"url":"/penn-state-basketball","title":"Penn St","id":"penn-state-basketball"},"purdue-basketball":{"url":"/purdue-basketball","title":"Purdue","id":"purdue-basketball"},"rutgers-basketball":{"url":"/rutgers-basketball","title":"Rutgers","id":"rutgers-basketball"},"wisconsin-badgers-basketball":{"url":"/wisconsin-badgers-basketball","title":"Wisconsin","id":"wisconsin-badgers-basketball"},"pac-12-basketball":{"url":"/pac-12-basketball","title":"Pacific-12 Home","id":"pac-12-basketball"},"pac-10-basketball/archives":{"url":"/pac-10-basketball/archives","title":"Archives","id":"pac-10-basketball/archives"},"arizona-wildcats-basketball":{"url":"/arizona-wildcats-basketball","title":"Arizona","id":"arizona-wildcats-basketball"},"arizona-state-basketball":{"url":"/arizona-state-basketball","title":"Arizona St","id":"arizona-state-basketball"},"cal-bears-basketball":{"url":"/cal-bears-basketball","title":"California","id":"cal-bears-basketball"},"colorado-buffaloes-basketball":{"url":"/colorado-buffaloes-basketball","title":"Colorado","id":"colorado-buffaloes-basketball"},"oregon-ducks-basketball":{"url":"/oregon-ducks-basketball","title":"Oregon","id":"oregon-ducks-basketball"},"oregon-state-basketball":{"url":"/oregon-state-basketball","title":"Oregon St","id":"oregon-state-basketball"},"stanford-basketball":{"url":"/stanford-basketball","title":"Stanford","id":"stanford-basketball"},"ucla-basketball":{"url":"/ucla-basketball","title":"UCLA","id":"ucla-basketball"},"usc-basketball":{"url":"/usc-basketball","title":"USC","id":"usc-basketball"},"utah-utes-basketball":{"url":"/utah-utes-basketball","title":"Utah","id":"utah-utes-basketball"},"washington-huskies-basketball":{"url":"/washington-huskies-basketball","title":"Washington","id":"washington-huskies-basketball"},"washington-state-basketball":{"url":"/washington-state-basketball","title":"Washington St","id":"washington-state-basketball"},"sec-basketball":{"url":"/sec-basketball","title":"SEC Home","id":"sec-basketball"},"sec-basketball/archives":{"url":"/sec-basketball/archives","title":"Archives","id":"sec-basketball/archives"},"alabama-crimson-tide-basketball":{"url":"/alabama-crimson-tide-basketball","title":"Alabama","id":"alabama-crimson-tide-basketball"},"arkansas-razorbacks-basketball":{"url":"/arkansas-razorbacks-basketball","title":"Arkansas","id":"arkansas-razorbacks-basketball"},"auburn-basketball":{"url":"/auburn-basketball","title":"Auburn","id":"auburn-basketball"},"florida-gators-basketball":{"url":"/florida-gators-basketball","title":"Florida","id":"florida-gators-basketball"},"georgia-bulldogs-basketball":{"url":"/georgia-bulldogs-basketball","title":"Georgia","id":"georgia-bulldogs-basketball"},"kentucky-wildcats-basketball":{"url":"/kentucky-wildcats-basketball","title":"Kentucky","id":"kentucky-wildcats-basketball"},"lsu-basketball":{"url":"/lsu-basketball","title":"LSU","id":"lsu-basketball"},"ole-miss-basketball":{"url":"/ole-miss-basketball","title":"Mississippi","id":"ole-miss-basketball"},"mississippi-state-basketball":{"url":"/mississippi-state-basketball","title":"Mississippi St","id":"mississippi-state-basketball"},"missouri-tigers-basketball":{"url":"/missouri-tigers-basketball","title":"Missouri","id":"missouri-tigers-basketball"},"south-carolina-basketball":{"url":"/south-carolina-basketball","title":"South Carolina","id":"south-carolina-basketball"},"tennessee-volunteers-basketball":{"url":"/tennessee-volunteers-basketball","title":"Tennessee","id":"tennessee-volunteers-basketball"},"texas-am-basketball":{"url":"/texas-am-basketball","title":"Texas A&M","id":"texas-am-basketball"},"vanderbilt-basketball":{"url":"/vanderbilt-basketball","title":"Vanderbilt","id":"vanderbilt-basketball"},"nascar":{"url":"/nascar","title":"NASCAR","id":"nascar"},"golf":{"url":"/golf","title":"Golf","id":"golf","subLinks":["golf","golf/teams","golf/archives"]},"golf/teams":{"url":"/golf/teams","title":"Golfers","id":"golf/teams"},"golf/archives":{"url":"/golf/archives","title":"Archives","id":"golf/archives"},"tennis":{"url":"/tennis","title":"Tennis","id":"tennis","subLinks":["tennis","tennis/teams","tennis/archives"]},"tennis/teams":{"url":"/tennis/teams","title":"Players","id":"tennis/teams"},"tennis/archives":{"url":"/tennis/archives","title":"Archives","id":"tennis/archives"},"boxing":{"url":"/boxing","title":"Boxing","id":"boxing","subLinks":["boxing","boxing/archives","sports-odds"]},"boxing/archives":{"url":"/boxing/archives","title":"Archives","id":"boxing/archives"},"wwe":{"url":"/wwe","title":"WWE","id":"wwe"},"auto-racing":{"url":"/auto-racing","title":"All Motorsports","id":"auto-racing"},"formula-1":{"url":"/formula-1","title":"F1","id":"formula-1"},"indycar-series":{"url":"/indycar-series","title":"IndyCar","id":"indycar-series"},"Action-sports":{"url":"/Action-sports","title":"Action sports","id":"Action-sports"},"cycling":{"url":"/cycling","title":"Cycling","id":"cycling"},"fishing":{"url":"/fishing","title":"Fishing","id":"fishing"},"horse-racing":{"url":"/horse-racing","title":"Horse Racing","id":"horse-racing"},"track-and-field":{"url":"/track-and-field","title":"Track and Field","id":"track-and-field"},"esports":{"url":"/esports","title":"esports","id":"esports"},"cricket":{"url":"/cricket","title":"Cricket","id":"cricket"},"rugby":{"url":"/rugby","title":"Rugby Union","id":"rugby"},"rugby-league":{"url":"/rugby-league","title":"Rugby League","id":"rugby-league"},"wnba":{"url":"/wnba","title":"WNBA","id":"wnba"},"united-states-womens-national-team":{"url":"/united-states-womens-national-team","title":"USWNT","id":"united-states-womens-national-team"},"cfl":{"url":"/cfl","title":"CFL","id":"cfl"},"college-baseball":{"url":"/college-baseball","title":"College Baseball","id":"college-baseball"},"lacrosse":{"url":"/lacrosse","title":"Lacrosse","id":"lacrosse"},"trending":{"url":"/trending","title":"Trending","id":"trending"},"http://mag.bleacherreport.com/":{"url":"http://mag.bleacherreport.com/","title":"Mag","id":"http://mag.bleacherreport.com/"},"https://www.stubhub.com/?gcid=chDIG-_-geoUS-_-genAllTix-_-dt170201-_-cmpBR_Main_Nav-_-partBleacherReport-_-mktgrBRAND":{"url":"https://www.stubhub.com/?gcid=chDIG-_-geoUS-_-genAllTix-_-dt170201-_-cmpBR_Main_Nav-_-partBleacherReport-_-mktgrBRAND","title":"Tickets","id":"https://www.stubhub.com/?gcid=chDIG-_-geoUS-_-genAllTix-_-dt170201-_-cmpBR_Main_Nav-_-partBleacherReport-_-mktgrBRAND"},"mobile":{"url":"/mobile","title":"Get The App","id":"mobile"}}},"notification":{"cookie_notice":false,"privacy_notice":false,"smart_banner":false,"mobile_interstitial":false},"page":{"cnn":false,"embedded":"false","layout":"default","social":"false","type":"article","id":"2705602","zone":"article","writer":"Mike  Chiari","team":"none","tags":"Motorsports,NASCAR,Dale_Earnhardt_Jr.,Breaking_News","tag_id":27,"site":"Motorsports","render_strategy":"article","league":"Motorsports","gp_flag":"","fantasy":"none","event":"none","division":"NASCAR","buzz":"","article":2705602},"playlists":{},"promo":{},"schedules":{"selectedTeam":"2705602"},"scores":{"order":[],"sports":{},"games":{}},"search":{"results":[]},"sections":{},"tags":{"nascar":{"unique_name":"nascar","type":"Division","tickets_link":null,"team_color":null,"tag_id":27,"site":"Motorsports","short_name":"NASCAR","logo":"nascar.png","links":{"parent":"http://api.bleacherreport.com/api/v1/tags/auto-racing.json","children":"http://api.bleacherreport.com/api/v1/tags/bobby-labonte,carl-edwards,casey-mears,clint-bowyer,dale-earnhardt-jr,dale-jarrett,david-gilliland,david-ragan,david-stremme,denny-hamlin,elliott-sadler,greg-biffle,jj-yeley,jamie-mcmurray,jeff-burton,jeff-gordon,jeff-green,jimmie-johnson,joe-nemechek,johnny-sauter,juan-pablo-montoya,kasey-kahne,kevin-harvick,kurt-busch,kyle-busch,kyle-petty,mark-martin,martin-truex-jr,matt-kenseth,reed-sorenson,ricky-rudd,robby-gordon,ryan-newman,scott-riggs,sterling-marlin,tony-raines,tony-stewart,richard-petty,dale-earnhardt,cale-yarborough,rusy-wallace,david-pearson,michael-waltrip,bristol-motor-speedway,jacques-villeneuve,rick-hendrick,patrick-carpentier,sam-hornish-jr,daytona-500,sprint-cup,scott-speed,craftsman-truck-series,joey-logano,2009-nascar-nationwide-series,2009-sylvania-300,fantasy-nascar,nationwide-series,aj-allmendinger,marcos-ambrose,dave-blaney,sam-hornish-jr-old,brad-keselowski,travis-kvapil,paul-menard,max-papis,david-reutimann,regan-smith,brandon-ash,landon-cassill,derrike-cope,bill-elliott,pj-jones,andy-lally,terry-labonte,michael-mcdowell,boris-said,brian-vickers,jj-yeley-old,nascar-odds-betting,aric-almirola,ricky-stenhouse-jr,austin-dillon,justin-allgaier,michael-annett,trevor-bayne,alex-bowman,dave-gilliland,timmy-hill,owen-kelly,parker-kligerman,ryan-truex,cole-whitt,josh-wise,nascar-highlights,chase-elliot,ryan-blaney,daniel-suarez.json"},"href":"http://api.bleacherreport.com/api/v1/tags/nascar.json","display_name":"NASCAR","color2":"FFFFFF","color1":"000000"},"dale-earnhardt-jr":{"unique_name":"dale-earnhardt-jr","type":"Person","tickets_link":null,"team_color":null,"tag_id":1786,"site":"Motorsports","short_name":null,"logo":"dale_earnhardt_jr.png","links":{"parent":"http://api.bleacherreport.com/api/v1/tags/nascar.json","children":null},"href":"http://api.bleacherreport.com/api/v1/tags/dale-earnhardt-jr.json","display_name":"Dale Earnhardt Jr.","color2":null,"color1":null},"breaking-news":{"unique_name":"breaking-news","type":"Tag","tickets_link":null,"team_color":null,"tag_id":7021,"site":null,"short_name":null,"logo":"breaking_news.png","links":{"parent":null,"children":null},"href":"http://api.bleacherreport.com/api/v1/tags/breaking-news.json","display_name":"Breaking News","color2":null,"color1":null}},"template":{"html":{"className":"no-js","lang":"en"},"title":"Dale Earnhardt Jr. Will Retire Following 2017 NASCAR Season | Bleacher Report","meta_tags":{"aol-te-auth":"1c424580-0f86-4d9b-88b2-bc8c0d029d4c","blitz":"mu-6e4ce5cd-57f20d11-7c0ecee9-d55c79e2","msvalidate.01":"7A63840181953B2A5A1FEA25FB45A991","robots":"NOODP,NOYDIR","verify-v1":"+Ntj422Jc4V03qgBqLYbF3LMvrursV0X2btn2Zoqn9w=","description":"Hendrick  Motorsports  announced Tuesday that  Dale Earnhardt Jr.  will retire at the conclusion of the 2017 NASCAR Cup Series season...","keywords":"Motorsports, NASCAR, Dale Earnhardt Jr., Breaking News","viewport":"initial-scale=1, user-scalable=no","fb:app_id":"135174055162","al:iphone:url":"teamstream://article/bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season","al:iphone:app_store_id":"418075935","al:iphone:app_name":"Bleacher Report","al:ipad:url":"teamstream://article/bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season","al:ipad:app_store_id":"484725748","al:ipad:app_name":"Bleacher Report","al:android:url":"http://bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season","al:android:app_name":"Bleacher Report","al:android:package":"com.bleacherreport.android.teamstream","al:web:url":"http://bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season","og:site_name":"Bleacher Report","og:locale":"en_US","p:domain_verify":"0c768466449ebb550411234d6d4ffc30","twitter:app:name:iphone":"Bleacher Report","twitter:app:id:iphone":"418075935","twitter:app:name:ipad":"Bleacher Report","twitter:app:id:ipad":"484725748","twitter:app:name:googleplay":"Bleacher Report","twitter:app:id:googleplay":"com.bleacherreport.android.teamstream","twitter:widgets:new-embed-design":"on","twitter:site":"@bleacherreport","article:publisher":"http://www.facebook.com/bleacherreport","author":"Mike  Chiari","og:description":"Hendrick  Motorsports  announced Tuesday that  Dale Earnhardt Jr.  will retire at the conclusion of the 2017 NASCAR Cup Series season...","og:image":"http://img.bleacherreport.net/img/images/photos/003/671/255/hi-res-dae39eee38b5626bd85c86d76b29c179_crop_exact.jpg?w=1200&h=1200&q=75","og:title":"Dale Earnhardt Jr. Will Retire Following 2017 NASCAR Season","og:type":"article","og:url":"http://bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season","pubdate":"2017-04-25T09:23:12-04:00","twitter:app:url:googleplay":"http://bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season","twitter:app:url:ipad":"teamstream://article/bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season","twitter:app:url:iphone":"teamstream://article/bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season","twitter:card":"summary_large_image","twitter:description":"Hendrick  Motorsports  announced Tuesday that  Dale Earnhardt Jr.  will retire at the conclusion of the 2017 NASCAR Cup Series season...","twitter:image":"http://img.bleacherreport.net/img/images/photos/003/671/255/hi-res-dae39eee38b5626bd85c86d76b29c179_crop_exact.jpg?w=1200&h=1200&q=75","twitter:title":"Dale Earnhardt Jr. Will Retire Following 2017 NASCAR Season","twitter:url":"http://bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season"},"scripts":[{"key":"analytics-chartbeat-top","content":"\n\tvar _sf_startpt               = (new Date()).getTime()\n\tvar _sf_async_config          =  _sf_async_config || {};\n\t_sf_async_config.domain       = \"bleacherreport.com\";\n\t_sf_async_config.uid          = 45648;\n\t_sf_async_config.useCanonical = true;\n\tvar _cbm                      = _cbm || [];\n\t_cbm.push([\"readyForTesting\", false]);\n\tdocument.addEventListener(\"afterHydrate\", function() {\n\t\t_cbm.push([\"readyForTesting\", true]);\n\t});\n"},{"key":"schema.org","content":"{\"@context\":\"http://schema.org\",\"@type\":\"NewsArticle\",\"keywords\":\"Motorsports,NASCAR,Dale_Earnhardt_Jr.,Breaking_News\",\"isFamilyFriendly\":true,\"inLanguage\":\"English\",\"mainEntityOfPage\":\"Hendrick  Motorsports  announced Tuesday that  Dale Earnhardt Jr.  will retire at the conclusion of the 2017 NASCAR Cup Series season...\",\"headline\":\"Dale Earnhardt Jr. Will Retire Following 2017 NASCAR Season\",\"thumbnailURL\":\"http://img.bleacherreport.net/img/images/photos/003/671/255/hi-res-dae39eee38b5626bd85c86d76b29c179_crop_north.jpg?1493126383&w=630&h=420\",\"image\":{\"type\":\"ImageObject\",\"url\":\"http://img.bleacherreport.net/img/images/photos/003/671/255/hi-res-dae39eee38b5626bd85c86d76b29c179_crop_north.jpg?1493126383&w=630&h=420\"},\"datePublished\":\"2017-04-25T09:23:12-04:00\",\"dateModified\":\"2017-04-25T09:23:56-04:00\",\"author\":{\"@type\":\"Person\",\"name\":\"Mike  Chiari\",\"jobTitle\":\"Featured Columnist\"},\"publisher\":{\"@type\":\"Organization\",\"name\":\"Bleacher Report\",\"url\":\"http://bleacherreport.com\",\"logo\":{\"type\":\"ImageObject\",\"url\":\"http://static-assets.bleacherreport.com/img/br_60_height.png\",\"width\":\"80\",\"height\":\"60\"}},\"description\":\"Hendrick  Motorsports  announced Tuesday that  Dale Earnhardt Jr.  will retire at the conclusion of the 2017 NASCAR Cup Series season...\",\"about\":\"Hendrick  Motorsports  announced Tuesday that  Dale Earnhardt Jr.  will retire at the conclusion of the 2017 NASCAR Cup Series season...\"}","type":"application/ld+json"}],"styles":[{"href":"http://static-assets.bleacherreport.com/css/global.css","key":"globalCSS","type":"text/css","rel":"stylesheet"},{"href":"http://static-assets.bleacherreport.com/css/atomic.css","key":"atomicCSS","type":"text/css","rel":"stylesheet"}],"links":[{"key":"ampLink","rel":"amphtml","href":"https://syndication.bleacherreport.com/amp/2705602.amp.html"},{"key":"androidLink","rel":"alternate","href":"android-app://com.bleacherreport.android.teamstream/http/bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season"},{"key":"androidTsLink","rel":"alternate","href":"android-app://com.bleacherreport.android.teamstream/teamstream/article/bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season"},{"key":"iosLink","rel":"alternate","href":"ios-app://418075935/http/bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season"},{"key":"canonicalLink","rel":"canonical","href":"http://bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season"},{"key":"oembedJSON","rel":"alternate","href":"http://bleacherreport.com/oembed?url=http%3A%2F%2Fbleacherreport.com%2Farticles%2F2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season","type":"application/json+oembed"},{"key":"oembedXML","rel":"alternate","href":"http://bleacherreport.com/oembed?url=http%3A%2F%2Fbleacherreport.com%2Farticles%2F2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season&format=xml","type":"application/xml+oembed"}]},"tracks":{},"ui":{"assetURL":"http://static-assets.bleacherreport.com","comments":true,"skinAd_exists":true,"teamStreamLoading":false,"teamStreamLimit":20,"topAd_exists":true,"trendingLimit":20,"userAgent":{"family":"CCBot","major":"3","minor":"0","patch":"0","device":{"family":"Spider","major":"0","minor":"0","patch":"0"},"os":{"family":"Other","major":"0","minor":"0","patch":"0"}},"referrer":"","hideGettyCopyright":false,"hideFooterLinks":false,"hidePrivacyNotice":false,"hideNav":false,"hideScores":false,"hideShare":false,"hide":{},"isEmbedded":false,"isFromCnn":false,"customBrowser":false,"isMobileDevice":false,"os":null,"isSettingCookie":false,"pageType":"article","currentPage":"2705602","url":"http://bleacherreport.com/articles/2705602"},"user":{"username":null,"type":"Anonymous","tags":["georgetown-basketball","washington-capitals","washington-nationals","washington-redskins","washington-wizards"],"phone":null,"permissions":[],"last_name":null,"id":null,"first_name":null,"facebook_id":null,"email":null,"devices":[],"country":"US","siteLocale":"USA"}}; 
 --></script><link rel="stylesheet" type="text/css" href="http://static-assets.bleacherreport.com/css/global.css" crossorigin="anonymous"/><link rel="stylesheet" type="text/css" href="http://static-assets.bleacherreport.com/css/atomic.css" crossorigin="anonymous"/><script type="text/javascript"><!-- 

	var _sf_startpt               = (new Date()).getTime()
	var _sf_async_config          =  _sf_async_config || {};
	_sf_async_config.domain       = "bleacherreport.com";
	_sf_async_config.uid          = 45648;
	_sf_async_config.useCanonical = true;
	var _cbm                      = _cbm || [];
	_cbm.push(["readyForTesting", false]);
	document.addEventListener("afterHydrate", function() {
		_cbm.push(["readyForTesting", true]);
	});
 
 --></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","keywords":"Motorsports,NASCAR,Dale_Earnhardt_Jr.,Breaking_News","isFamilyFriendly":true,"inLanguage":"English","mainEntityOfPage":"Hendrick  Motorsports  announced Tuesday that  Dale Earnhardt Jr.  will retire at the conclusion of the 2017 NASCAR Cup Series season...","headline":"Dale Earnhardt Jr. Will Retire Following 2017 NASCAR Season","thumbnailURL":"http://img.bleacherreport.net/img/images/photos/003/671/255/hi-res-dae39eee38b5626bd85c86d76b29c179_crop_north.jpg?1493126383&w=630&h=420","image":{"type":"ImageObject","url":"http://img.bleacherreport.net/img/images/photos/003/671/255/hi-res-dae39eee38b5626bd85c86d76b29c179_crop_north.jpg?1493126383&w=630&h=420"},"datePublished":"2017-04-25T09:23:12-04:00","dateModified":"2017-04-25T09:23:56-04:00","author":{"@type":"Person","name":"Mike  Chiari","jobTitle":"Featured Columnist"},"publisher":{"@type":"Organization","name":"Bleacher Report","url":"http://bleacherreport.com","logo":{"type":"ImageObject","url":"http://static-assets.bleacherreport.com/img/br_60_height.png","width":"80","height":"60"}},"description":"Hendrick  Motorsports  announced Tuesday that  Dale Earnhardt Jr.  will retire at the conclusion of the 2017 NASCAR Cup Series season...","about":"Hendrick  Motorsports  announced Tuesday that  Dale Earnhardt Jr.  will retire at the conclusion of the 2017 NASCAR Cup Series season..."}</script><link rel="amphtml" type="" href="https://syndication.bleacherreport.com/amp/2705602.amp.html" crossorigin="anonymous"/><link rel="alternate" type="" href="android-app://com.bleacherreport.android.teamstream/http/bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season" crossorigin="anonymous"/><link rel="alternate" type="" href="android-app://com.bleacherreport.android.teamstream/teamstream/article/bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season" crossorigin="anonymous"/><link rel="alternate" type="" href="ios-app://418075935/http/bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season" crossorigin="anonymous"/><link rel="canonical" type="" href="http://bleacherreport.com/articles/2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season" crossorigin="anonymous"/><link rel="alternate" type="application/json+oembed" href="http://bleacherreport.com/oembed?url=http%3A%2F%2Fbleacherreport.com%2Farticles%2F2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season" crossorigin="anonymous"/><link rel="alternate" type="application/xml+oembed" href="http://bleacherreport.com/oembed?url=http%3A%2F%2Fbleacherreport.com%2Farticles%2F2705602-dale-earnhardt-jr-will-retire-following-2017-nascar-season&amp;format=xml" crossorigin="anonymous"/></head><body><div id="app"><div data-reactroot="" data-reactid="1" data-react-checksum="577455234"><!-- react-empty: 2 --><!-- react-empty: 3 --><!-- react-empty: 4 --><!-- react-text: 5 --> <!-- /react-text --><noscript data-reactid="6"><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6246855&amp;c4=bleacherreport.com%2F2705602&amp;cv=2&amp;cj=1" width="0" height="0" alt=""/></noscript><div class="fixedRegion" data-reactid="7"><!-- react-empty: 8 --><!-- react-empty: 9 --><!-- react-empty: 10 --><!-- react-empty: 11 --></div><header data-reactid="12"><div class="nav organism" data-reactid="13"><a id="br-logo" class="siteLogo" href="/" data-reactid="14"><svg class="atom svg logo br" data-reactid="15"><use xlink:href="/img/atoms/svg/logos.svg#br" data-reactid="16"></use></svg></a><nav id="league-links" data-reactid="17"><ol class="molecule nav-list" data-reactid="18"><li class="atom nav-link parent-link top-level" id="nba" data-reactid="19"><a href="/nba" data-reactid="20"><!-- react-text: 21 -->NBA<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="nfl" data-reactid="22"><a href="/nfl" data-reactid="23"><!-- react-text: 24 -->NFL<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="world-football" data-reactid="25"><a href="/world-football" data-reactid="26"><!-- react-text: 27 -->Soccer<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="mlb" data-reactid="28"><a href="/mlb" data-reactid="29"><!-- react-text: 30 -->MLB<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="nhl" data-reactid="31"><a href="/nhl" data-reactid="32"><!-- react-text: 33 -->NHL<!-- /react-text --></a></li><li class="atom nav-link top-level" id="mma" data-reactid="34"><a href="/mma" data-reactid="35"><!-- react-text: 36 -->MMA<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="wwe" data-reactid="37"><a href="/wwe" data-reactid="38"><!-- react-text: 39 -->WWE<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="college-football" data-reactid="40"><a href="/college-football" data-reactid="41"><!-- react-text: 42 -->CFB<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="college-basketball" data-reactid="43"><a href="/college-basketball" data-reactid="44"><!-- react-text: 45 -->CBB<!-- /react-text --></a></li><li class="atom nav-link top-level" id="nascar" data-reactid="46"><a href="/nascar" data-reactid="47"><!-- react-text: 48 -->NASCAR<!-- /react-text --></a></li><li class="atom nav-link top-level" id="golf" data-reactid="49"><a href="/golf" data-reactid="50"><!-- react-text: 51 -->Golf<!-- /react-text --></a></li><li class="atom nav-link top-level" id="tennis" data-reactid="52"><a href="/tennis" data-reactid="53"><!-- react-text: 54 -->Tennis<!-- /react-text --></a></li><li class="atom nav-link top-level" id="boxing" data-reactid="55"><a href="/boxing" data-reactid="56"><!-- react-text: 57 -->Boxing<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="more" data-reactid="58"><a href="/more" data-reactid="59"><!-- react-text: 60 -->More<!-- /react-text --></a></li></ol></nav><nav id="non-league-links" data-reactid="61"><ol class="molecule nav-list" data-reactid="62"><li class="atom nav-link top-level" id="trending" data-reactid="63"><a href="/trending" data-reactid="64"><!-- react-text: 65 -->Trending<!-- /react-text --></a></li><li class="atom nav-link top-level" id="http://mag.bleacherreport.com/" data-reactid="66"><a href="http://mag.bleacherreport.com/" data-reactid="67"><!-- react-text: 68 -->Mag<!-- /react-text --></a></li><li class="atom nav-link top-level" id="https://www.stubhub.com/?gcid=chDIG-_-geoUS-_-genAllTix-_-dt170201-_-cmpBR_Main_Nav-_-partBleacherReport-_-mktgrBRAND" data-reactid="69"><a href="https://www.stubhub.com/?gcid=chDIG-_-geoUS-_-genAllTix-_-dt170201-_-cmpBR_Main_Nav-_-partBleacherReport-_-mktgrBRAND" data-reactid="70"><!-- react-text: 71 -->Tickets<!-- /react-text --></a></li><li class="atom nav-link top-level" id="mobile" data-reactid="72"><a href="/mobile" data-reactid="73"><!-- react-text: 74 -->Get The App<!-- /react-text --></a></li></ol></nav><div class="tools-container" data-reactid="75"><div class="header-tools" data-reactid="76"><form class="molecule search" action="http://bleacherreport.com/search" data-reactid="77"><label for="search-term" tabindex="0" data-reactid="78"><svg class="atom svg icon search" data-reactid="79"><use xlink:href="/img/atoms/svg/icons.svg#search" data-reactid="80"></use></svg></label><div class="dropdown" data-reactid="81"><div class="input-container" data-reactid="82"><input type="text" name="q" id="search-term" placeholder="Search for Players, Teams, or Leagues" autocomplete="off" accesskey="/" role="combobox" aria-autocomplete="list" aria-label="Search content on Bleacher Report" aria-owns="search-suggestions" value="" data-reactid="83"/></div><ul id="search-suggestions" role="listbox" aria-label="search topic suggestions" data-reactid="84"></ul></div></form></div><ul class="userTools molecule" data-reactid="85"><li data-reactid="86"><a href="/signup" class="sign-up" data-reactid="87">Sign Up</a></li><li data-reactid="88"><a href="/login" class="login" data-reactid="89">Login</a></li></ul></div></div><!-- react-empty: 90 --></header><div id="outer-container" data-reactid="91"><div class="ad" data-reactid="92"><div class="br-ad-wrapper atom advert" data-reactid="93"><div id="br-ad-1" class="br-ad" data-collapsed="1" data-position="bnr_atf_01" data-reload="2" data-responsive-size="[[[1280,0],[[1280,100],[320,1]]],[[970,0],[[970,250],[970,66],[320,1]]],[[728,0],[[728,90],[320,1]]],[[0,0],[[300,100],[320,50],[320,1]]]]" data-size="[[320,50],[320,1]]" data-reactid="94"></div></div></div><div id="main-content" data-reactid="95"><article class="page articlePage" data-reactid="96"><header data-reactid="97"><div class="atom share" data-reactid="98"><ul data-reactid="99"><li class="shareFacebook" title="Share this article on Facebook" data-reactid="100"><svg class="atom svg icon facebook" data-reactid="101"><use xlink:href="/img/atoms/svg/icons.svg#facebook" data-reactid="102"></use></svg></li><li class="shareTwitter" title="Share this article on Twitter" data-reactid="103"><svg class="atom svg icon twitter" data-reactid="104"><use xlink:href="/img/atoms/svg/icons.svg#twitter" data-reactid="105"></use></svg></li><li class="shareLink" title="Copy this link to your clipboard" data-reactid="106"><svg class="atom svg icon link" data-reactid="107"><use xlink:href="/img/atoms/svg/icons.svg#link" data-reactid="108"></use></svg></li></ul></div><button class="atom button" data-reactid="109"><a class="atom teamAvatar" href="/nascar" data-reactid="110"><div class="imgWrapper" data-reactid="111"><img src="http://cdn.bleacherreport.net/images/team_logos/328x328/nascar.png" alt="NASCAR logo" data-reactid="112"/></div><span data-reactid="113">NASCAR</span></a></button><h1 data-reactid="114">Dale Earnhardt Jr. Will Retire Following 2017 NASCAR Season</h1><span class="atom authorInfo" data-reactid="115"><a href="/users/499306" rel="noopener noreferrer" data-reactid="116"><span class="name" data-reactid="117">Mike  Chiari</span></a><a class="twitterHandle" rel="noopener noreferrer" target="_blank" href="http://twitter.com/mikechiari" data-reactid="118"><svg class="atom svg icon twitter" data-reactid="119"><use xlink:href="/img/atoms/svg/icons.svg#twitter" data-reactid="120"></use></svg></a><span class="title" data-reactid="121">Featured Columnist</span></span><span class="date" data-reactid="122">April 25, 2017</span></header><div class="organism contentStream" data-reactid="123"><div data-reactid="124"><div class="atom photo" itemscope="" itemtype="http://schema.org/ImageObject" data-reactid="125"><!-- react-empty: 126 --><!-- react-empty: 127 --><p data-reactid="128"></p><div class="imgWrapper" data-reactid="129"><img class="atom lazyImage lazy" itemprop="contentUrl" src="http://img.bleacherreport.net/img/images/photos/003/671/255/hi-res-dae39eee38b5626bd85c86d76b29c179_crop_north.jpg?h=53&amp;w=80&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="800" height="533" alt="BRISTOL, TN - APRIL 22:  Dale Earnhardt Jr., driver of the #88 Nationwide Chevrolet, walks through the garage area during practice for the Monster Energy NASCAR Cup Series Food City 500 at Bristol Motor Speedway on April 22, 2017 in Bristol, Tennessee.  (Photo by Jared C. Tilton/Getty Images)" data-reactid="130"/></div><small data-reactid="131"><span class="caption" data-reactid="132"></span><span itemprop="citation" class="credit" data-reactid="133">Jared C. Tilton/Getty Images</span></small></div><p data-reactid="134">Hendrick <a href="http://bleacherreport.com/auto-racing">Motorsports</a> announced Tuesday that <a href="http://bleacherreport.com/dale-earnhardt-jr">Dale Earnhardt Jr.</a> will retire at the conclusion of the 2017 NASCAR Cup Series season.</p><p data-reactid="135">In a <a href="http://www.hendrickmotorsports.com/news/articles/78455/dale-earnhardt-jr-to-retire-from-nascar-cup-series-following-2017" target="_blank">press release</a> from Hendrick Motorsports, it was revealed that Earnhardt broke the news to his team Tuesday after first discussing it with team owner Rick Hendrick on March 29.</p><p data-reactid="136"> </p><p data-reactid="137"><em>This article will be updated to provide more information on this story as it becomes available.  </em></p><p data-reactid="138"> </p><p data-reactid="139"><em>For more news, rumors and related stories about Dale Earnhardt Jr. and NASCAR, check out the NASCAR stream on <a href="https://br.app.link/gRkqebdcsC" target="_blank">Bleacher Report's app</a>.  </em></p></div></div><footer data-reactid="140"><div class="atom share" data-reactid="141"><ul data-reactid="142"><li class="shareFacebook" title="Share this article on Facebook" data-reactid="143"><svg class="atom svg icon facebook" data-reactid="144"><use xlink:href="/img/atoms/svg/icons.svg#facebook" data-reactid="145"></use></svg></li><li class="shareTwitter" title="Share this article on Twitter" data-reactid="146"><svg class="atom svg icon twitter" data-reactid="147"><use xlink:href="/img/atoms/svg/icons.svg#twitter" data-reactid="148"></use></svg></li><li class="shareLink" title="Copy this link to your clipboard" data-reactid="149"><svg class="atom svg icon link" data-reactid="150"><use xlink:href="/img/atoms/svg/icons.svg#link" data-reactid="151"></use></svg></li></ul></div><div class="atom facebookComments" data-reactid="152"><button class="atom button" data-reactid="153"><!-- react-text: 154 -->Comments <!-- /react-text --><svg class="atom svg icon downArrow" data-reactid="155"><use xlink:href="/img/atoms/svg/icons.svg#downArrow" data-reactid="156"></use></svg></button><div class="fb-comments" data-width="100%" data-href="http://bleacherreport.com/articles/2705602" data-reactid="157"></div></div></footer><div class="atom outbrain OUTBRAIN" data-src="http://bleacherreport.com/articles/2705602" data-widget-id="AR_8" data-ob-template="BleacherReport_1" data-reactid="158"></div></article></div><div data-reactid="159"><!-- react-empty: 160 --><!-- react-empty: 161 --><!-- react-empty: 162 --></div><footer class="molecule footer" data-reactid="163"><div data-reactid="164"><ul class="social" data-reactid="165"><li data-reactid="166"><a href="https://facebook.com/bleacherreport" data-reactid="167"><svg class="atom svg icon facebook-filled" data-reactid="168"><use xlink:href="/img/atoms/svg/icons.svg#facebook-filled" data-reactid="169"></use></svg></a></li><li data-reactid="170"><a href="https://twitter.com/bleacherreport" data-reactid="171"><svg class="atom svg icon twitter" data-reactid="172"><use xlink:href="/img/atoms/svg/icons.svg#twitter" data-reactid="173"></use></svg></a></li><li data-reactid="174"><a href="https://instagram.com/bleacherreport/" data-reactid="175"><svg class="atom svg icon instagram" data-reactid="176"><use xlink:href="/img/atoms/svg/icons.svg#instagram" data-reactid="177"></use></svg></a></li></ul><ul class="links" data-reactid="178"><li data-reactid="179"><a href="/about" data-reactid="180">About</a></li><li data-reactid="181"><a href="/advertise" data-reactid="182">Advertise</a></li><li data-reactid="183"><a href="http://blog.bleacherreport.com" data-reactid="184">Blog</a></li><li data-reactid="185"><a href="/contact" data-reactid="186">Contact Us</a></li><li data-reactid="187"><a href="/careers" data-reactid="188">Careers</a></li><li data-reactid="189"><a href="/pages/comguidelines" data-reactid="190">Community Guidelines</a></li><li data-reactid="191"><a href="/press-room" data-reactid="192">Press</a></li><li data-reactid="193"><a href="/pages/privacy" data-reactid="194">Privacy</a></li><li data-reactid="195"><a href="/pages/terms" data-reactid="196">Terms Of Use</a></li><li data-reactid="197"><a href="https://www.stubhub.com/?gcid=chDIG-_-geoUS-_-genAllTix-_-dt170201-_-cmpBR_footr-_-partBleacherReport-_-mktgrBRAND" data-reactid="198">Tickets</a></li><li data-reactid="199"><a href="#" data-reactid="200"><!-- react-text: 201 -->AdChoices <!-- /react-text --><img src="http://static-assets.bleacherreport.com/img/molecules/footer/adChoices.png" width="12" height="12" alt="" role="presentation" style="vertical-align:middle;" data-reactid="202"/></a></li></ul></div><svg class="atom svg logo brPlateLight" data-reactid="203"><use xlink:href="/img/atoms/svg/logos.svg#brPlateLight" data-reactid="204"></use></svg><small class="copyright" data-reactid="205"><!-- react-text: 206 -->
		Copyright © 2017 Bleacher Report, Inc. Turner Broadcasting System, Inc.
		All Rights Reserved.
		BleacherReport.com is part of Bleacher Report – Turner Sports Network, part of the Turner Sports and Entertainment Network.
	<!-- /react-text --><!-- react-text: 207 -->
			Certain photos copyright © 2017 Getty Images.
			Any commercial use or distribution without the express written consent of Getty Images is strictly prohibited.
		<!-- /react-text --><a href="#" data-reactid="208"><!-- react-text: 209 -->AdChoices <!-- /react-text --><img src="http://static-assets.bleacherreport.com/img/molecules/footer/adChoices.png" width="12" height="12" alt="" role="presentation" style="vertical-align:middle;" data-reactid="210"/></a></small><svg class="atom svg logo turner" data-reactid="211"><use xlink:href="/img/atoms/svg/logos.svg#turner" data-reactid="212"></use></svg></footer></div><div class="ad" data-reactid="213"><div class="br-ad-wrapper atom advert" data-reactid="214"><div id="br-ad-5" class="br-ad" data-collapsed="1" data-position="oop_skin_01" data-reload="1" data-responsive-size="[[[970,0],[[3,3]]],[[0,0],[]]]" data-size="[[3,3]]" data-reactid="215"></div></div></div><!-- react-empty: 216 --></div></div><script src="http://static-assets.bleacherreport.com/js/bundle.js" async="" defer=""></script><div id="analytics-nielsen"><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-204044h&amp;cg=0&amp;cc=1&amp;ts=compact&amp;rnd=1493127143975" width="1" height="1" alt=""/><noscript><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-204044h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/></noscript></div><div id="pixels"></div><div><!-- Generated on 04/25/17 at 01:32 PM --></div></body></html>