<!DOCTYPE html><html class="no-js" lang="en"><head><meta charSet="utf-8"/><meta http-equiv="Accept-CH" content="DPR,Width,Viewport-Width"/><meta name="aol-te-auth" content="1c424580-0f86-4d9b-88b2-bc8c0d029d4c"/><meta name="blitz" content="mu-6e4ce5cd-57f20d11-7c0ecee9-d55c79e2"/><meta name="msvalidate.01" content="7A63840181953B2A5A1FEA25FB45A991"/><meta name="robots" content="NOODP,NOYDIR"/><meta name="verify-v1" content="+Ntj422Jc4V03qgBqLYbF3LMvrursV0X2btn2Zoqn9w="/><meta name="description" content="Liverpool defender  Virgil van Dijk  has said his team will not be making changes to their style for the visit of Manchester United in the Premier League on Sunday..."/><meta name="keywords" content="World Football, Premier League, Breaking News, Virgil van Dijk"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta property="fb:app_id" content="135174055162"/><meta name="al:iphone:url" content="teamstream://article/bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united"/><meta name="al:iphone:app_store_id" content="418075935"/><meta name="al:iphone:app_name" content="Bleacher Report"/><meta name="al:ipad:url" content="teamstream://article/bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united"/><meta name="al:ipad:app_store_id" content="484725748"/><meta name="al:ipad:app_name" content="Bleacher Report"/><meta name="al:android:url" content="https://bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united"/><meta name="al:android:app_name" content="Bleacher Report"/><meta name="al:android:package" content="com.bleacherreport.android.teamstream"/><meta name="al:web:url" content="https://bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united"/><meta property="og:site_name" content="Bleacher Report"/><meta property="og:locale" content="en_US"/><meta name="p:domain_verify" content="0c768466449ebb550411234d6d4ffc30"/><meta name="theme-color" content="#000"/><meta name="twitter:app:name:iphone" content="Bleacher Report"/><meta name="twitter:app:id:iphone" content="418075935"/><meta name="twitter:app:name:ipad" content="Bleacher Report"/><meta name="twitter:app:id:ipad" content="484725748"/><meta name="twitter:app:name:googleplay" content="Bleacher Report"/><meta name="twitter:app:id:googleplay" content="com.bleacherreport.android.teamstream"/><meta name="twitter:widgets:new-embed-design" content="on"/><meta name="twitter:site" content="@bleacherreport"/><meta name="article:publisher" content="https://www.facebook.com/bleacherreport"/><meta name="author" content="Rob Blanchette"/><meta property="og:description" content="Liverpool defender  Virgil van Dijk  has said his team will not be making changes to their style for the visit of Manchester United in the Premier League on Sunday..."/><meta property="og:image" content="https://img.bleacherreport.net/img/images/photos/003/780/645/hi-res-1d6d792138e2f4c4a2e76e2abcb9a60b_crop_exact.jpg?w=1200&amp;h=1200&amp;q=75"/><meta property="og:title" content="Virgil van Dijk Says Liverpool Will Not Change Style to Face Manchester United"/><meta property="og:type" content="article"/><meta property="og:url" content="https://bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united"/><meta name="pubdate" content="2018-12-14T18:30:31-05:00"/><meta name="thumbnail" content="https://img.bleacherreport.net/img/images/photos/003/780/645/hi-res-1d6d792138e2f4c4a2e76e2abcb9a60b_crop_exact.jpg?w=1200&amp;h=1200&amp;q=75"/><meta name="twitter:app:url:googleplay" content="https://bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united"/><meta name="twitter:app:url:ipad" content="teamstream://article/bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united"/><meta name="twitter:app:url:iphone" content="teamstream://article/bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Liverpool defender  Virgil van Dijk  has said his team will not be making changes to their style for the visit of Manchester United in the Premier League on Sunday..."/><meta name="twitter:image" content="https://img.bleacherreport.net/img/images/photos/003/780/645/hi-res-1d6d792138e2f4c4a2e76e2abcb9a60b_crop_exact.jpg?w=1200&amp;h=1200&amp;q=75"/><meta name="twitter:title" content="Virgil van Dijk Says Liverpool Will Not Change Style to Face Manchester United"/><meta name="twitter:url" content="https://bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united"/><link rel="shortcut icon" href="https://static-assets.bleacherreport.com/favicon.ico"/><title>Virgil van Dijk Says Liverpool Will Not Change Style to Face Manchester United | Bleacher Report | Latest News, Videos and Highlights</title><script type="text/javascript">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</script>","duration":55,"description":null,"cc_url":null,"author_name":"B/R Video","article_type":"uber_article","analytics":{"video_id":54034,"title":"The Recreation: Nash and Holden Try to Replicate Andres Iniesta vs. Chelsea","stream":"world-football","published_at":"2018-12-14T14:24:09.364000","league":"world-football","id":"2098323b-b7a5-488a-bb66-789bff0d7a34"},"ad_stitched_url":null},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo","autoplay":false}},{"url_hash":"c3229c986cf5161f3362b1d52b76e9703d39d6fceeed20f24f3b4c8aa29c6109","url":"https://bleacherreport.com/articles/2810836-juventus-joao-cancelo-underwent-knee-surgery-wont-return-until-2019","updated_at":"2018-12-14T21:06:51Z","tag":{"unique_name":"world-football","tag_id":20,"short_name":"Football","logo":"world_football.png","display_name":"World Football","color2":"","color1":""},"status":"active","position":null,"playlist_type":"ts","playlist_id":34127,"permalink":"/articles/2810836-juventus-joao-cancelo-underwent-knee-surgery-wont-return-until-2019","performed_by":"cmackenzie@bleacherreport.com","original_url_sha":"c3229c986cf5161f3362b1d52b76e9703d39d6fceeed20f24f3b4c8aa29c6109","original_url_hash":65817432,"notification":null,"is_locked":false,"is_featured":false,"internal_position":"10595.9812634113","id_str":"6480774425","id":6480774425,"href":"https://djay.bleacherreport.com/playlists/world-football_ts/tracks/6480774425","hide_from_regions":[],"hidden_attributes":[],"group_tags":[],"expires_at":null,"created_at":"2018-12-14T19:05:16Z","content_type":"internal_article","content":{"title":"Juve's Cancelo Out Until 2019 After Knee Surgery","thumbnail_url":"https://img.bleacherreport.net/img/images/photos/003/780/589/hi-res-66d4bf3e5f9657cbe461db609ec09d88_crop_exact.jpg?w=900&h=600&q=75","metadata":{"title":"Juventus' Joao Cancelo Underwent Knee Surgery, Won't Return Until 2019","thumbnail_url":"https://img.bleacherreport.net/img/images/photos/003/780/589/hi-res-66d4bf3e5f9657cbe461db609ec09d88_crop_exact.jpg?w=900&h=600&q=75","stub_id":null,"share_url":"https://bleacherreport.com/articles/2810836-juventus-joao-cancelo-underwent-knee-surgery-wont-return-until-2019","provider_url":"http://bleacherreport.com","provider_name":"Bleacher Report","photo_credit":"Gabriele Maltinti/Getty Images","description":null,"author_name":"Gianni Verschueren","article_type":"article","article_id":2810836},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo"}}]},"careers":{},"nav":{"items":{"nfl":{"title":"NFL","url":"/nfl","id":"nfl","subLists":["afc-east","afc-north","afc-south","afc-west","nfc-east","nfc-north","nfc-south","nfc-west"],"subLinks":["nfl","fantasy-football","nfl-draft","nfl/archives","nfl/odds","https://www.stubhub.com/nfl-tickets/grouping/121/?gcid=chDIG-_-geoUS-_-genNFL-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"]},"afc-east":{"title":"AFC East","id":"afc-east","subLists":["buffalo-bills","miami-dolphins","new-england-patriots","new-york-jets"]},"buffalo-bills":{"title":"Buffalo","url":"/buffalo-bills","id":"buffalo-bills"},"miami-dolphins":{"title":"Miami","url":"/miami-dolphins","id":"miami-dolphins"},"new-england-patriots":{"title":"New England","url":"/new-england-patriots","id":"new-england-patriots"},"new-york-jets":{"title":"NY Jets","url":"/new-york-jets","id":"new-york-jets"},"afc-north":{"title":"AFC North","id":"afc-north","subLists":["baltimore-ravens","cincinnati-bengals","cleveland-browns","pittsburgh-steelers"]},"baltimore-ravens":{"title":"Baltimore","url":"/baltimore-ravens","id":"baltimore-ravens"},"cincinnati-bengals":{"title":"Cincinnati","url":"/cincinnati-bengals","id":"cincinnati-bengals"},"cleveland-browns":{"title":"Cleveland","url":"/cleveland-browns","id":"cleveland-browns"},"pittsburgh-steelers":{"title":"Pittsburgh","url":"/pittsburgh-steelers","id":"pittsburgh-steelers"},"afc-south":{"title":"AFC South","id":"afc-south","subLists":["houston-texans","indianapolis-colts","jacksonville-jaguars","tennessee-titans"]},"houston-texans":{"title":"Houston","url":"/houston-texans","id":"houston-texans"},"indianapolis-colts":{"title":"Indianapolis","url":"/indianapolis-colts","id":"indianapolis-colts"},"jacksonville-jaguars":{"title":"Jacksonville","url":"/jacksonville-jaguars","id":"jacksonville-jaguars"},"tennessee-titans":{"title":"Tennessee","url":"/tennessee-titans","id":"tennessee-titans"},"afc-west":{"title":"AFC West","id":"afc-west","subLists":["denver-broncos","kansas-city-chiefs","los-angeles-chargers","oakland-raiders"]},"denver-broncos":{"title":"Denver","url":"/denver-broncos","id":"denver-broncos"},"kansas-city-chiefs":{"title":"Kansas City","url":"/kansas-city-chiefs","id":"kansas-city-chiefs"},"los-angeles-chargers":{"title":"Los Angeles","url":"/los-angeles-chargers","id":"los-angeles-chargers"},"oakland-raiders":{"title":"Oakland","url":"/oakland-raiders","id":"oakland-raiders"},"nfc-east":{"title":"NFC East","id":"nfc-east","subLists":["dallas-cowboys","new-york-giants","philadelphia-eagles","washington-redskins"]},"dallas-cowboys":{"title":"Dallas","url":"/dallas-cowboys","id":"dallas-cowboys"},"new-york-giants":{"title":"NY Giants","url":"/new-york-giants","id":"new-york-giants"},"philadelphia-eagles":{"title":"Philadelphia","url":"/philadelphia-eagles","id":"philadelphia-eagles"},"washington-redskins":{"title":"Washington","url":"/washington-redskins","id":"washington-redskins"},"nfc-north":{"title":"NFC North","id":"nfc-north","subLists":["chicago-bears","detroit-lions","green-bay-packers","minnesota-vikings"]},"chicago-bears":{"title":"Chicago","url":"/chicago-bears","id":"chicago-bears"},"detroit-lions":{"title":"Detroit","url":"/detroit-lions","id":"detroit-lions"},"green-bay-packers":{"title":"Green Bay","url":"/green-bay-packers","id":"green-bay-packers"},"minnesota-vikings":{"title":"Minnesota","url":"/minnesota-vikings","id":"minnesota-vikings"},"nfc-south":{"title":"NFC South","id":"nfc-south","subLists":["atlanta-falcons","carolina-panthers","new-orleans-saints","tampa-bay-buccaneers"]},"atlanta-falcons":{"title":"Atlanta","url":"/atlanta-falcons","id":"atlanta-falcons"},"carolina-panthers":{"title":"Carolina","url":"/carolina-panthers","id":"carolina-panthers"},"new-orleans-saints":{"title":"New Orleans","url":"/new-orleans-saints","id":"new-orleans-saints"},"tampa-bay-buccaneers":{"title":"Tampa Bay","url":"/tampa-bay-buccaneers","id":"tampa-bay-buccaneers"},"nfc-west":{"title":"NFC West","id":"nfc-west","subLists":["arizona-cardinals","los-angeles-rams","san-francisco-49ers","seattle-seahawks"]},"arizona-cardinals":{"title":"Arizona","url":"/arizona-cardinals","id":"arizona-cardinals"},"los-angeles-rams":{"title":"Los Angeles","url":"/los-angeles-rams","id":"los-angeles-rams"},"san-francisco-49ers":{"title":"San Francisco","url":"/san-francisco-49ers","id":"san-francisco-49ers"},"seattle-seahawks":{"title":"Seattle","url":"/seattle-seahawks","id":"seattle-seahawks"},"college-football":{"title":"CFB","url":"/college-football","id":"college-football","subLists":["american-athletic-conference-football","acc-football","big-12-football","big-10-football","pac-12-football","sec-football","independents-football"],"subLinks":["college-football","recruiting","college-football/archives","https://www.stubhub.com/ncaa-football-tickets/grouping/122/?gcid=chDIG-_-geoUS-_-genNCAAF-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"]},"american-athletic-conference-football":{"title":"AAC","url":"/american-athletic-conference-football","id":"american-athletic-conference-football","subLists":["cincinnati-bearcats-football","uconn-football","east-carolina-football","houston-cougars-football","memphis-tigers-football","navy-football","smu-mustangs-football","south-florida-bulls-football","temple-football","tulane-football","tulsa-football","ucf-knights-football"]},"cincinnati-bearcats-football":{"title":"Cincinnati","url":"/cincinnati-bearcats-football","id":"cincinnati-bearcats-football"},"uconn-football":{"title":"Connecticut","url":"/uconn-football","id":"uconn-football"},"east-carolina-football":{"title":"East Carolina","url":"/east-carolina-football","id":"east-carolina-football"},"houston-cougars-football":{"title":"Houston","url":"/houston-cougars-football","id":"houston-cougars-football"},"memphis-tigers-football":{"title":"Memphis","url":"/memphis-tigers-football","id":"memphis-tigers-football"},"navy-football":{"title":"Navy","url":"/navy-football","id":"navy-football"},"smu-mustangs-football":{"title":"SMU","url":"/smu-mustangs-football","id":"smu-mustangs-football"},"south-florida-bulls-football":{"title":"South Florida","url":"/south-florida-bulls-football","id":"south-florida-bulls-football"},"temple-football":{"title":"Temple","url":"/temple-football","id":"temple-football"},"tulane-football":{"title":"Tulane","url":"/tulane-football","id":"tulane-football"},"tulsa-football":{"title":"Tulsa","url":"/tulsa-football","id":"tulsa-football"},"ucf-knights-football":{"title":"UCF","url":"/ucf-knights-football","id":"ucf-knights-football"},"acc-football":{"title":"ACC","url":"/acc-football","id":"acc-football","subLists":["boston-college-football","clemson-football","duke-football","florida-state-football","georgia-tech-football","louisville-cardinals-football","miami-hurricanes-football","unc-football","nc-state-football","pitt-football","syracuse-football","uva-football","virginia-tech-football","wake-forest-football"],"subLinks":["acc-football","acc-football/archives"]},"boston-college-football":{"title":"Boston College","url":"/boston-college-football","id":"boston-college-football"},"clemson-football":{"title":"Clemson","url":"/clemson-football","id":"clemson-football"},"duke-football":{"title":"Duke","url":"/duke-football","id":"duke-football"},"florida-state-football":{"title":"Florida St","url":"/florida-state-football","id":"florida-state-football"},"georgia-tech-football":{"title":"Georgia Tech","url":"/georgia-tech-football","id":"georgia-tech-football"},"louisville-cardinals-football":{"title":"Louisville","url":"/louisville-cardinals-football","id":"louisville-cardinals-football"},"miami-hurricanes-football":{"title":"Miami (FL)","url":"/miami-hurricanes-football","id":"miami-hurricanes-football"},"unc-football":{"title":"North Carolina","url":"/unc-football","id":"unc-football"},"nc-state-football":{"title":"NC State","url":"/nc-state-football","id":"nc-state-football"},"pitt-football":{"title":"Pittsburgh","url":"/pitt-football","id":"pitt-football"},"syracuse-football":{"title":"Syracuse","url":"/syracuse-football","id":"syracuse-football"},"uva-football":{"title":"Virginia","url":"/uva-football","id":"uva-football"},"virginia-tech-football":{"title":"Virginia Tech","url":"/virginia-tech-football","id":"virginia-tech-football"},"wake-forest-football":{"title":"Wake Forest","url":"/wake-forest-football","id":"wake-forest-football"},"big-12-football":{"title":"Big 12","url":"/big-12-football","id":"big-12-football","subLists":["baylor-football","iowa-state-football","kansas-jayhawks-football","kansas-state-football","oklahoma-sooners-football","oklahoma-state-football","tcu-football","texas-longhorns-football","texas-tech-football","wvu-football"],"subLinks":["big-12-football","big-12-football/archives"]},"baylor-football":{"title":"Baylor","url":"/baylor-football","id":"baylor-football"},"iowa-state-football":{"title":"Iowa St","url":"/iowa-state-football","id":"iowa-state-football"},"kansas-jayhawks-football":{"title":"Kansas","url":"/kansas-jayhawks-football","id":"kansas-jayhawks-football"},"kansas-state-football":{"title":"Kansas St","url":"/kansas-state-football","id":"kansas-state-football"},"oklahoma-sooners-football":{"title":"Oklahoma","url":"/oklahoma-sooners-football","id":"oklahoma-sooners-football"},"oklahoma-state-football":{"title":"Oklahoma St","url":"/oklahoma-state-football","id":"oklahoma-state-football"},"tcu-football":{"title":"TCU","url":"/tcu-football","id":"tcu-football"},"texas-longhorns-football":{"title":"Texas","url":"/texas-longhorns-football","id":"texas-longhorns-football"},"texas-tech-football":{"title":"Texas Tech","url":"/texas-tech-football","id":"texas-tech-football"},"wvu-football":{"title":"West Virginia","url":"/wvu-football","id":"wvu-football"},"big-10-football":{"title":"Big Ten","url":"/big-10-football","id":"big-10-football","subLists":["illinois-fighting-illini-football","indiana-hoosiers-football","iowa-hawkeyes-football","maryland-terrapins-football","michigan-wolverines-football","michigan-state-football","minnesota-golden-gophers-football","nebraska-cornhuskers-football","northwestern-football","ohio-state-football","penn-state-football","purdue-football","rutgers-football","wisconsin-badgers-football"],"subLinks":["big-10-football","big-10-football/archives"]},"illinois-fighting-illini-football":{"title":"Illinois","url":"/illinois-fighting-illini-football","id":"illinois-fighting-illini-football"},"indiana-hoosiers-football":{"title":"Indiana","url":"/indiana-hoosiers-football","id":"indiana-hoosiers-football"},"iowa-hawkeyes-football":{"title":"Iowa","url":"/iowa-hawkeyes-football","id":"iowa-hawkeyes-football"},"maryland-terrapins-football":{"title":"Maryland","url":"/maryland-terrapins-football","id":"maryland-terrapins-football"},"michigan-wolverines-football":{"title":"Michigan","url":"/michigan-wolverines-football","id":"michigan-wolverines-football"},"michigan-state-football":{"title":"Michigan St","url":"/michigan-state-football","id":"michigan-state-football"},"minnesota-golden-gophers-football":{"title":"Minnesota","url":"/minnesota-golden-gophers-football","id":"minnesota-golden-gophers-football"},"nebraska-cornhuskers-football":{"title":"Nebraska","url":"/nebraska-cornhuskers-football","id":"nebraska-cornhuskers-football"},"northwestern-football":{"title":"Northwestern","url":"/northwestern-football","id":"northwestern-football"},"ohio-state-football":{"title":"Ohio St","url":"/ohio-state-football","id":"ohio-state-football"},"penn-state-football":{"title":"Penn St","url":"/penn-state-football","id":"penn-state-football"},"purdue-football":{"title":"Purdue","url":"/purdue-football","id":"purdue-football"},"rutgers-football":{"title":"Rutgers","url":"/rutgers-football","id":"rutgers-football"},"wisconsin-badgers-football":{"title":"Wisconsin","url":"/wisconsin-badgers-football","id":"wisconsin-badgers-football"},"pac-12-football":{"title":"Pacific-12","url":"/pac-12-football","id":"pac-12-football","subLists":["arizona-wildcats-football","arizona-state-football","cal-bears-football","colorado-buffaloes-football","oregon-ducks-football","oregon-state-football","stanford-football","ucla-football","usc-football","utah-utes-football","washington-huskies-football","washington-state-football"],"subLinks":["pac-12-football","pac-10-football/archives"]},"arizona-wildcats-football":{"title":"Arizona","url":"/arizona-wildcats-football","id":"arizona-wildcats-football"},"arizona-state-football":{"title":"Arizona St","url":"/arizona-state-football","id":"arizona-state-football"},"cal-bears-football":{"title":"California","url":"/cal-bears-football","id":"cal-bears-football"},"colorado-buffaloes-football":{"title":"Colorado","url":"/colorado-buffaloes-football","id":"colorado-buffaloes-football"},"oregon-ducks-football":{"title":"Oregon","url":"/oregon-ducks-football","id":"oregon-ducks-football"},"oregon-state-football":{"title":"Oregon St","url":"/oregon-state-football","id":"oregon-state-football"},"stanford-football":{"title":"Stanford","url":"/stanford-football","id":"stanford-football"},"ucla-football":{"title":"UCLA","url":"/ucla-football","id":"ucla-football"},"usc-football":{"title":"USC","url":"/usc-football","id":"usc-football"},"utah-utes-football":{"title":"Utah","url":"/utah-utes-football","id":"utah-utes-football"},"washington-huskies-football":{"title":"Washington","url":"/washington-huskies-football","id":"washington-huskies-football"},"washington-state-football":{"title":"Washington St","url":"/washington-state-football","id":"washington-state-football"},"sec-football":{"title":"SEC","url":"/sec-football","id":"sec-football","subLists":["alabama-crimson-tide-football","arkansas-razorbacks-football","auburn-football","florida-gators-football","georgia-bulldogs-football","kentucky-wildcats-football","lsu-football","ole-miss-football","mississippi-state-football","missouri-tigers-football","south-carolina-football","tennessee-volunteers-football","texas-am-football","vanderbilt-football"],"subLinks":["sec-football","sec-football/archives"]},"alabama-crimson-tide-football":{"title":"Alabama","url":"/alabama-crimson-tide-football","id":"alabama-crimson-tide-football"},"arkansas-razorbacks-football":{"title":"Arkansas","url":"/arkansas-razorbacks-football","id":"arkansas-razorbacks-football"},"auburn-football":{"title":"Auburn","url":"/auburn-football","id":"auburn-football"},"florida-gators-football":{"title":"Florida","url":"/florida-gators-football","id":"florida-gators-football"},"georgia-bulldogs-football":{"title":"Georgia","url":"/georgia-bulldogs-football","id":"georgia-bulldogs-football"},"kentucky-wildcats-football":{"title":"Kentucky","url":"/kentucky-wildcats-football","id":"kentucky-wildcats-football"},"lsu-football":{"title":"LSU","url":"/lsu-football","id":"lsu-football"},"ole-miss-football":{"title":"Mississippi","url":"/ole-miss-football","id":"ole-miss-football"},"mississippi-state-football":{"title":"Mississippi St","url":"/mississippi-state-football","id":"mississippi-state-football"},"missouri-tigers-football":{"title":"Missouri","url":"/missouri-tigers-football","id":"missouri-tigers-football"},"south-carolina-football":{"title":"South Carolina","url":"/south-carolina-football","id":"south-carolina-football"},"tennessee-volunteers-football":{"title":"Tennessee","url":"/tennessee-volunteers-football","id":"tennessee-volunteers-football"},"texas-am-football":{"title":"Texas A&M","url":"/texas-am-football","id":"texas-am-football"},"vanderbilt-football":{"title":"Vanderbilt","url":"/vanderbilt-football","id":"vanderbilt-football"},"independents-football":{"title":"Independents","url":"/independents-football","id":"independents-football","subLists":["army-football","byu-football","liberty-football","notre-dame-football","umass-football"],"subLinks":["independents-football","independents-football/archives","new-mexico-state-football"]},"army-football":{"title":"Army","url":"/army-football","id":"army-football"},"byu-football":{"title":"Brigham Young","url":"/byu-football","id":"byu-football"},"liberty-football":{"title":"Liberty","url":"/liberty-football","id":"liberty-football"},"notre-dame-football":{"title":"Notre Dame","url":"/notre-dame-football","id":"notre-dame-football"},"umass-football":{"title":"UMass","url":"/umass-football","id":"umass-football"},"nba":{"title":"NBA","url":"/nba","id":"nba","subLists":["nba","atlantic","central","northwest","pacific","southeast","southwest"],"subLinks":["fantasy-basketball","nba-draft","wnba","nba/archives","nba/odds","https://www.stubhub.com/nba-tickets/grouping/115/?gcid=chDIG-_-geoUS-_-genNBA-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"]},"nba-all-star-game":{"title":"All-Star Weekend","url":"/nba-all-star-game","id":"nba-all-star-game"},"atlantic":{"title":"Atlantic","id":"atlantic","subLists":["boston-celtics","brooklyn-nets","new-york-knicks","philadelphia-76ers","toronto-raptors"]},"boston-celtics":{"title":"Boston","url":"/boston-celtics","id":"boston-celtics"},"brooklyn-nets":{"title":"Brooklyn","url":"/brooklyn-nets","id":"brooklyn-nets"},"new-york-knicks":{"title":"New York","url":"/new-york-knicks","id":"new-york-knicks"},"philadelphia-76ers":{"title":"Philadelphia","url":"/philadelphia-76ers","id":"philadelphia-76ers"},"toronto-raptors":{"title":"Toronto","url":"/toronto-raptors","id":"toronto-raptors"},"central":{"title":"Central","id":"central","subLists":["chicago-bulls","cleveland-cavaliers","detroit-pistons","indiana-pacers","milwaukee-bucks"]},"chicago-bulls":{"title":"Chicago","url":"/chicago-bulls","id":"chicago-bulls"},"cleveland-cavaliers":{"title":"Cleveland","url":"/cleveland-cavaliers","id":"cleveland-cavaliers"},"detroit-pistons":{"title":"Detroit","url":"/detroit-pistons","id":"detroit-pistons"},"indiana-pacers":{"title":"Indiana","url":"/indiana-pacers","id":"indiana-pacers"},"milwaukee-bucks":{"title":"Milwaukee","url":"/milwaukee-bucks","id":"milwaukee-bucks"},"northwest":{"title":"Northwest","id":"northwest","subLists":["denver-nuggets","minnesota-timberwolves","oklahoma-city-thunder","portland-trail-blazers","utah-jazz"]},"denver-nuggets":{"title":"Denver","url":"/denver-nuggets","id":"denver-nuggets"},"minnesota-timberwolves":{"title":"Minnesota","url":"/minnesota-timberwolves","id":"minnesota-timberwolves"},"oklahoma-city-thunder":{"title":"Oklahoma City","url":"/oklahoma-city-thunder","id":"oklahoma-city-thunder"},"portland-trail-blazers":{"title":"Portland","url":"/portland-trail-blazers","id":"portland-trail-blazers"},"utah-jazz":{"title":"Utah","url":"/utah-jazz","id":"utah-jazz"},"pacific":{"title":"Pacific","id":"pacific","subLists":["golden-state-warriors","los-angeles-clippers","los-angeles-lakers","phoenix-suns","sacramento-kings"]},"golden-state-warriors":{"title":"Golden St","url":"/golden-state-warriors","id":"golden-state-warriors"},"los-angeles-clippers":{"title":"LA Clippers","url":"/los-angeles-clippers","id":"los-angeles-clippers"},"los-angeles-lakers":{"title":"LA Lakers","url":"/los-angeles-lakers","id":"los-angeles-lakers"},"phoenix-suns":{"title":"Phoenix","url":"/phoenix-suns","id":"phoenix-suns"},"sacramento-kings":{"title":"Sacramento","url":"/sacramento-kings","id":"sacramento-kings"},"southeast":{"title":"Southeast","id":"southeast","subLists":["atlanta-hawks","charlotte-hornets","miami-heat","orlando-magic","washington-wizards"]},"atlanta-hawks":{"title":"Atlanta","url":"/atlanta-hawks","id":"atlanta-hawks"},"charlotte-hornets":{"title":"Charlotte","url":"/charlotte-hornets","id":"charlotte-hornets"},"miami-heat":{"title":"Miami","url":"/miami-heat","id":"miami-heat"},"orlando-magic":{"title":"Orlando","url":"/orlando-magic","id":"orlando-magic"},"washington-wizards":{"title":"Washington","url":"/washington-wizards","id":"washington-wizards"},"southwest":{"title":"Southwest","id":"southwest","subLists":["dallas-mavericks","houston-rockets","memphis-grizzlies","new-orleans-pelicans","san-antonio-spurs"]},"dallas-mavericks":{"title":"Dallas","url":"/dallas-mavericks","id":"dallas-mavericks"},"houston-rockets":{"title":"Houston","url":"/houston-rockets","id":"houston-rockets"},"memphis-grizzlies":{"title":"Memphis","url":"/memphis-grizzlies","id":"memphis-grizzlies"},"new-orleans-pelicans":{"title":"New Orleans","url":"/new-orleans-pelicans","id":"new-orleans-pelicans"},"san-antonio-spurs":{"title":"San Antonio","url":"/san-antonio-spurs","id":"san-antonio-spurs"},"world-football":{"title":"World Football","url":"/world-football","id":"world-football","subLists":["epl","uefa-champions-league","la-liga","serie-a","bundesliga","mls","uefa-europa-league","international-football","epl/odds"],"subLinks":["world-football","world-football/archives"]},"epl":{"title":"Premier League","url":"/epl","id":"epl","subLists":["arsenal","bournemouth","brighton-hove-albion","burnley","cardiff-city","chelsea","crystal-palace","everton","fulham","huddersfield-town","leicester-city-foxes","liverpool","manchester-city","manchester-united","newcastle-united","southampton","tottenham-hotspur","watford-fc","west-ham-united","wolverhampton-wanderers"],"subLinks":["transfer-window"]},"arsenal":{"title":"Arsenal","url":"/arsenal","id":"arsenal"},"bournemouth":{"title":"Bournemouth","url":"/bournemouth","id":"bournemouth"},"brighton-hove-albion":{"title":"Brighton and Hove Albion","url":"/brighton-hove-albion","id":"brighton-hove-albion"},"burnley":{"title":"Burnley","url":"/burnley","id":"burnley"},"cardiff-city":{"title":"Cardiff City","url":"/cardiff-city","id":"cardiff-city"},"chelsea":{"title":"Chelsea","url":"/chelsea","id":"chelsea"},"crystal-palace":{"title":"Crystal Palace","url":"/crystal-palace","id":"crystal-palace"},"everton":{"title":"Everton","url":"/everton","id":"everton"},"fulham":{"title":"Fulham","url":"/fulham","id":"fulham"},"huddersfield-town":{"title":"Huddersfield Town","url":"/huddersfield-town","id":"huddersfield-town"},"leicester-city-foxes":{"title":"Leicester City","url":"/leicester-city-foxes","id":"leicester-city-foxes"},"liverpool":{"title":"Liverpool","url":"/liverpool","id":"liverpool"},"manchester-city":{"title":"Manchester City","url":"/manchester-city","id":"manchester-city"},"manchester-united":{"title":"Manchester United","url":"/manchester-united","id":"manchester-united"},"newcastle-united":{"title":"Newcastle United","url":"/newcastle-united","id":"newcastle-united"},"southampton":{"title":"Southampton","url":"/southampton","id":"southampton"},"tottenham-hotspur":{"title":"Tottenham Hotspur","url":"/tottenham-hotspur","id":"tottenham-hotspur"},"watford-fc":{"title":"Watford","url":"/watford-fc","id":"watford-fc"},"west-ham-united":{"title":"West Ham United","url":"/west-ham-united","id":"west-ham-united"},"wolverhampton-wanderers":{"title":"Wolverhampton Wanderers","url":"/wolverhampton-wanderers","id":"wolverhampton-wanderers"},"uefa-champions-league":{"title":"Champions League","url":"/uefa-champions-league","id":"uefa-champions-league","subLists":["atletico-madrid","ajax","aek-athens-fc","fc-barcelona","fc-bayern-munich","sl-benfica","borussia-dortmund","club-brugge","cska-moscow","galatasaray","tsg-hoffenheim","inter-milan","juventus","liverpool","lokomotiv-moscow","olympique-lyonnais","manchester-city","manchester-united","as-monaco-fc","napoli","paris-saint-germain-fc","fc-porto","psv-eindhoven","real-madrid","fk-red-star-belgrade","as-roma","schalke-04","shakhtar-donetsk","tottenham-hotspur","valencia-cf","fc-viktoria-plzan","young-boys-bern"],"subLinks":["uefa-champions-league"]},"atletico-madrid":{"title":"Atletico Madrid","url":"/atletico-madrid","id":"atletico-madrid"},"ajax":{"title":"Ajax","url":"/ajax","id":"ajax"},"aek-athens-fc":{"title":"AEK Athens","url":"/aek-athens-fc","id":"aek-athens-fc"},"fc-barcelona":{"title":"Barcelona","url":"/fc-barcelona","id":"fc-barcelona"},"fc-bayern-munich":{"title":"Bayern Munich","url":"/fc-bayern-munich","id":"fc-bayern-munich"},"sl-benfica":{"title":"Benfica","url":"/sl-benfica","id":"sl-benfica"},"borussia-dortmund":{"title":"Borussia Dortmund","url":"/borussia-dortmund","id":"borussia-dortmund"},"club-brugge":{"title":"Club Brugge","url":"/club-brugge","id":"club-brugge"},"cska-moscow":{"title":"CSKA Moscow","url":"/cska-moscow","id":"cska-moscow"},"galatasaray":{"title":"Galatasaray","url":"/galatasaray","id":"galatasaray"},"tsg-hoffenheim":{"title":"Hoffenheim","url":"/tsg-hoffenheim","id":"tsg-hoffenheim"},"inter-milan":{"title":"Inter Milan","url":"/inter-milan","id":"inter-milan"},"juventus":{"title":"Juventus","url":"/juventus","id":"juventus"},"lokomotiv-moscow":{"title":"Lokomotiv Moscow","url":"/lokomotiv-moscow","id":"lokomotiv-moscow"},"olympique-lyonnais":{"title":"Lyon","url":"/olympique-lyonnais","id":"olympique-lyonnais"},"as-monaco-fc":{"title":"Monaco","url":"/as-monaco-fc","id":"as-monaco-fc"},"napoli":{"title":"Napoli","url":"/napoli","id":"napoli"},"paris-saint-germain-fc":{"title":"Paris Saint-Germain","url":"/paris-saint-germain-fc","id":"paris-saint-germain-fc"},"fc-porto":{"title":"Porto","url":"/fc-porto","id":"fc-porto"},"psv-eindhoven":{"title":"PSV Eindhoven","url":"/psv-eindhoven","id":"psv-eindhoven"},"real-madrid":{"title":"Real Madrid","url":"/real-madrid","id":"real-madrid"},"fk-red-star-belgrade":{"title":"Red Star Belgrade","url":"/fk-red-star-belgrade","id":"fk-red-star-belgrade"},"as-roma":{"title":"Roma","url":"/as-roma","id":"as-roma"},"schalke-04":{"title":"Schalke 04","url":"/schalke-04","id":"schalke-04"},"shakhtar-donetsk":{"title":"Shakhtar Donetsk","url":"/shakhtar-donetsk","id":"shakhtar-donetsk"},"valencia-cf":{"title":"Valencia","url":"/valencia-cf","id":"valencia-cf"},"fc-viktoria-plzan":{"title":"Viktoria Plzen","url":"/fc-viktoria-plzan","id":"fc-viktoria-plzan"},"young-boys-bern":{"title":"Young Boys","url":"/young-boys-bern","id":"young-boys-bern"},"la-liga":{"title":"La Liga","url":"/la-liga","id":"la-liga","subLists":["cd-alaves","athletic-club","atletico-madrid","celta-da-vigo","eibar","rcd-espanyol","fc-barcelona","getafe-cf","girona-fc","sd-huesca","cd-leganes","levante","rayo-vallecano","real-betis","real-madrid","real-sociedad","real-valladolid","sevilla","valencia-cf","villarreal-cf"],"subLinks":["la-liga","transfer-window","la-liga/archives"]},"cd-alaves":{"title":"Alaves","url":"/cd-alaves","id":"cd-alaves"},"athletic-club":{"title":"Athletic Club Bilbao","url":"/athletic-club","id":"athletic-club"},"celta-da-vigo":{"title":"Celta da Vigo","url":"/celta-da-vigo","id":"celta-da-vigo"},"eibar":{"title":"Eibar","url":"/eibar","id":"eibar"},"rcd-espanyol":{"title":"Espanyol","url":"/rcd-espanyol","id":"rcd-espanyol"},"getafe-cf":{"title":"Getafe","url":"/getafe-cf","id":"getafe-cf"},"girona-fc":{"title":"Girona","url":"/girona-fc","id":"girona-fc"},"sd-huesca":{"title":"Huesca","url":"/sd-huesca","id":"sd-huesca"},"cd-leganes":{"title":"Leganes","url":"/cd-leganes","id":"cd-leganes"},"levante":{"title":"Levante","url":"/levante","id":"levante"},"rayo-vallecano":{"title":"Rayo Vallecano","url":"/rayo-vallecano","id":"rayo-vallecano"},"real-betis":{"title":"Real Betis","url":"/real-betis","id":"real-betis"},"real-sociedad":{"title":"Real Sociedad","url":"/real-sociedad","id":"real-sociedad"},"real-valladolid":{"title":"Real Valladolid","url":"/real-valladolid","id":"real-valladolid"},"sevilla":{"title":"Sevilla","url":"/sevilla","id":"sevilla"},"villarreal-cf":{"title":"Villarreal","url":"/villarreal-cf","id":"villarreal-cf"},"serie-a":{"title":"Serie A","url":"/serie-a","id":"serie-a","subLists":["atalanta","bologna","cagliari","chievo-verona","empoli","fiorentina","frosinone-calcio","genoa","inter-milan","juventus","lazio","ac-milan","napoli","parma","as-roma","sampdoria","sassuolo","spal-2013","torino","udinese"],"subLinks":["serie-a"]},"atalanta":{"title":"Atalanta","url":"/atalanta","id":"atalanta"},"bologna":{"title":"Bologna","url":"/bologna","id":"bologna"},"cagliari":{"title":"Cagliari","url":"/cagliari","id":"cagliari"},"chievo-verona":{"title":"Chievo","url":"/chievo-verona","id":"chievo-verona"},"empoli":{"title":"Empoli","url":"/empoli","id":"empoli"},"fiorentina":{"title":"Fiorentina","url":"/fiorentina","id":"fiorentina"},"frosinone-calcio":{"title":"Frosinone","url":"/frosinone-calcio","id":"frosinone-calcio"},"genoa":{"title":"Genoa","url":"/genoa","id":"genoa"},"lazio":{"title":"Lazio","url":"/lazio","id":"lazio"},"ac-milan":{"title":"Milan","url":"/ac-milan","id":"ac-milan"},"parma":{"title":"Parma","url":"/parma","id":"parma"},"sampdoria":{"title":"Sampdoria","url":"/sampdoria","id":"sampdoria"},"sassuolo":{"title":"Sassuolo","url":"/sassuolo","id":"sassuolo"},"spal-2013":{"title":"SPAL","url":"/spal-2013","id":"spal-2013"},"torino":{"title":"Torino","url":"/torino","id":"torino"},"udinese":{"title":"Udinese","url":"/udinese","id":"udinese"},"bundesliga":{"title":"Bundesliga","url":"/bundesliga","id":"bundesliga","subLists":["bayer-leverkusen","fc-bayern-munich","borussia-dortmund","borussia-monchengladbach","eintracht-frankfurt","fc-augsburg","fc-nurnberg","fortuna-dusseldorf","hannover-96","hertha-bsc","fsv-mainz-05","rb-leipzig","sc-freiburg","schalke-04","tsg-hoffenheim","vfb-stuttgart","vfl-wolfsburg","werder-bremen"],"subLinks":["bundesliga"]},"bayer-leverkusen":{"title":"Bayer Leverkusen","url":"/bayer-leverkusen","id":"bayer-leverkusen"},"borussia-monchengladbach":{"title":"Borussia Monchengladbach","url":"/borussia-monchengladbach","id":"borussia-monchengladbach"},"eintracht-frankfurt":{"title":"Eintracht Frankfurt","url":"/eintracht-frankfurt","id":"eintracht-frankfurt"},"fc-augsburg":{"title":"FC Augsburg","url":"/fc-augsburg","id":"fc-augsburg"},"fc-nurnberg":{"title":"FC Nurnburg","url":"/fc-nurnberg","id":"fc-nurnberg"},"fortuna-dusseldorf":{"title":"Fortuna Dusseldorf","url":"/fortuna-dusseldorf","id":"fortuna-dusseldorf"},"hannover-96":{"title":"Hannover 96","url":"/hannover-96","id":"hannover-96"},"hertha-bsc":{"title":"Hertha BSC","url":"/hertha-bsc","id":"hertha-bsc"},"fsv-mainz-05":{"title":"Mainz 05","url":"/fsv-mainz-05","id":"fsv-mainz-05"},"rb-leipzig":{"title":"RB Leipzig","url":"/rb-leipzig","id":"rb-leipzig"},"sc-freiburg":{"title":"SC Freiburg","url":"/sc-freiburg","id":"sc-freiburg"},"vfb-stuttgart":{"title":"VfB Stuttgart","url":"/vfb-stuttgart","id":"vfb-stuttgart"},"vfl-wolfsburg":{"title":"VfL Wolfsburg","url":"/vfl-wolfsburg","id":"vfl-wolfsburg"},"werder-bremen":{"title":"Werder Bremen","url":"/werder-bremen","id":"werder-bremen"},"mls":{"title":"MLS","url":"/mls","id":"mls","subLists":["atlanta-united-fc","chicago-fire","colorado-rapids","columbus-crew","dc-united","fc-dallas","houston-dynamo","los-angeles-fc","los-angeles-galaxy","minnesota-united","montreal-impact","new-england-revolution","new-york-red-bulls","new-york-city-fc","orlando-city","philadelphia-union","portland-timbers","real-salt-lake","san-jose-earthquakes","seattle-sounders-fc","sporting-kansas-city","toronto-fc","vancouver-whitecaps"],"subLinks":["mls","mls/archives"]},"atlanta-united-fc":{"title":"Atlanta United","url":"/atlanta-united-fc","id":"atlanta-united-fc"},"chicago-fire":{"title":"Chicago Fire","url":"/chicago-fire","id":"chicago-fire"},"colorado-rapids":{"title":"Colorado Rapids","url":"/colorado-rapids","id":"colorado-rapids"},"columbus-crew":{"title":"Columbus Crew","url":"/columbus-crew","id":"columbus-crew"},"dc-united":{"title":"DC United","url":"/dc-united","id":"dc-united"},"fc-dallas":{"title":"FC Dallas","url":"/fc-dallas","id":"fc-dallas"},"houston-dynamo":{"title":"Houston Dynamo","url":"/houston-dynamo","id":"houston-dynamo"},"los-angeles-fc":{"title":"LAFC","url":"/los-angeles-fc","id":"los-angeles-fc"},"los-angeles-galaxy":{"title":"Los Angeles Galaxy","url":"/los-angeles-galaxy","id":"los-angeles-galaxy"},"minnesota-united":{"title":"Minnesota United","url":"/minnesota-united","id":"minnesota-united"},"montreal-impact":{"title":"Montreal Impact","url":"/montreal-impact","id":"montreal-impact"},"new-england-revolution":{"title":"New England Revolution","url":"/new-england-revolution","id":"new-england-revolution"},"new-york-red-bulls":{"title":"New York Red Bulls","url":"/new-york-red-bulls","id":"new-york-red-bulls"},"new-york-city-fc":{"title":"NYCFC","url":"/new-york-city-fc","id":"new-york-city-fc"},"orlando-city":{"title":"Orlando City","url":"/orlando-city","id":"orlando-city"},"philadelphia-union":{"title":"Philadelphia Union","url":"/philadelphia-union","id":"philadelphia-union"},"portland-timbers":{"title":"Portland Timbers","url":"/portland-timbers","id":"portland-timbers"},"real-salt-lake":{"title":"Real Salt Lake","url":"/real-salt-lake","id":"real-salt-lake"},"san-jose-earthquakes":{"title":"San Jose Earthquakes","url":"/san-jose-earthquakes","id":"san-jose-earthquakes"},"seattle-sounders-fc":{"title":"Seattle Sounders","url":"/seattle-sounders-fc","id":"seattle-sounders-fc"},"sporting-kansas-city":{"title":"Sporting Kansas City","url":"/sporting-kansas-city","id":"sporting-kansas-city"},"toronto-fc":{"title":"Toronto FC","url":"/toronto-fc","id":"toronto-fc"},"vancouver-whitecaps":{"title":"Vancouver Whitecaps","url":"/vancouver-whitecaps","id":"vancouver-whitecaps"},"uefa-europa-league":{"title":"Europa League","url":"/uefa-europa-league","id":"uefa-europa-league"},"international-football":{"title":"International Football","url":"/international-football","id":"international-football","subLists":["albania-national-football","algeria-national-football","argentina","austria","australia-national-football","belgium-national-football","bosnia-herzegovina-national-football","brazilian-football","cameroon-national-football","chile-national-football","colombia-national-football","costa-rica-national-football","croatia-international-football","czech-republic-national-football","denmark-national-football","ecuador-national-football","egypt","england","france","germany","ghana-national-football","greece-national-football","honduras-national-football","hungary-national-football","iceland-national-football","iran-national-football","ireland","italy","ivory-coast-national-football","japan-national-football","mexico-national-football","morocco-national-football","namibia-national-football","netherlands","new-zealand-national-football","nigeria-national-football","north-korea-national-football","northern-ireland","norway-national-football","panama-national-football","paraguay-national-football","peru-national-football","poland","portugal-national-football","romania-national-football","russia","saudi-arabia-national-football","scotland","senegal-national-football","serbia-national-football","slovakia-national-football","slovenia-national-football","south-africa-national-football","south-korea-national-football","spain","sweden","switzerland","tunisia","turkey-national-football","ukraine","united-states","uruguay-national-football","venezuela-national-football","wales-national-football"],"subLinks":["epl","uefa-champions-league","la-liga","serie-a","bundesliga","mls","transfer-window"]},"albania-national-football":{"title":"Albania","url":"/albania-national-football","id":"albania-national-football"},"algeria-national-football":{"title":"Algeria","url":"/algeria-national-football","id":"algeria-national-football"},"argentina":{"title":"Argentina","url":"/argentina","id":"argentina"},"austria":{"title":"Austria","url":"/austria","id":"austria"},"australia-national-football":{"title":"Australia","url":"/australia-national-football","id":"australia-national-football"},"belgium-national-football":{"title":"Belgium","url":"/belgium-national-football","id":"belgium-national-football"},"bosnia-herzegovina-national-football":{"title":"Bosnia-Herzegovina","url":"/bosnia-herzegovina-national-football","id":"bosnia-herzegovina-national-football"},"brazilian-football":{"title":"Brazil","url":"/brazilian-football","id":"brazilian-football"},"cameroon-national-football":{"title":"Cameroon","url":"/cameroon-national-football","id":"cameroon-national-football"},"chile-national-football":{"title":"Chile","url":"/chile-national-football","id":"chile-national-football"},"colombia-national-football":{"title":"Colombia","url":"/colombia-national-football","id":"colombia-national-football"},"costa-rica-national-football":{"title":"Costa Rica","url":"/costa-rica-national-football","id":"costa-rica-national-football"},"croatia-international-football":{"title":"Croatia","url":"/croatia-international-football","id":"croatia-international-football"},"czech-republic-national-football":{"title":"Czech Republic","url":"/czech-republic-national-football","id":"czech-republic-national-football"},"denmark-national-football":{"title":"Denmark","url":"/denmark-national-football","id":"denmark-national-football"},"ecuador-national-football":{"title":"Ecuador","url":"/ecuador-national-football","id":"ecuador-national-football"},"egypt":{"title":"Egypt","url":"/egypt","id":"egypt"},"england":{"title":"England","url":"/england","id":"england"},"france":{"title":"France","url":"/france","id":"france"},"germany":{"title":"Germany","url":"/germany","id":"germany"},"ghana-national-football":{"title":"Ghana","url":"/ghana-national-football","id":"ghana-national-football"},"greece-national-football":{"title":"Greece","url":"/greece-national-football","id":"greece-national-football"},"honduras-national-football":{"title":"Honduras","url":"/honduras-national-football","id":"honduras-national-football"},"hungary-national-football":{"title":"Hungary","url":"/hungary-national-football","id":"hungary-national-football"},"iceland-national-football":{"title":"Iceland","url":"/iceland-national-football","id":"iceland-national-football"},"iran-national-football":{"title":"Iran","url":"/iran-national-football","id":"iran-national-football"},"ireland":{"title":"Ireland","url":"/ireland","id":"ireland"},"italy":{"title":"Italy","url":"/italy","id":"italy"},"ivory-coast-national-football":{"title":"Ivory Coast","url":"/ivory-coast-national-football","id":"ivory-coast-national-football"},"japan-national-football":{"title":"Japan","url":"/japan-national-football","id":"japan-national-football"},"mexico-national-football":{"title":"Mexico","url":"/mexico-national-football","id":"mexico-national-football"},"morocco-national-football":{"title":"Morocco ","url":"/morocco-national-football","id":"morocco-national-football"},"namibia-national-football":{"title":"Namibia","url":"/namibia-national-football","id":"namibia-national-football"},"netherlands":{"title":"Netherlands","url":"/netherlands","id":"netherlands"},"new-zealand-national-football":{"title":"New Zealand","url":"/new-zealand-national-football","id":"new-zealand-national-football"},"nigeria-national-football":{"title":"Nigeria","url":"/nigeria-national-football","id":"nigeria-national-football"},"north-korea-national-football":{"title":"North Korea","url":"/north-korea-national-football","id":"north-korea-national-football"},"northern-ireland":{"title":"Northern Ireland","url":"/northern-ireland","id":"northern-ireland"},"norway-national-football":{"title":"Norway","url":"/norway-national-football","id":"norway-national-football"},"panama-national-football":{"title":"Panama","url":"/panama-national-football","id":"panama-national-football"},"paraguay-national-football":{"title":"Paraguay","url":"/paraguay-national-football","id":"paraguay-national-football"},"peru-national-football":{"title":"Peru","url":"/peru-national-football","id":"peru-national-football"},"poland":{"title":"Poland","url":"/poland","id":"poland"},"portugal-national-football":{"title":"Portugal","url":"/portugal-national-football","id":"portugal-national-football"},"romania-national-football":{"title":"Romania","url":"/romania-national-football","id":"romania-national-football"},"russia":{"title":"Russia","url":"/russia","id":"russia"},"saudi-arabia-national-football":{"title":"Saudi Arabia","url":"/saudi-arabia-national-football","id":"saudi-arabia-national-football"},"scotland":{"title":"Scotland","url":"/scotland","id":"scotland"},"senegal-national-football":{"title":"Senegal","url":"/senegal-national-football","id":"senegal-national-football"},"serbia-national-football":{"title":"Serbia","url":"/serbia-national-football","id":"serbia-national-football"},"slovakia-national-football":{"title":"Slovakia","url":"/slovakia-national-football","id":"slovakia-national-football"},"slovenia-national-football":{"title":"Slovenia","url":"/slovenia-national-football","id":"slovenia-national-football"},"south-africa-national-football":{"title":"South Africa","url":"/south-africa-national-football","id":"south-africa-national-football"},"south-korea-national-football":{"title":"South Korea","url":"/south-korea-national-football","id":"south-korea-national-football"},"spain":{"title":"Spain","url":"/spain","id":"spain"},"sweden":{"title":"Sweden","url":"/sweden","id":"sweden"},"switzerland":{"title":"Switzerland","url":"/switzerland","id":"switzerland"},"tunisia":{"title":"Tunisia","url":"/tunisia","id":"tunisia"},"turkey-national-football":{"title":"Turkey","url":"/turkey-national-football","id":"turkey-national-football"},"ukraine":{"title":"Ukraine","url":"/ukraine","id":"ukraine"},"united-states":{"title":"USMNT","url":"/united-states","id":"united-states"},"uruguay-national-football":{"title":"Uruguay","url":"/uruguay-national-football","id":"uruguay-national-football"},"venezuela-national-football":{"title":"Venezuela","url":"/venezuela-national-football","id":"venezuela-national-football"},"wales-national-football":{"title":"Wales","url":"/wales-national-football","id":"wales-national-football"},"epl/odds":{"title":"Odds","url":"/epl/odds","id":"epl/odds"},"tiger-vs-phil":{"title":"The Match","url":"/tiger-vs-phil","id":"tiger-vs-phil","subLinks":["golf","tiger-vs-phil"]},"mlb":{"title":"MLB","url":"/mlb","id":"mlb","subLists":["al-east","al-central","al-west","nl-east","nl-central","nl-west"],"subLinks":["mlb","fantasy-baseball","mlb/archives","mlb/odds","https://www.stubhub.com/mlb-tickets/grouping/81/?gcid=chDIG-_-geoUS-_-genMLB-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"]},"al-east":{"title":"AL East","id":"al-east","subLists":["baltimore-orioles","boston-red-sox","new-york-yankees","tampa-bay-rays","toronto-blue-jays"]},"baltimore-orioles":{"title":"Baltimore","url":"/baltimore-orioles","id":"baltimore-orioles"},"boston-red-sox":{"title":"Boston","url":"/boston-red-sox","id":"boston-red-sox"},"new-york-yankees":{"title":"NY Yankees","url":"/new-york-yankees","id":"new-york-yankees"},"tampa-bay-rays":{"title":"Tampa Bay","url":"/tampa-bay-rays","id":"tampa-bay-rays"},"toronto-blue-jays":{"title":"Toronto","url":"/toronto-blue-jays","id":"toronto-blue-jays"},"al-central":{"title":"AL Central","id":"al-central","subLists":["chicago-white-sox","cleveland-indians","detroit-tigers","kansas-city-royals","minnesota-twins"]},"chicago-white-sox":{"title":"Chi White Sox","url":"/chicago-white-sox","id":"chicago-white-sox"},"cleveland-indians":{"title":"Cleveland","url":"/cleveland-indians","id":"cleveland-indians"},"detroit-tigers":{"title":"Detroit","url":"/detroit-tigers","id":"detroit-tigers"},"kansas-city-royals":{"title":"Kansas City","url":"/kansas-city-royals","id":"kansas-city-royals"},"minnesota-twins":{"title":"Minnesota","url":"/minnesota-twins","id":"minnesota-twins"},"al-west":{"title":"AL West","id":"al-west","subLists":["houston-astros","los-angeles-angels","oakland-athletics","seattle-mariners","texas-rangers"]},"houston-astros":{"title":"Houston","url":"/houston-astros","id":"houston-astros"},"los-angeles-angels":{"title":"LA Angels","url":"/los-angeles-angels","id":"los-angeles-angels"},"oakland-athletics":{"title":"Oakland","url":"/oakland-athletics","id":"oakland-athletics"},"seattle-mariners":{"title":"Seattle","url":"/seattle-mariners","id":"seattle-mariners"},"texas-rangers":{"title":"Texas","url":"/texas-rangers","id":"texas-rangers"},"nl-east":{"title":"NL East","id":"nl-east","subLists":["atlanta-braves","miami-marlins","new-york-mets","philadelphia-phillies","washington-nationals"]},"atlanta-braves":{"title":"Atlanta","url":"/atlanta-braves","id":"atlanta-braves"},"miami-marlins":{"title":"Miami","url":"/miami-marlins","id":"miami-marlins"},"new-york-mets":{"title":"NY Mets","url":"/new-york-mets","id":"new-york-mets"},"philadelphia-phillies":{"title":"Philadelphia","url":"/philadelphia-phillies","id":"philadelphia-phillies"},"washington-nationals":{"title":"Washington","url":"/washington-nationals","id":"washington-nationals"},"nl-central":{"title":"NL Central","id":"nl-central","subLists":["chicago-cubs","cincinnati-reds","milwaukee-brewers","pittsburgh-pirates","st-louis-cardinals"]},"chicago-cubs":{"title":"Chi Cubs","url":"/chicago-cubs","id":"chicago-cubs"},"cincinnati-reds":{"title":"Cincinnati","url":"/cincinnati-reds","id":"cincinnati-reds"},"milwaukee-brewers":{"title":"Milwaukee","url":"/milwaukee-brewers","id":"milwaukee-brewers"},"pittsburgh-pirates":{"title":"Pittsburgh","url":"/pittsburgh-pirates","id":"pittsburgh-pirates"},"st-louis-cardinals":{"title":"St Louis","url":"/st-louis-cardinals","id":"st-louis-cardinals"},"nl-west":{"title":"NL West","id":"nl-west","subLists":["arizona-diamondbacks","colorado-rockies","los-angeles-dodgers","san-diego-padres","san-francisco-giants"]},"arizona-diamondbacks":{"title":"Arizona","url":"/arizona-diamondbacks","id":"arizona-diamondbacks"},"colorado-rockies":{"title":"Colorado","url":"/colorado-rockies","id":"colorado-rockies"},"los-angeles-dodgers":{"title":"LA Dodgers","url":"/los-angeles-dodgers","id":"los-angeles-dodgers"},"san-diego-padres":{"title":"San Diego","url":"/san-diego-padres","id":"san-diego-padres"},"san-francisco-giants":{"title":"San Francisco","url":"/san-francisco-giants","id":"san-francisco-giants"},"nhl":{"title":"NHL","url":"/nhl","id":"nhl","subLists":["nhl-atlantic","nhl-central","nhl-pacific","nhl-metropolitan"],"subLinks":["nhl","nhl-draft","nhl/odds","nhl/archives","https://www.stubhub.com/nhl-tickets/grouping/144/?gcid=chDIG-_-geoUS-_-genNHL-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"]},"nhl-atlantic":{"title":"NHL Atlantic","id":"nhl-atlantic","subLists":["boston-bruins","buffalo-sabres","detroit-red-wings","florida-panthers","montreal-canadiens","ottawa-senators","tampa-bay-lightning","toronto-maple-leafs"]},"boston-bruins":{"title":"Boston","url":"/boston-bruins","id":"boston-bruins"},"buffalo-sabres":{"title":"Buffalo","url":"/buffalo-sabres","id":"buffalo-sabres"},"detroit-red-wings":{"title":"Detroit","url":"/detroit-red-wings","id":"detroit-red-wings"},"florida-panthers":{"title":"Florida","url":"/florida-panthers","id":"florida-panthers"},"montreal-canadiens":{"title":"Montreal","url":"/montreal-canadiens","id":"montreal-canadiens"},"ottawa-senators":{"title":"Ottawa","url":"/ottawa-senators","id":"ottawa-senators"},"tampa-bay-lightning":{"title":"Tampa Bay","url":"/tampa-bay-lightning","id":"tampa-bay-lightning"},"toronto-maple-leafs":{"title":"Toronto","url":"/toronto-maple-leafs","id":"toronto-maple-leafs"},"nhl-central":{"title":"NHL Central","id":"nhl-central","subLists":["chicago-blackhawks","colorado-avalanche","dallas-stars","minnesota-wild","nashville-predators","st-louis-blues","winnipeg-jets"]},"chicago-blackhawks":{"title":"Chicago","url":"/chicago-blackhawks","id":"chicago-blackhawks"},"colorado-avalanche":{"title":"Colorado","url":"/colorado-avalanche","id":"colorado-avalanche"},"dallas-stars":{"title":"Dallas","url":"/dallas-stars","id":"dallas-stars"},"minnesota-wild":{"title":"Minnesota","url":"/minnesota-wild","id":"minnesota-wild"},"nashville-predators":{"title":"Nashville","url":"/nashville-predators","id":"nashville-predators"},"st-louis-blues":{"title":"St. Louis","url":"/st-louis-blues","id":"st-louis-blues"},"winnipeg-jets":{"title":"Winnipeg","url":"/winnipeg-jets","id":"winnipeg-jets"},"nhl-pacific":{"title":"NHL Pacific","id":"nhl-pacific","subLists":["anaheim-ducks","arizona-coyotes","calgary-flames","edmonton-oilers","los-angeles-kings","san-jose-sharks","vancouver-canucks","vegas-golden-knights"]},"anaheim-ducks":{"title":"Anaheim","url":"/anaheim-ducks","id":"anaheim-ducks"},"arizona-coyotes":{"title":"Arizona","url":"/arizona-coyotes","id":"arizona-coyotes"},"calgary-flames":{"title":"Calgary","url":"/calgary-flames","id":"calgary-flames"},"edmonton-oilers":{"title":"Edmonton","url":"/edmonton-oilers","id":"edmonton-oilers"},"los-angeles-kings":{"title":"Los Angeles","url":"/los-angeles-kings","id":"los-angeles-kings"},"san-jose-sharks":{"title":"San Jose","url":"/san-jose-sharks","id":"san-jose-sharks"},"vancouver-canucks":{"title":"Vancouver","url":"/vancouver-canucks","id":"vancouver-canucks"},"vegas-golden-knights":{"title":"Vegas","url":"/vegas-golden-knights","id":"vegas-golden-knights"},"nhl-metropolitan":{"title":"NHL Metropolitan","id":"nhl-metropolitan","subLists":["carolina-hurricanes","columbus-blue-jackets","new-jersey-devils","new-york-islanders","new-york-rangers","philadelphia-flyers","pittsburgh-penguins","washington-capitals"]},"carolina-hurricanes":{"title":"Carolina","url":"/carolina-hurricanes","id":"carolina-hurricanes"},"columbus-blue-jackets":{"title":"Columbus","url":"/columbus-blue-jackets","id":"columbus-blue-jackets"},"new-jersey-devils":{"title":"New Jersey","url":"/new-jersey-devils","id":"new-jersey-devils"},"new-york-islanders":{"title":"NY Islanders","url":"/new-york-islanders","id":"new-york-islanders"},"new-york-rangers":{"title":"NY Rangers","url":"/new-york-rangers","id":"new-york-rangers"},"philadelphia-flyers":{"title":"Philadelphia","url":"/philadelphia-flyers","id":"philadelphia-flyers"},"pittsburgh-penguins":{"title":"Pittsburgh","url":"/pittsburgh-penguins","id":"pittsburgh-penguins"},"washington-capitals":{"title":"Washington","url":"/washington-capitals","id":"washington-capitals"},"college-basketball":{"title":"CBB","url":"/college-basketball","id":"college-basketball","subLists":["acc-basketball","atlantic-ten-basketball","big-12-basketball","big-east-basketball","big-10-basketball","pac-12-basketball","sec-basketball"],"subLinks":["college-basketball","college-basketball-recruiting","womens-college-basketball"]},"acc-basketball":{"title":"ACC","url":"/acc-basketball","id":"acc-basketball","subLists":["boston-college-basketball","clemson-basketball","duke-basketball","florida-state-basketball","georgia-tech-basketball","louisville-cardinals-basketball","miami-hurricanes-basketball","unc-basketball","nc-state-basketball","notre-dame-basketball","pitt-basketball","syracuse-basketball","uva-basketball","virginia-tech-basketball","wake-forest-basketball"],"subLinks":["acc-basketball","acc-basketball/archives"]},"boston-college-basketball":{"title":"Boston College","url":"/boston-college-basketball","id":"boston-college-basketball"},"clemson-basketball":{"title":"Clemson","url":"/clemson-basketball","id":"clemson-basketball"},"duke-basketball":{"title":"Duke","url":"/duke-basketball","id":"duke-basketball"},"florida-state-basketball":{"title":"Florida St","url":"/florida-state-basketball","id":"florida-state-basketball"},"georgia-tech-basketball":{"title":"Georgia Tech","url":"/georgia-tech-basketball","id":"georgia-tech-basketball"},"louisville-cardinals-basketball":{"title":"Louisville","url":"/louisville-cardinals-basketball","id":"louisville-cardinals-basketball"},"miami-hurricanes-basketball":{"title":"Miami (FL)","url":"/miami-hurricanes-basketball","id":"miami-hurricanes-basketball"},"unc-basketball":{"title":"North Carolina","url":"/unc-basketball","id":"unc-basketball"},"nc-state-basketball":{"title":"NC State","url":"/nc-state-basketball","id":"nc-state-basketball"},"notre-dame-basketball":{"title":"Notre Dame","url":"/notre-dame-basketball","id":"notre-dame-basketball"},"pitt-basketball":{"title":"Pittsburgh","url":"/pitt-basketball","id":"pitt-basketball"},"syracuse-basketball":{"title":"Syracuse","url":"/syracuse-basketball","id":"syracuse-basketball"},"uva-basketball":{"title":"Virginia","url":"/uva-basketball","id":"uva-basketball"},"virginia-tech-basketball":{"title":"Virginia Tech","url":"/virginia-tech-basketball","id":"virginia-tech-basketball"},"wake-forest-basketball":{"title":"Wake Forest","url":"/wake-forest-basketball","id":"wake-forest-basketball"},"atlantic-ten-basketball":{"title":"Atlantic 10","url":"/atlantic-ten-basketball","id":"atlantic-ten-basketball","subLists":["davidson-basketball","dayton-basketball","duquesne-basketball","fordham-basketball","george-mason-basketball","gw-basketball","la-salle-basketball","umass-basketball","rhode-island-rams-basketball","richmond-spiders-basketball","saint-louis-billikens-basketball","st-josephs-basketball","st-bonaventure-basketball","virginia-commonwealth-basketball"],"subLinks":["atlantic-ten-basketball","atlantic-ten-basketball/archives"]},"davidson-basketball":{"title":"Davidson","url":"/davidson-basketball","id":"davidson-basketball"},"dayton-basketball":{"title":"Dayton","url":"/dayton-basketball","id":"dayton-basketball"},"duquesne-basketball":{"title":"Duquesne","url":"/duquesne-basketball","id":"duquesne-basketball"},"fordham-basketball":{"title":"Fordham","url":"/fordham-basketball","id":"fordham-basketball"},"george-mason-basketball":{"title":"George Mason ","url":"/george-mason-basketball","id":"george-mason-basketball"},"gw-basketball":{"title":"George Washington","url":"/gw-basketball","id":"gw-basketball"},"la-salle-basketball":{"title":"La Salle","url":"/la-salle-basketball","id":"la-salle-basketball"},"umass-basketball":{"title":"Massachusetts","url":"/umass-basketball","id":"umass-basketball"},"rhode-island-rams-basketball":{"title":"Rhode Island","url":"/rhode-island-rams-basketball","id":"rhode-island-rams-basketball"},"richmond-spiders-basketball":{"title":"Richmond","url":"/richmond-spiders-basketball","id":"richmond-spiders-basketball"},"saint-louis-billikens-basketball":{"title":"Saint Louis","url":"/saint-louis-billikens-basketball","id":"saint-louis-billikens-basketball"},"st-josephs-basketball":{"title":"St. Joseph's","url":"/st-josephs-basketball","id":"st-josephs-basketball"},"st-bonaventure-basketball":{"title":"St. Bonaventure","url":"/st-bonaventure-basketball","id":"st-bonaventure-basketball"},"virginia-commonwealth-basketball":{"title":"Virginia Commonwealth","url":"/virginia-commonwealth-basketball","id":"virginia-commonwealth-basketball"},"big-12-basketball":{"title":"Big 12","url":"/big-12-basketball","id":"big-12-basketball","subLists":["baylor-basketball","iowa-state-basketball","kansas-jayhawks-basketball","kansas-state-basketball","oklahoma-sooners-basketball","oklahoma-state-basketball","tcu-basketball","texas-longhorns-basketball","texas-tech-basketball","wvu-basketball"],"subLinks":["big-12-basketball","big-12-basketball/archives"]},"baylor-basketball":{"title":"Baylor","url":"/baylor-basketball","id":"baylor-basketball"},"iowa-state-basketball":{"title":"Iowa St","url":"/iowa-state-basketball","id":"iowa-state-basketball"},"kansas-jayhawks-basketball":{"title":"Kansas","url":"/kansas-jayhawks-basketball","id":"kansas-jayhawks-basketball"},"kansas-state-basketball":{"title":"Kansas St","url":"/kansas-state-basketball","id":"kansas-state-basketball"},"oklahoma-sooners-basketball":{"title":"Oklahoma","url":"/oklahoma-sooners-basketball","id":"oklahoma-sooners-basketball"},"oklahoma-state-basketball":{"title":"Oklahoma St","url":"/oklahoma-state-basketball","id":"oklahoma-state-basketball"},"tcu-basketball":{"title":"TCU","url":"/tcu-basketball","id":"tcu-basketball"},"texas-longhorns-basketball":{"title":"Texas","url":"/texas-longhorns-basketball","id":"texas-longhorns-basketball"},"texas-tech-basketball":{"title":"Texas Tech","url":"/texas-tech-basketball","id":"texas-tech-basketball"},"wvu-basketball":{"title":"West Virginia","url":"/wvu-basketball","id":"wvu-basketball"},"big-east-basketball":{"title":"Big East","url":"/big-east-basketball","id":"big-east-basketball","subLists":["butler-basketball","creighton-basketball","depaul-basketball","georgetown-basketball","marquette-basketball","providence-friars-basketball","seton-hall-basketball","st-johns-basketball","villanova-basketball","xavier-basketball"],"subLinks":["big-east-basketball","big-east-basketball/archives"]},"butler-basketball":{"title":"Butler","url":"/butler-basketball","id":"butler-basketball"},"creighton-basketball":{"title":"Creighton","url":"/creighton-basketball","id":"creighton-basketball"},"depaul-basketball":{"title":"DePaul","url":"/depaul-basketball","id":"depaul-basketball"},"georgetown-basketball":{"title":"Georgetown","url":"/georgetown-basketball","id":"georgetown-basketball"},"marquette-basketball":{"title":"Marquette","url":"/marquette-basketball","id":"marquette-basketball"},"providence-friars-basketball":{"title":"Providence","url":"/providence-friars-basketball","id":"providence-friars-basketball"},"seton-hall-basketball":{"title":"Seton Hall","url":"/seton-hall-basketball","id":"seton-hall-basketball"},"st-johns-basketball":{"title":"St John's","url":"/st-johns-basketball","id":"st-johns-basketball"},"villanova-basketball":{"title":"Villanova","url":"/villanova-basketball","id":"villanova-basketball"},"xavier-basketball":{"title":"Xavier","url":"/xavier-basketball","id":"xavier-basketball"},"big-10-basketball":{"title":"Big Ten","url":"/big-10-basketball","id":"big-10-basketball","subLists":["illinois-fighting-illini-basketball","indiana-hoosiers-basketball","iowa-hawkeyes-basketball","maryland-terrapins-basketball","michigan-wolverines-basketball","michigan-state-basketball","minnesota-golden-gophers-basketball","nebraska-cornhuskers-basketball","northwestern-basketball","ohio-state-basketball","penn-state-basketball","purdue-basketball","rutgers-basketball","wisconsin-badgers-basketball"],"subLinks":["big-10-basketball","big-10-basketball/archives"]},"illinois-fighting-illini-basketball":{"title":"Illinois","url":"/illinois-fighting-illini-basketball","id":"illinois-fighting-illini-basketball"},"indiana-hoosiers-basketball":{"title":"Indiana","url":"/indiana-hoosiers-basketball","id":"indiana-hoosiers-basketball"},"iowa-hawkeyes-basketball":{"title":"Iowa","url":"/iowa-hawkeyes-basketball","id":"iowa-hawkeyes-basketball"},"maryland-terrapins-basketball":{"title":"Maryland","url":"/maryland-terrapins-basketball","id":"maryland-terrapins-basketball"},"michigan-wolverines-basketball":{"title":"Michigan","url":"/michigan-wolverines-basketball","id":"michigan-wolverines-basketball"},"michigan-state-basketball":{"title":"Michigan St","url":"/michigan-state-basketball","id":"michigan-state-basketball"},"minnesota-golden-gophers-basketball":{"title":"Minnesota","url":"/minnesota-golden-gophers-basketball","id":"minnesota-golden-gophers-basketball"},"nebraska-cornhuskers-basketball":{"title":"Nebraska","url":"/nebraska-cornhuskers-basketball","id":"nebraska-cornhuskers-basketball"},"northwestern-basketball":{"title":"Northwestern","url":"/northwestern-basketball","id":"northwestern-basketball"},"ohio-state-basketball":{"title":"Ohio St","url":"/ohio-state-basketball","id":"ohio-state-basketball"},"penn-state-basketball":{"title":"Penn St","url":"/penn-state-basketball","id":"penn-state-basketball"},"purdue-basketball":{"title":"Purdue","url":"/purdue-basketball","id":"purdue-basketball"},"rutgers-basketball":{"title":"Rutgers","url":"/rutgers-basketball","id":"rutgers-basketball"},"wisconsin-badgers-basketball":{"title":"Wisconsin","url":"/wisconsin-badgers-basketball","id":"wisconsin-badgers-basketball"},"pac-12-basketball":{"title":"Pacific-12","url":"/pac-12-basketball","id":"pac-12-basketball","subLists":["arizona-wildcats-basketball","arizona-state-basketball","cal-bears-basketball","colorado-buffaloes-basketball","oregon-ducks-basketball","oregon-state-basketball","stanford-basketball","ucla-basketball","usc-basketball","utah-utes-basketball","washington-huskies-basketball","washington-state-basketball"],"subLinks":["pac-12-basketball","pac-10-basketball/archives"]},"arizona-wildcats-basketball":{"title":"Arizona","url":"/arizona-wildcats-basketball","id":"arizona-wildcats-basketball"},"arizona-state-basketball":{"title":"Arizona St","url":"/arizona-state-basketball","id":"arizona-state-basketball"},"cal-bears-basketball":{"title":"California","url":"/cal-bears-basketball","id":"cal-bears-basketball"},"colorado-buffaloes-basketball":{"title":"Colorado","url":"/colorado-buffaloes-basketball","id":"colorado-buffaloes-basketball"},"oregon-ducks-basketball":{"title":"Oregon","url":"/oregon-ducks-basketball","id":"oregon-ducks-basketball"},"oregon-state-basketball":{"title":"Oregon St","url":"/oregon-state-basketball","id":"oregon-state-basketball"},"stanford-basketball":{"title":"Stanford","url":"/stanford-basketball","id":"stanford-basketball"},"ucla-basketball":{"title":"UCLA","url":"/ucla-basketball","id":"ucla-basketball"},"usc-basketball":{"title":"USC","url":"/usc-basketball","id":"usc-basketball"},"utah-utes-basketball":{"title":"Utah","url":"/utah-utes-basketball","id":"utah-utes-basketball"},"washington-huskies-basketball":{"title":"Washington","url":"/washington-huskies-basketball","id":"washington-huskies-basketball"},"washington-state-basketball":{"title":"Washington St","url":"/washington-state-basketball","id":"washington-state-basketball"},"sec-basketball":{"title":"SEC","url":"/sec-basketball","id":"sec-basketball","subLists":["alabama-crimson-tide-basketball","arkansas-razorbacks-basketball","auburn-basketball","florida-gators-basketball","georgia-bulldogs-basketball","kentucky-wildcats-basketball","lsu-basketball","ole-miss-basketball","mississippi-state-basketball","missouri-tigers-basketball","south-carolina-basketball","tennessee-volunteers-basketball","texas-am-basketball","vanderbilt-basketball"],"subLinks":["sec-basketball","sec-basketball/archives"]},"alabama-crimson-tide-basketball":{"title":"Alabama","url":"/alabama-crimson-tide-basketball","id":"alabama-crimson-tide-basketball"},"arkansas-razorbacks-basketball":{"title":"Arkansas","url":"/arkansas-razorbacks-basketball","id":"arkansas-razorbacks-basketball"},"auburn-basketball":{"title":"Auburn","url":"/auburn-basketball","id":"auburn-basketball"},"florida-gators-basketball":{"title":"Florida","url":"/florida-gators-basketball","id":"florida-gators-basketball"},"georgia-bulldogs-basketball":{"title":"Georgia","url":"/georgia-bulldogs-basketball","id":"georgia-bulldogs-basketball"},"kentucky-wildcats-basketball":{"title":"Kentucky","url":"/kentucky-wildcats-basketball","id":"kentucky-wildcats-basketball"},"lsu-basketball":{"title":"LSU","url":"/lsu-basketball","id":"lsu-basketball"},"ole-miss-basketball":{"title":"Mississippi","url":"/ole-miss-basketball","id":"ole-miss-basketball"},"mississippi-state-basketball":{"title":"Mississippi St","url":"/mississippi-state-basketball","id":"mississippi-state-basketball"},"missouri-tigers-basketball":{"title":"Missouri","url":"/missouri-tigers-basketball","id":"missouri-tigers-basketball"},"south-carolina-basketball":{"title":"South Carolina","url":"/south-carolina-basketball","id":"south-carolina-basketball"},"tennessee-volunteers-basketball":{"title":"Tennessee","url":"/tennessee-volunteers-basketball","id":"tennessee-volunteers-basketball"},"texas-am-basketball":{"title":"Texas A&M","url":"/texas-am-basketball","id":"texas-am-basketball"},"vanderbilt-basketball":{"title":"Vanderbilt","url":"/vanderbilt-basketball","id":"vanderbilt-basketball"},"mma":{"title":"MMA","url":"/mma","id":"mma","subLinks":["mma","ufc/archives","mma/odds"]},"wwe":{"title":"WWE","url":"/wwe","id":"wwe","subLinks":["wwe","wwe-survivor-series"]},"tennis":{"title":"Tennis","url":"/tennis","id":"tennis","subLinks":["tennis/archives"]},"boxing":{"title":"Boxing","url":"/boxing","id":"boxing","subLinks":["boxing","boxing/archives","boxing/odds"]},"more":{"title":"More","id":"more","subLists":["more-sports"]},"more-sports":{"title":"More Sports","id":"more-sports","subLists":["simms-and-lefkoe","united-states","formula-1","nba2k","united-states-womens-national-team","gaming","sports-odds"],"subLinks":["trending"]},"simms-and-lefkoe":{"title":"Simms & Lefkoe","url":"/simms-and-lefkoe","id":"simms-and-lefkoe"},"formula-1":{"title":"Formula 1","url":"/formula-1","id":"formula-1"},"nba2k":{"title":"NBA 2K","url":"/nba2k","id":"nba2k"},"united-states-womens-national-team":{"title":"USWNT","url":"/united-states-womens-national-team","id":"united-states-womens-national-team"},"gaming":{"title":"Gaming","url":"/gaming","id":"gaming"},"sports-odds":{"title":"Odds","url":"/sports-odds","id":"sports-odds"},"shows":{"title":"Shows","id":"shows","subLinks":["simms-and-lefkoe","http://gameofzones.bleacherreport.com/","the-champions","gridiron-heights"]},"http://mag.bleacherreport.com/":{"title":"Mag","url":"http://mag.bleacherreport.com/","id":"http://mag.bleacherreport.com/"},"mobile":{"title":"Get The App","url":"/mobile","id":"mobile"},"https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_Main_Nav-_-partBleacherReport":{"title":"Tickets","url":"https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_Main_Nav-_-partBleacherReport","id":"https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_Main_Nav-_-partBleacherReport"}},"lists":{"nfl":["afc-east","afc-north","afc-south","afc-west","nfc-east","nfc-north","nfc-south","nfc-west"],"afc-east":["buffalo-bills","miami-dolphins","new-england-patriots","new-york-jets"],"afc-north":["baltimore-ravens","cincinnati-bengals","cleveland-browns","pittsburgh-steelers"],"afc-south":["houston-texans","indianapolis-colts","jacksonville-jaguars","tennessee-titans"],"afc-west":["denver-broncos","kansas-city-chiefs","los-angeles-chargers","oakland-raiders"],"nfc-east":["dallas-cowboys","new-york-giants","philadelphia-eagles","washington-redskins"],"nfc-north":["chicago-bears","detroit-lions","green-bay-packers","minnesota-vikings"],"nfc-south":["atlanta-falcons","carolina-panthers","new-orleans-saints","tampa-bay-buccaneers"],"nfc-west":["arizona-cardinals","los-angeles-rams","san-francisco-49ers","seattle-seahawks"],"college-football":["american-athletic-conference-football","acc-football","big-12-football","big-10-football","pac-12-football","sec-football","independents-football"],"american-athletic-conference-football":["cincinnati-bearcats-football","uconn-football","east-carolina-football","houston-cougars-football","memphis-tigers-football","navy-football","smu-mustangs-football","south-florida-bulls-football","temple-football","tulane-football","tulsa-football","ucf-knights-football"],"acc-football":["boston-college-football","clemson-football","duke-football","florida-state-football","georgia-tech-football","louisville-cardinals-football","miami-hurricanes-football","unc-football","nc-state-football","pitt-football","syracuse-football","uva-football","virginia-tech-football","wake-forest-football"],"big-12-football":["baylor-football","iowa-state-football","kansas-jayhawks-football","kansas-state-football","oklahoma-sooners-football","oklahoma-state-football","tcu-football","texas-longhorns-football","texas-tech-football","wvu-football"],"big-10-football":["illinois-fighting-illini-football","indiana-hoosiers-football","iowa-hawkeyes-football","maryland-terrapins-football","michigan-wolverines-football","michigan-state-football","minnesota-golden-gophers-football","nebraska-cornhuskers-football","northwestern-football","ohio-state-football","penn-state-football","purdue-football","rutgers-football","wisconsin-badgers-football"],"pac-12-football":["arizona-wildcats-football","arizona-state-football","cal-bears-football","colorado-buffaloes-football","oregon-ducks-football","oregon-state-football","stanford-football","ucla-football","usc-football","utah-utes-football","washington-huskies-football","washington-state-football"],"sec-football":["alabama-crimson-tide-football","arkansas-razorbacks-football","auburn-football","florida-gators-football","georgia-bulldogs-football","kentucky-wildcats-football","lsu-football","ole-miss-football","mississippi-state-football","missouri-tigers-football","south-carolina-football","tennessee-volunteers-football","texas-am-football","vanderbilt-football"],"independents-football":["army-football","byu-football","liberty-football","notre-dame-football","umass-football"],"nba":["nba","atlantic","central","northwest","pacific","southeast","southwest"],"nba/teams":["nba-all-star-game"],"atlantic":["boston-celtics","brooklyn-nets","new-york-knicks","philadelphia-76ers","toronto-raptors"],"central":["chicago-bulls","cleveland-cavaliers","detroit-pistons","indiana-pacers","milwaukee-bucks"],"northwest":["denver-nuggets","minnesota-timberwolves","oklahoma-city-thunder","portland-trail-blazers","utah-jazz"],"pacific":["golden-state-warriors","los-angeles-clippers","los-angeles-lakers","phoenix-suns","sacramento-kings"],"southeast":["atlanta-hawks","charlotte-hornets","miami-heat","orlando-magic","washington-wizards"],"southwest":["dallas-mavericks","houston-rockets","memphis-grizzlies","new-orleans-pelicans","san-antonio-spurs"],"world-football":["epl","uefa-champions-league","la-liga","serie-a","bundesliga","mls","uefa-europa-league","international-football","epl/odds"],"epl":["arsenal","bournemouth","brighton-hove-albion","burnley","cardiff-city","chelsea","crystal-palace","everton","fulham","huddersfield-town","leicester-city-foxes","liverpool","manchester-city","manchester-united","newcastle-united","southampton","tottenham-hotspur","watford-fc","west-ham-united","wolverhampton-wanderers"],"uefa-champions-league":["atletico-madrid","ajax","aek-athens-fc","fc-barcelona","fc-bayern-munich","sl-benfica","borussia-dortmund","club-brugge","cska-moscow","galatasaray","tsg-hoffenheim","inter-milan","juventus","liverpool","lokomotiv-moscow","olympique-lyonnais","manchester-city","manchester-united","as-monaco-fc","napoli","paris-saint-germain-fc","fc-porto","psv-eindhoven","real-madrid","fk-red-star-belgrade","as-roma","schalke-04","shakhtar-donetsk","tottenham-hotspur","valencia-cf","fc-viktoria-plzan","young-boys-bern"],"la-liga":["cd-alaves","athletic-club","atletico-madrid","celta-da-vigo","eibar","rcd-espanyol","fc-barcelona","getafe-cf","girona-fc","sd-huesca","cd-leganes","levante","rayo-vallecano","real-betis","real-madrid","real-sociedad","real-valladolid","sevilla","valencia-cf","villarreal-cf"],"serie-a":["atalanta","bologna","cagliari","chievo-verona","empoli","fiorentina","frosinone-calcio","genoa","inter-milan","juventus","lazio","ac-milan","napoli","parma","as-roma","sampdoria","sassuolo","spal-2013","torino","udinese"],"bundesliga":["bayer-leverkusen","fc-bayern-munich","borussia-dortmund","borussia-monchengladbach","eintracht-frankfurt","fc-augsburg","fc-nurnberg","fortuna-dusseldorf","hannover-96","hertha-bsc","fsv-mainz-05","rb-leipzig","sc-freiburg","schalke-04","tsg-hoffenheim","vfb-stuttgart","vfl-wolfsburg","werder-bremen"],"mls":["atlanta-united-fc","chicago-fire","colorado-rapids","columbus-crew","dc-united","fc-dallas","houston-dynamo","los-angeles-fc","los-angeles-galaxy","minnesota-united","montreal-impact","new-england-revolution","new-york-red-bulls","new-york-city-fc","orlando-city","philadelphia-union","portland-timbers","real-salt-lake","san-jose-earthquakes","seattle-sounders-fc","sporting-kansas-city","toronto-fc","vancouver-whitecaps"],"international-football":["albania-national-football","algeria-national-football","argentina","austria","australia-national-football","belgium-national-football","bosnia-herzegovina-national-football","brazilian-football","cameroon-national-football","chile-national-football","colombia-national-football","costa-rica-national-football","croatia-international-football","czech-republic-national-football","denmark-national-football","ecuador-national-football","egypt","england","france","germany","ghana-national-football","greece-national-football","honduras-national-football","hungary-national-football","iceland-national-football","iran-national-football","ireland","italy","ivory-coast-national-football","japan-national-football","mexico-national-football","morocco-national-football","namibia-national-football","netherlands","new-zealand-national-football","nigeria-national-football","north-korea-national-football","northern-ireland","norway-national-football","panama-national-football","paraguay-national-football","peru-national-football","poland","portugal-national-football","romania-national-football","russia","saudi-arabia-national-football","scotland","senegal-national-football","serbia-national-football","slovakia-national-football","slovenia-national-football","south-africa-national-football","south-korea-national-football","spain","sweden","switzerland","tunisia","turkey-national-football","ukraine","united-states","uruguay-national-football","venezuela-national-football","wales-national-football"],"tiger-vs-phil":["golf","tiger-vs-phil"],"mlb":["al-east","al-central","al-west","nl-east","nl-central","nl-west"],"al-east":["baltimore-orioles","boston-red-sox","new-york-yankees","tampa-bay-rays","toronto-blue-jays"],"al-central":["chicago-white-sox","cleveland-indians","detroit-tigers","kansas-city-royals","minnesota-twins"],"al-west":["houston-astros","los-angeles-angels","oakland-athletics","seattle-mariners","texas-rangers"],"nl-east":["atlanta-braves","miami-marlins","new-york-mets","philadelphia-phillies","washington-nationals"],"nl-central":["chicago-cubs","cincinnati-reds","milwaukee-brewers","pittsburgh-pirates","st-louis-cardinals"],"nl-west":["arizona-diamondbacks","colorado-rockies","los-angeles-dodgers","san-diego-padres","san-francisco-giants"],"nhl":["nhl-atlantic","nhl-central","nhl-pacific","nhl-metropolitan"],"nhl-atlantic":["boston-bruins","buffalo-sabres","detroit-red-wings","florida-panthers","montreal-canadiens","ottawa-senators","tampa-bay-lightning","toronto-maple-leafs"],"nhl-central":["chicago-blackhawks","colorado-avalanche","dallas-stars","minnesota-wild","nashville-predators","st-louis-blues","winnipeg-jets"],"nhl-pacific":["anaheim-ducks","arizona-coyotes","calgary-flames","edmonton-oilers","los-angeles-kings","san-jose-sharks","vancouver-canucks","vegas-golden-knights"],"nhl-metropolitan":["carolina-hurricanes","columbus-blue-jackets","new-jersey-devils","new-york-islanders","new-york-rangers","philadelphia-flyers","pittsburgh-penguins","washington-capitals"],"college-basketball":["acc-basketball","atlantic-ten-basketball","big-12-basketball","big-east-basketball","big-10-basketball","pac-12-basketball","sec-basketball"],"acc-basketball":["boston-college-basketball","clemson-basketball","duke-basketball","florida-state-basketball","georgia-tech-basketball","louisville-cardinals-basketball","miami-hurricanes-basketball","unc-basketball","nc-state-basketball","notre-dame-basketball","pitt-basketball","syracuse-basketball","uva-basketball","virginia-tech-basketball","wake-forest-basketball"],"atlantic-ten-basketball":["davidson-basketball","dayton-basketball","duquesne-basketball","fordham-basketball","george-mason-basketball","gw-basketball","la-salle-basketball","umass-basketball","rhode-island-rams-basketball","richmond-spiders-basketball","saint-louis-billikens-basketball","st-josephs-basketball","st-bonaventure-basketball","virginia-commonwealth-basketball"],"big-12-basketball":["baylor-basketball","iowa-state-basketball","kansas-jayhawks-basketball","kansas-state-basketball","oklahoma-sooners-basketball","oklahoma-state-basketball","tcu-basketball","texas-longhorns-basketball","texas-tech-basketball","wvu-basketball"],"big-east-basketball":["butler-basketball","creighton-basketball","depaul-basketball","georgetown-basketball","marquette-basketball","providence-friars-basketball","seton-hall-basketball","st-johns-basketball","villanova-basketball","xavier-basketball"],"big-10-basketball":["illinois-fighting-illini-basketball","indiana-hoosiers-basketball","iowa-hawkeyes-basketball","maryland-terrapins-basketball","michigan-wolverines-basketball","michigan-state-basketball","minnesota-golden-gophers-basketball","nebraska-cornhuskers-basketball","northwestern-basketball","ohio-state-basketball","penn-state-basketball","purdue-basketball","rutgers-basketball","wisconsin-badgers-basketball"],"pac-12-basketball":["arizona-wildcats-basketball","arizona-state-basketball","cal-bears-basketball","colorado-buffaloes-basketball","oregon-ducks-basketball","oregon-state-basketball","stanford-basketball","ucla-basketball","usc-basketball","utah-utes-basketball","washington-huskies-basketball","washington-state-basketball"],"sec-basketball":["alabama-crimson-tide-basketball","arkansas-razorbacks-basketball","auburn-basketball","florida-gators-basketball","georgia-bulldogs-basketball","kentucky-wildcats-basketball","lsu-basketball","ole-miss-basketball","mississippi-state-basketball","missouri-tigers-basketball","south-carolina-basketball","tennessee-volunteers-basketball","texas-am-basketball","vanderbilt-basketball"],"mma":["mma","ufc/archives","mma/odds"],"wwe":["wwe","wwe-survivor-series"],"tennis":["tennis/archives"],"boxing":["boxing","boxing/archives","boxing/odds"],"more":["more-sports"],"more-sports":["simms-and-lefkoe","united-states","formula-1","nba2k","united-states-womens-national-team","gaming","sports-odds"],"shows":["simms-and-lefkoe","http://gameofzones.bleacherreport.com/","the-champions","gridiron-heights"],"topLevelLinks":["nfl","college-football","nba","world-football","tiger-vs-phil","mlb","nhl","college-basketball","mma","wwe","tennis","boxing","more"],"leagueLinks":["nfl","college-football","nba","world-football","tiger-vs-phil","mlb","nhl","college-basketball","mma","wwe","tennis","boxing","more"],"nonLeagueLinks":["shows","http://mag.bleacherreport.com/","mobile","https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_Main_Nav-_-partBleacherReport"],"dropdownStack":[],"leagueOverflow":[]},"links":{"nfl":{"title":"Home","url":"/nfl","id":"nfl"},"fantasy-football":{"title":"Fantasy","url":"/fantasy-football","id":"fantasy-football"},"nfl/teams":{"title":"Teams","url":"/nfl/teams","hide":true,"id":"nfl/teams"},"nfl-draft":{"title":"Draft","url":"/nfl-draft","id":"nfl-draft"},"nfl/archives":{"title":"Archives","url":"/nfl/archives","id":"nfl/archives"},"nfl/odds":{"title":"Odds","url":"/nfl/odds","id":"nfl/odds"},"https://www.stubhub.com/nfl-tickets/grouping/121/?gcid=chDIG-_-geoUS-_-genNFL-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND":{"title":"Tickets","url":"https://www.stubhub.com/nfl-tickets/grouping/121/?gcid=chDIG-_-geoUS-_-genNFL-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND","id":"https://www.stubhub.com/nfl-tickets/grouping/121/?gcid=chDIG-_-geoUS-_-genNFL-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"},"buffalo-bills":{"title":"Buffalo","url":"/buffalo-bills","id":"buffalo-bills"},"miami-dolphins":{"title":"Miami","url":"/miami-dolphins","id":"miami-dolphins"},"new-england-patriots":{"title":"New England","url":"/new-england-patriots","id":"new-england-patriots"},"new-york-jets":{"title":"NY Jets","url":"/new-york-jets","id":"new-york-jets"},"baltimore-ravens":{"title":"Baltimore","url":"/baltimore-ravens","id":"baltimore-ravens"},"cincinnati-bengals":{"title":"Cincinnati","url":"/cincinnati-bengals","id":"cincinnati-bengals"},"cleveland-browns":{"title":"Cleveland","url":"/cleveland-browns","id":"cleveland-browns"},"pittsburgh-steelers":{"title":"Pittsburgh","url":"/pittsburgh-steelers","id":"pittsburgh-steelers"},"houston-texans":{"title":"Houston","url":"/houston-texans","id":"houston-texans"},"indianapolis-colts":{"title":"Indianapolis","url":"/indianapolis-colts","id":"indianapolis-colts"},"jacksonville-jaguars":{"title":"Jacksonville","url":"/jacksonville-jaguars","id":"jacksonville-jaguars"},"tennessee-titans":{"title":"Tennessee","url":"/tennessee-titans","id":"tennessee-titans"},"denver-broncos":{"title":"Denver","url":"/denver-broncos","id":"denver-broncos"},"kansas-city-chiefs":{"title":"Kansas City","url":"/kansas-city-chiefs","id":"kansas-city-chiefs"},"los-angeles-chargers":{"title":"Los Angeles","url":"/los-angeles-chargers","id":"los-angeles-chargers"},"oakland-raiders":{"title":"Oakland","url":"/oakland-raiders","id":"oakland-raiders"},"dallas-cowboys":{"title":"Dallas","url":"/dallas-cowboys","id":"dallas-cowboys"},"new-york-giants":{"title":"NY Giants","url":"/new-york-giants","id":"new-york-giants"},"philadelphia-eagles":{"title":"Philadelphia","url":"/philadelphia-eagles","id":"philadelphia-eagles"},"washington-redskins":{"title":"Washington","url":"/washington-redskins","id":"washington-redskins"},"chicago-bears":{"title":"Chicago","url":"/chicago-bears","id":"chicago-bears"},"detroit-lions":{"title":"Detroit","url":"/detroit-lions","id":"detroit-lions"},"green-bay-packers":{"title":"Green Bay","url":"/green-bay-packers","id":"green-bay-packers"},"minnesota-vikings":{"title":"Minnesota","url":"/minnesota-vikings","id":"minnesota-vikings"},"atlanta-falcons":{"title":"Atlanta","url":"/atlanta-falcons","id":"atlanta-falcons"},"carolina-panthers":{"title":"Carolina","url":"/carolina-panthers","id":"carolina-panthers"},"new-orleans-saints":{"title":"New Orleans","url":"/new-orleans-saints","id":"new-orleans-saints"},"tampa-bay-buccaneers":{"title":"Tampa Bay","url":"/tampa-bay-buccaneers","id":"tampa-bay-buccaneers"},"arizona-cardinals":{"title":"Arizona","url":"/arizona-cardinals","id":"arizona-cardinals"},"los-angeles-rams":{"title":"Los Angeles","url":"/los-angeles-rams","id":"los-angeles-rams"},"san-francisco-49ers":{"title":"San Francisco","url":"/san-francisco-49ers","id":"san-francisco-49ers"},"seattle-seahawks":{"title":"Seattle","url":"/seattle-seahawks","id":"seattle-seahawks"},"college-football":{"title":"Home","url":"/college-football","id":"college-football"},"recruiting":{"title":"Recruiting","url":"/recruiting","id":"recruiting"},"college-football/archives":{"title":"Archives","url":"/college-football/archives","id":"college-football/archives"},"https://www.stubhub.com/ncaa-football-tickets/grouping/122/?gcid=chDIG-_-geoUS-_-genNCAAF-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND":{"title":"Tickets","url":"https://www.stubhub.com/ncaa-football-tickets/grouping/122/?gcid=chDIG-_-geoUS-_-genNCAAF-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND","id":"https://www.stubhub.com/ncaa-football-tickets/grouping/122/?gcid=chDIG-_-geoUS-_-genNCAAF-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"},"cincinnati-bearcats-football":{"title":"Cincinnati","url":"/cincinnati-bearcats-football","id":"cincinnati-bearcats-football"},"uconn-football":{"title":"Connecticut","url":"/uconn-football","id":"uconn-football"},"east-carolina-football":{"title":"East Carolina","url":"/east-carolina-football","id":"east-carolina-football"},"houston-cougars-football":{"title":"Houston","url":"/houston-cougars-football","id":"houston-cougars-football"},"memphis-tigers-football":{"title":"Memphis","url":"/memphis-tigers-football","id":"memphis-tigers-football"},"navy-football":{"title":"Navy","url":"/navy-football","id":"navy-football"},"smu-mustangs-football":{"title":"SMU","url":"/smu-mustangs-football","id":"smu-mustangs-football"},"south-florida-bulls-football":{"title":"South Florida","url":"/south-florida-bulls-football","id":"south-florida-bulls-football"},"temple-football":{"title":"Temple","url":"/temple-football","id":"temple-football"},"tulane-football":{"title":"Tulane","url":"/tulane-football","id":"tulane-football"},"tulsa-football":{"title":"Tulsa","url":"/tulsa-football","id":"tulsa-football"},"ucf-knights-football":{"title":"UCF","url":"/ucf-knights-football","id":"ucf-knights-football"},"acc-football":{"title":"ACC Home","url":"/acc-football","id":"acc-football"},"acc-football/archives":{"title":"Archives","url":"/acc-football/archives","id":"acc-football/archives"},"boston-college-football":{"title":"Boston College","url":"/boston-college-football","id":"boston-college-football"},"clemson-football":{"title":"Clemson","url":"/clemson-football","id":"clemson-football"},"duke-football":{"title":"Duke","url":"/duke-football","id":"duke-football"},"florida-state-football":{"title":"Florida St","url":"/florida-state-football","id":"florida-state-football"},"georgia-tech-football":{"title":"Georgia Tech","url":"/georgia-tech-football","id":"georgia-tech-football"},"louisville-cardinals-football":{"title":"Louisville","url":"/louisville-cardinals-football","id":"louisville-cardinals-football"},"miami-hurricanes-football":{"title":"Miami (FL)","url":"/miami-hurricanes-football","id":"miami-hurricanes-football"},"unc-football":{"title":"North Carolina","url":"/unc-football","id":"unc-football"},"nc-state-football":{"title":"NC State","url":"/nc-state-football","id":"nc-state-football"},"pitt-football":{"title":"Pittsburgh","url":"/pitt-football","id":"pitt-football"},"syracuse-football":{"title":"Syracuse","url":"/syracuse-football","id":"syracuse-football"},"uva-football":{"title":"Virginia","url":"/uva-football","id":"uva-football"},"virginia-tech-football":{"title":"Virginia Tech","url":"/virginia-tech-football","id":"virginia-tech-football"},"wake-forest-football":{"title":"Wake Forest","url":"/wake-forest-football","id":"wake-forest-football"},"big-12-football":{"title":"Big 12 Home","url":"/big-12-football","id":"big-12-football"},"big-12-football/archives":{"title":"Archives","url":"/big-12-football/archives","id":"big-12-football/archives"},"baylor-football":{"title":"Baylor","url":"/baylor-football","id":"baylor-football"},"iowa-state-football":{"title":"Iowa St","url":"/iowa-state-football","id":"iowa-state-football"},"kansas-jayhawks-football":{"title":"Kansas","url":"/kansas-jayhawks-football","id":"kansas-jayhawks-football"},"kansas-state-football":{"title":"Kansas St","url":"/kansas-state-football","id":"kansas-state-football"},"oklahoma-sooners-football":{"title":"Oklahoma","url":"/oklahoma-sooners-football","id":"oklahoma-sooners-football"},"oklahoma-state-football":{"title":"Oklahoma St","url":"/oklahoma-state-football","id":"oklahoma-state-football"},"tcu-football":{"title":"TCU","url":"/tcu-football","id":"tcu-football"},"texas-longhorns-football":{"title":"Texas","url":"/texas-longhorns-football","id":"texas-longhorns-football"},"texas-tech-football":{"title":"Texas Tech","url":"/texas-tech-football","id":"texas-tech-football"},"wvu-football":{"title":"West Virginia","url":"/wvu-football","id":"wvu-football"},"big-10-football":{"title":"Big Ten Home","url":"/big-10-football","id":"big-10-football"},"big-10-football/archives":{"title":"Archives","url":"/big-10-football/archives","id":"big-10-football/archives"},"illinois-fighting-illini-football":{"title":"Illinois","url":"/illinois-fighting-illini-football","id":"illinois-fighting-illini-football"},"indiana-hoosiers-football":{"title":"Indiana","url":"/indiana-hoosiers-football","id":"indiana-hoosiers-football"},"iowa-hawkeyes-football":{"title":"Iowa","url":"/iowa-hawkeyes-football","id":"iowa-hawkeyes-football"},"maryland-terrapins-football":{"title":"Maryland","url":"/maryland-terrapins-football","id":"maryland-terrapins-football"},"michigan-wolverines-football":{"title":"Michigan","url":"/michigan-wolverines-football","id":"michigan-wolverines-football"},"michigan-state-football":{"title":"Michigan St","url":"/michigan-state-football","id":"michigan-state-football"},"minnesota-golden-gophers-football":{"title":"Minnesota","url":"/minnesota-golden-gophers-football","id":"minnesota-golden-gophers-football"},"nebraska-cornhuskers-football":{"title":"Nebraska","url":"/nebraska-cornhuskers-football","id":"nebraska-cornhuskers-football"},"northwestern-football":{"title":"Northwestern","url":"/northwestern-football","id":"northwestern-football"},"ohio-state-football":{"title":"Ohio St","url":"/ohio-state-football","id":"ohio-state-football"},"penn-state-football":{"title":"Penn St","url":"/penn-state-football","id":"penn-state-football"},"purdue-football":{"title":"Purdue","url":"/purdue-football","id":"purdue-football"},"rutgers-football":{"title":"Rutgers","url":"/rutgers-football","id":"rutgers-football"},"wisconsin-badgers-football":{"title":"Wisconsin","url":"/wisconsin-badgers-football","id":"wisconsin-badgers-football"},"pac-12-football":{"title":"Pac-12 Home","url":"/pac-12-football","id":"pac-12-football"},"pac-10-football/archives":{"title":"Archives","url":"/pac-10-football/archives","id":"pac-10-football/archives"},"arizona-wildcats-football":{"title":"Arizona","url":"/arizona-wildcats-football","id":"arizona-wildcats-football"},"arizona-state-football":{"title":"Arizona St","url":"/arizona-state-football","id":"arizona-state-football"},"cal-bears-football":{"title":"California","url":"/cal-bears-football","id":"cal-bears-football"},"colorado-buffaloes-football":{"title":"Colorado","url":"/colorado-buffaloes-football","id":"colorado-buffaloes-football"},"oregon-ducks-football":{"title":"Oregon","url":"/oregon-ducks-football","id":"oregon-ducks-football"},"oregon-state-football":{"title":"Oregon St","url":"/oregon-state-football","id":"oregon-state-football"},"stanford-football":{"title":"Stanford","url":"/stanford-football","id":"stanford-football"},"ucla-football":{"title":"UCLA","url":"/ucla-football","id":"ucla-football"},"usc-football":{"title":"USC","url":"/usc-football","id":"usc-football"},"utah-utes-football":{"title":"Utah","url":"/utah-utes-football","id":"utah-utes-football"},"washington-huskies-football":{"title":"Washington","url":"/washington-huskies-football","id":"washington-huskies-football"},"washington-state-football":{"title":"Washington St","url":"/washington-state-football","id":"washington-state-football"},"sec-football":{"title":"SEC Home","url":"/sec-football","id":"sec-football"},"sec-football/archives":{"title":"Archives","url":"/sec-football/archives","id":"sec-football/archives"},"alabama-crimson-tide-football":{"title":"Alabama","url":"/alabama-crimson-tide-football","id":"alabama-crimson-tide-football"},"arkansas-razorbacks-football":{"title":"Arkansas","url":"/arkansas-razorbacks-football","id":"arkansas-razorbacks-football"},"auburn-football":{"title":"Auburn","url":"/auburn-football","id":"auburn-football"},"florida-gators-football":{"title":"Florida","url":"/florida-gators-football","id":"florida-gators-football"},"georgia-bulldogs-football":{"title":"Georgia","url":"/georgia-bulldogs-football","id":"georgia-bulldogs-football"},"kentucky-wildcats-football":{"title":"Kentucky","url":"/kentucky-wildcats-football","id":"kentucky-wildcats-football"},"lsu-football":{"title":"LSU","url":"/lsu-football","id":"lsu-football"},"ole-miss-football":{"title":"Mississippi","url":"/ole-miss-football","id":"ole-miss-football"},"mississippi-state-football":{"title":"Mississippi St","url":"/mississippi-state-football","id":"mississippi-state-football"},"missouri-tigers-football":{"title":"Missouri","url":"/missouri-tigers-football","id":"missouri-tigers-football"},"south-carolina-football":{"title":"South Carolina","url":"/south-carolina-football","id":"south-carolina-football"},"tennessee-volunteers-football":{"title":"Tennessee","url":"/tennessee-volunteers-football","id":"tennessee-volunteers-football"},"texas-am-football":{"title":"Texas A&M","url":"/texas-am-football","id":"texas-am-football"},"vanderbilt-football":{"title":"Vanderbilt","url":"/vanderbilt-football","id":"vanderbilt-football"},"independents-football":{"title":"Independents Home","url":"/independents-football","id":"independents-football"},"independents-football/archives":{"title":"Archives","url":"/independents-football/archives","id":"independents-football/archives"},"new-mexico-state-football":{"title":"New Mexico State","url":"/new-mexico-state-football","id":"new-mexico-state-football"},"army-football":{"title":"Army","url":"/army-football","id":"army-football"},"byu-football":{"title":"Brigham Young","url":"/byu-football","id":"byu-football"},"liberty-football":{"title":"Liberty","url":"/liberty-football","id":"liberty-football"},"notre-dame-football":{"title":"Notre Dame","url":"/notre-dame-football","id":"notre-dame-football"},"umass-football":{"title":"UMass","url":"/umass-football","id":"umass-football"},"fantasy-basketball":{"title":"Fantasy","url":"/fantasy-basketball","id":"fantasy-basketball"},"nba/teams":{"title":"Teams","url":"/nba/teams","hide":true,"id":"nba/teams","subLists":["nba-all-star-game"]},"nba-all-star-game":{"title":"All-Star Weekend","url":"/nba-all-star-game","id":"nba-all-star-game"},"nba-draft":{"title":"Draft","url":"/nba-draft","id":"nba-draft"},"wnba":{"title":"WNBA","url":"/wnba","id":"wnba"},"nba/archives":{"title":"Archives","url":"/nba/archives","id":"nba/archives"},"nba/odds":{"title":"Odds","url":"/nba/odds","id":"nba/odds"},"https://www.stubhub.com/nba-tickets/grouping/115/?gcid=chDIG-_-geoUS-_-genNBA-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND":{"title":"Tickets","url":"https://www.stubhub.com/nba-tickets/grouping/115/?gcid=chDIG-_-geoUS-_-genNBA-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND","id":"https://www.stubhub.com/nba-tickets/grouping/115/?gcid=chDIG-_-geoUS-_-genNBA-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"},"nba":{"title":"Home","url":"/nba","id":"nba"},"boston-celtics":{"title":"Boston","url":"/boston-celtics","id":"boston-celtics"},"brooklyn-nets":{"title":"Brooklyn","url":"/brooklyn-nets","id":"brooklyn-nets"},"new-york-knicks":{"title":"New York","url":"/new-york-knicks","id":"new-york-knicks"},"philadelphia-76ers":{"title":"Philadelphia","url":"/philadelphia-76ers","id":"philadelphia-76ers"},"toronto-raptors":{"title":"Toronto","url":"/toronto-raptors","id":"toronto-raptors"},"chicago-bulls":{"title":"Chicago","url":"/chicago-bulls","id":"chicago-bulls"},"cleveland-cavaliers":{"title":"Cleveland","url":"/cleveland-cavaliers","id":"cleveland-cavaliers"},"detroit-pistons":{"title":"Detroit","url":"/detroit-pistons","id":"detroit-pistons"},"indiana-pacers":{"title":"Indiana","url":"/indiana-pacers","id":"indiana-pacers"},"milwaukee-bucks":{"title":"Milwaukee","url":"/milwaukee-bucks","id":"milwaukee-bucks"},"denver-nuggets":{"title":"Denver","url":"/denver-nuggets","id":"denver-nuggets"},"minnesota-timberwolves":{"title":"Minnesota","url":"/minnesota-timberwolves","id":"minnesota-timberwolves"},"oklahoma-city-thunder":{"title":"Oklahoma City","url":"/oklahoma-city-thunder","id":"oklahoma-city-thunder"},"portland-trail-blazers":{"title":"Portland","url":"/portland-trail-blazers","id":"portland-trail-blazers"},"utah-jazz":{"title":"Utah","url":"/utah-jazz","id":"utah-jazz"},"golden-state-warriors":{"title":"Golden St","url":"/golden-state-warriors","id":"golden-state-warriors"},"los-angeles-clippers":{"title":"LA Clippers","url":"/los-angeles-clippers","id":"los-angeles-clippers"},"los-angeles-lakers":{"title":"LA Lakers","url":"/los-angeles-lakers","id":"los-angeles-lakers"},"phoenix-suns":{"title":"Phoenix","url":"/phoenix-suns","id":"phoenix-suns"},"sacramento-kings":{"title":"Sacramento","url":"/sacramento-kings","id":"sacramento-kings"},"atlanta-hawks":{"title":"Atlanta","url":"/atlanta-hawks","id":"atlanta-hawks"},"charlotte-hornets":{"title":"Charlotte","url":"/charlotte-hornets","id":"charlotte-hornets"},"miami-heat":{"title":"Miami","url":"/miami-heat","id":"miami-heat"},"orlando-magic":{"title":"Orlando","url":"/orlando-magic","id":"orlando-magic"},"washington-wizards":{"title":"Washington","url":"/washington-wizards","id":"washington-wizards"},"dallas-mavericks":{"title":"Dallas","url":"/dallas-mavericks","id":"dallas-mavericks"},"houston-rockets":{"title":"Houston","url":"/houston-rockets","id":"houston-rockets"},"memphis-grizzlies":{"title":"Memphis","url":"/memphis-grizzlies","id":"memphis-grizzlies"},"new-orleans-pelicans":{"title":"New Orleans","url":"/new-orleans-pelicans","id":"new-orleans-pelicans"},"san-antonio-spurs":{"title":"San Antonio","url":"/san-antonio-spurs","id":"san-antonio-spurs"},"world-football":{"title":"Home","url":"/world-football","id":"world-football"},"world-football/archives":{"title":"Archives","url":"/world-football/archives","id":"world-football/archives"},"transfer-window":{"title":"Transfers","url":"/transfer-window","id":"transfer-window"},"arsenal":{"title":"Arsenal","url":"/arsenal","id":"arsenal"},"bournemouth":{"title":"Bournemouth","url":"/bournemouth","id":"bournemouth"},"brighton-hove-albion":{"title":"Brighton and Hove Albion","url":"/brighton-hove-albion","id":"brighton-hove-albion"},"burnley":{"title":"Burnley","url":"/burnley","id":"burnley"},"cardiff-city":{"title":"Cardiff City","url":"/cardiff-city","id":"cardiff-city"},"chelsea":{"title":"Chelsea","url":"/chelsea","id":"chelsea"},"crystal-palace":{"title":"Crystal Palace","url":"/crystal-palace","id":"crystal-palace"},"everton":{"title":"Everton","url":"/everton","id":"everton"},"fulham":{"title":"Fulham","url":"/fulham","id":"fulham"},"huddersfield-town":{"title":"Huddersfield Town","url":"/huddersfield-town","id":"huddersfield-town"},"leicester-city-foxes":{"title":"Leicester City","url":"/leicester-city-foxes","id":"leicester-city-foxes"},"liverpool":{"title":"Liverpool","url":"/liverpool","id":"liverpool"},"manchester-city":{"title":"Manchester City","url":"/manchester-city","id":"manchester-city"},"manchester-united":{"title":"Manchester United","url":"/manchester-united","id":"manchester-united"},"newcastle-united":{"title":"Newcastle United","url":"/newcastle-united","id":"newcastle-united"},"southampton":{"title":"Southampton","url":"/southampton","id":"southampton"},"tottenham-hotspur":{"title":"Tottenham Hotspur","url":"/tottenham-hotspur","id":"tottenham-hotspur"},"watford-fc":{"title":"Watford","url":"/watford-fc","id":"watford-fc"},"west-ham-united":{"title":"West Ham United","url":"/west-ham-united","id":"west-ham-united"},"wolverhampton-wanderers":{"title":"Wolverhampton Wanderers","url":"/wolverhampton-wanderers","id":"wolverhampton-wanderers"},"uefa-champions-league":{"title":"Champions League Home","url":"/uefa-champions-league","id":"uefa-champions-league"},"atletico-madrid":{"title":"Atletico Madrid","url":"/atletico-madrid","id":"atletico-madrid"},"ajax":{"title":"Ajax","url":"/ajax","id":"ajax"},"aek-athens-fc":{"title":"AEK Athens","url":"/aek-athens-fc","id":"aek-athens-fc"},"fc-barcelona":{"title":"Barcelona","url":"/fc-barcelona","id":"fc-barcelona"},"fc-bayern-munich":{"title":"Bayern Munich","url":"/fc-bayern-munich","id":"fc-bayern-munich"},"sl-benfica":{"title":"Benfica","url":"/sl-benfica","id":"sl-benfica"},"borussia-dortmund":{"title":"Borussia Dortmund","url":"/borussia-dortmund","id":"borussia-dortmund"},"club-brugge":{"title":"Club Brugge","url":"/club-brugge","id":"club-brugge"},"cska-moscow":{"title":"CSKA Moscow","url":"/cska-moscow","id":"cska-moscow"},"galatasaray":{"title":"Galatasaray","url":"/galatasaray","id":"galatasaray"},"tsg-hoffenheim":{"title":"Hoffenheim","url":"/tsg-hoffenheim","id":"tsg-hoffenheim"},"inter-milan":{"title":"Inter Milan","url":"/inter-milan","id":"inter-milan"},"juventus":{"title":"Juventus","url":"/juventus","id":"juventus"},"lokomotiv-moscow":{"title":"Lokomotiv Moscow","url":"/lokomotiv-moscow","id":"lokomotiv-moscow"},"olympique-lyonnais":{"title":"Lyon","url":"/olympique-lyonnais","id":"olympique-lyonnais"},"as-monaco-fc":{"title":"Monaco","url":"/as-monaco-fc","id":"as-monaco-fc"},"napoli":{"title":"Napoli","url":"/napoli","id":"napoli"},"paris-saint-germain-fc":{"title":"Paris Saint-Germain","url":"/paris-saint-germain-fc","id":"paris-saint-germain-fc"},"fc-porto":{"title":"Porto","url":"/fc-porto","id":"fc-porto"},"psv-eindhoven":{"title":"PSV Eindhoven","url":"/psv-eindhoven","id":"psv-eindhoven"},"real-madrid":{"title":"Real Madrid","url":"/real-madrid","id":"real-madrid"},"fk-red-star-belgrade":{"title":"Red Star Belgrade","url":"/fk-red-star-belgrade","id":"fk-red-star-belgrade"},"as-roma":{"title":"Roma","url":"/as-roma","id":"as-roma"},"schalke-04":{"title":"Schalke 04","url":"/schalke-04","id":"schalke-04"},"shakhtar-donetsk":{"title":"Shakhtar Donetsk","url":"/shakhtar-donetsk","id":"shakhtar-donetsk"},"valencia-cf":{"title":"Valencia","url":"/valencia-cf","id":"valencia-cf"},"fc-viktoria-plzan":{"title":"Viktoria Plzen","url":"/fc-viktoria-plzan","id":"fc-viktoria-plzan"},"young-boys-bern":{"title":"Young Boys","url":"/young-boys-bern","id":"young-boys-bern"},"la-liga":{"title":"La Liga Home","url":"/la-liga","id":"la-liga"},"la-liga/archives":{"title":"Archives","url":"/la-liga/archives","id":"la-liga/archives"},"cd-alaves":{"title":"Alaves","url":"/cd-alaves","id":"cd-alaves"},"athletic-club":{"title":"Athletic Club Bilbao","url":"/athletic-club","id":"athletic-club"},"celta-da-vigo":{"title":"Celta da Vigo","url":"/celta-da-vigo","id":"celta-da-vigo"},"eibar":{"title":"Eibar","url":"/eibar","id":"eibar"},"rcd-espanyol":{"title":"Espanyol","url":"/rcd-espanyol","id":"rcd-espanyol"},"getafe-cf":{"title":"Getafe","url":"/getafe-cf","id":"getafe-cf"},"girona-fc":{"title":"Girona","url":"/girona-fc","id":"girona-fc"},"sd-huesca":{"title":"Huesca","url":"/sd-huesca","id":"sd-huesca"},"cd-leganes":{"title":"Leganes","url":"/cd-leganes","id":"cd-leganes"},"levante":{"title":"Levante","url":"/levante","id":"levante"},"rayo-vallecano":{"title":"Rayo Vallecano","url":"/rayo-vallecano","id":"rayo-vallecano"},"real-betis":{"title":"Real Betis","url":"/real-betis","id":"real-betis"},"real-sociedad":{"title":"Real Sociedad","url":"/real-sociedad","id":"real-sociedad"},"real-valladolid":{"title":"Real Valladolid","url":"/real-valladolid","id":"real-valladolid"},"sevilla":{"title":"Sevilla","url":"/sevilla","id":"sevilla"},"villarreal-cf":{"title":"Villarreal","url":"/villarreal-cf","id":"villarreal-cf"},"serie-a":{"title":"Serie A Home","url":"/serie-a","id":"serie-a"},"atalanta":{"title":"Atalanta","url":"/atalanta","id":"atalanta"},"bologna":{"title":"Bologna","url":"/bologna","id":"bologna"},"cagliari":{"title":"Cagliari","url":"/cagliari","id":"cagliari"},"chievo-verona":{"title":"Chievo","url":"/chievo-verona","id":"chievo-verona"},"empoli":{"title":"Empoli","url":"/empoli","id":"empoli"},"fiorentina":{"title":"Fiorentina","url":"/fiorentina","id":"fiorentina"},"frosinone-calcio":{"title":"Frosinone","url":"/frosinone-calcio","id":"frosinone-calcio"},"genoa":{"title":"Genoa","url":"/genoa","id":"genoa"},"lazio":{"title":"Lazio","url":"/lazio","id":"lazio"},"ac-milan":{"title":"Milan","url":"/ac-milan","id":"ac-milan"},"parma":{"title":"Parma","url":"/parma","id":"parma"},"sampdoria":{"title":"Sampdoria","url":"/sampdoria","id":"sampdoria"},"sassuolo":{"title":"Sassuolo","url":"/sassuolo","id":"sassuolo"},"spal-2013":{"title":"SPAL","url":"/spal-2013","id":"spal-2013"},"torino":{"title":"Torino","url":"/torino","id":"torino"},"udinese":{"title":"Udinese","url":"/udinese","id":"udinese"},"bundesliga":{"title":"Bundesliga Home","url":"/bundesliga","id":"bundesliga"},"bayer-leverkusen":{"title":"Bayer Leverkusen","url":"/bayer-leverkusen","id":"bayer-leverkusen"},"borussia-monchengladbach":{"title":"Borussia Monchengladbach","url":"/borussia-monchengladbach","id":"borussia-monchengladbach"},"eintracht-frankfurt":{"title":"Eintracht Frankfurt","url":"/eintracht-frankfurt","id":"eintracht-frankfurt"},"fc-augsburg":{"title":"FC Augsburg","url":"/fc-augsburg","id":"fc-augsburg"},"fc-nurnberg":{"title":"FC Nurnburg","url":"/fc-nurnberg","id":"fc-nurnberg"},"fortuna-dusseldorf":{"title":"Fortuna Dusseldorf","url":"/fortuna-dusseldorf","id":"fortuna-dusseldorf"},"hannover-96":{"title":"Hannover 96","url":"/hannover-96","id":"hannover-96"},"hertha-bsc":{"title":"Hertha BSC","url":"/hertha-bsc","id":"hertha-bsc"},"fsv-mainz-05":{"title":"Mainz 05","url":"/fsv-mainz-05","id":"fsv-mainz-05"},"rb-leipzig":{"title":"RB Leipzig","url":"/rb-leipzig","id":"rb-leipzig"},"sc-freiburg":{"title":"SC Freiburg","url":"/sc-freiburg","id":"sc-freiburg"},"vfb-stuttgart":{"title":"VfB Stuttgart","url":"/vfb-stuttgart","id":"vfb-stuttgart"},"vfl-wolfsburg":{"title":"VfL Wolfsburg","url":"/vfl-wolfsburg","id":"vfl-wolfsburg"},"werder-bremen":{"title":"Werder Bremen","url":"/werder-bremen","id":"werder-bremen"},"mls":{"title":"MLS Home","url":"/mls","id":"mls"},"mls/archives":{"title":"Archives","url":"/mls/archives","id":"mls/archives"},"atlanta-united-fc":{"title":"Atlanta United","url":"/atlanta-united-fc","id":"atlanta-united-fc"},"chicago-fire":{"title":"Chicago Fire","url":"/chicago-fire","id":"chicago-fire"},"colorado-rapids":{"title":"Colorado Rapids","url":"/colorado-rapids","id":"colorado-rapids"},"columbus-crew":{"title":"Columbus Crew","url":"/columbus-crew","id":"columbus-crew"},"dc-united":{"title":"DC United","url":"/dc-united","id":"dc-united"},"fc-dallas":{"title":"FC Dallas","url":"/fc-dallas","id":"fc-dallas"},"houston-dynamo":{"title":"Houston Dynamo","url":"/houston-dynamo","id":"houston-dynamo"},"los-angeles-fc":{"title":"LAFC","url":"/los-angeles-fc","id":"los-angeles-fc"},"los-angeles-galaxy":{"title":"Los Angeles Galaxy","url":"/los-angeles-galaxy","id":"los-angeles-galaxy"},"minnesota-united":{"title":"Minnesota United","url":"/minnesota-united","id":"minnesota-united"},"montreal-impact":{"title":"Montreal Impact","url":"/montreal-impact","id":"montreal-impact"},"new-england-revolution":{"title":"New England Revolution","url":"/new-england-revolution","id":"new-england-revolution"},"new-york-red-bulls":{"title":"New York Red Bulls","url":"/new-york-red-bulls","id":"new-york-red-bulls"},"new-york-city-fc":{"title":"NYCFC","url":"/new-york-city-fc","id":"new-york-city-fc"},"orlando-city":{"title":"Orlando City","url":"/orlando-city","id":"orlando-city"},"philadelphia-union":{"title":"Philadelphia Union","url":"/philadelphia-union","id":"philadelphia-union"},"portland-timbers":{"title":"Portland Timbers","url":"/portland-timbers","id":"portland-timbers"},"real-salt-lake":{"title":"Real Salt Lake","url":"/real-salt-lake","id":"real-salt-lake"},"san-jose-earthquakes":{"title":"San Jose Earthquakes","url":"/san-jose-earthquakes","id":"san-jose-earthquakes"},"seattle-sounders-fc":{"title":"Seattle Sounders","url":"/seattle-sounders-fc","id":"seattle-sounders-fc"},"sporting-kansas-city":{"title":"Sporting Kansas City","url":"/sporting-kansas-city","id":"sporting-kansas-city"},"toronto-fc":{"title":"Toronto FC","url":"/toronto-fc","id":"toronto-fc"},"vancouver-whitecaps":{"title":"Vancouver Whitecaps","url":"/vancouver-whitecaps","id":"vancouver-whitecaps"},"uefa-europa-league":{"title":"Europa League","url":"/uefa-europa-league","id":"uefa-europa-league"},"epl":{"title":"Premier League Home","url":"/epl","id":"epl"},"albania-national-football":{"title":"Albania","url":"/albania-national-football","id":"albania-national-football"},"algeria-national-football":{"title":"Algeria","url":"/algeria-national-football","id":"algeria-national-football"},"argentina":{"title":"Argentina","url":"/argentina","id":"argentina"},"austria":{"title":"Austria","url":"/austria","id":"austria"},"australia-national-football":{"title":"Australia","url":"/australia-national-football","id":"australia-national-football"},"belgium-national-football":{"title":"Belgium","url":"/belgium-national-football","id":"belgium-national-football"},"bosnia-herzegovina-national-football":{"title":"Bosnia-Herzegovina","url":"/bosnia-herzegovina-national-football","id":"bosnia-herzegovina-national-football"},"brazilian-football":{"title":"Brazil","url":"/brazilian-football","id":"brazilian-football"},"cameroon-national-football":{"title":"Cameroon","url":"/cameroon-national-football","id":"cameroon-national-football"},"chile-national-football":{"title":"Chile","url":"/chile-national-football","id":"chile-national-football"},"colombia-national-football":{"title":"Colombia","url":"/colombia-national-football","id":"colombia-national-football"},"costa-rica-national-football":{"title":"Costa Rica","url":"/costa-rica-national-football","id":"costa-rica-national-football"},"croatia-international-football":{"title":"Croatia","url":"/croatia-international-football","id":"croatia-international-football"},"czech-republic-national-football":{"title":"Czech Republic","url":"/czech-republic-national-football","id":"czech-republic-national-football"},"denmark-national-football":{"title":"Denmark","url":"/denmark-national-football","id":"denmark-national-football"},"ecuador-national-football":{"title":"Ecuador","url":"/ecuador-national-football","id":"ecuador-national-football"},"egypt":{"title":"Egypt","url":"/egypt","id":"egypt"},"england":{"title":"England","url":"/england","id":"england"},"france":{"title":"France","url":"/france","id":"france"},"germany":{"title":"Germany","url":"/germany","id":"germany"},"ghana-national-football":{"title":"Ghana","url":"/ghana-national-football","id":"ghana-national-football"},"greece-national-football":{"title":"Greece","url":"/greece-national-football","id":"greece-national-football"},"honduras-national-football":{"title":"Honduras","url":"/honduras-national-football","id":"honduras-national-football"},"hungary-national-football":{"title":"Hungary","url":"/hungary-national-football","id":"hungary-national-football"},"iceland-national-football":{"title":"Iceland","url":"/iceland-national-football","id":"iceland-national-football"},"iran-national-football":{"title":"Iran","url":"/iran-national-football","id":"iran-national-football"},"ireland":{"title":"Ireland","url":"/ireland","id":"ireland"},"italy":{"title":"Italy","url":"/italy","id":"italy"},"ivory-coast-national-football":{"title":"Ivory Coast","url":"/ivory-coast-national-football","id":"ivory-coast-national-football"},"japan-national-football":{"title":"Japan","url":"/japan-national-football","id":"japan-national-football"},"mexico-national-football":{"title":"Mexico","url":"/mexico-national-football","id":"mexico-national-football"},"morocco-national-football":{"title":"Morocco ","url":"/morocco-national-football","id":"morocco-national-football"},"namibia-national-football":{"title":"Namibia","url":"/namibia-national-football","id":"namibia-national-football"},"netherlands":{"title":"Netherlands","url":"/netherlands","id":"netherlands"},"new-zealand-national-football":{"title":"New Zealand","url":"/new-zealand-national-football","id":"new-zealand-national-football"},"nigeria-national-football":{"title":"Nigeria","url":"/nigeria-national-football","id":"nigeria-national-football"},"north-korea-national-football":{"title":"North Korea","url":"/north-korea-national-football","id":"north-korea-national-football"},"northern-ireland":{"title":"Northern Ireland","url":"/northern-ireland","id":"northern-ireland"},"norway-national-football":{"title":"Norway","url":"/norway-national-football","id":"norway-national-football"},"panama-national-football":{"title":"Panama","url":"/panama-national-football","id":"panama-national-football"},"paraguay-national-football":{"title":"Paraguay","url":"/paraguay-national-football","id":"paraguay-national-football"},"peru-national-football":{"title":"Peru","url":"/peru-national-football","id":"peru-national-football"},"poland":{"title":"Poland","url":"/poland","id":"poland"},"portugal-national-football":{"title":"Portugal","url":"/portugal-national-football","id":"portugal-national-football"},"romania-national-football":{"title":"Romania","url":"/romania-national-football","id":"romania-national-football"},"russia":{"title":"Russia","url":"/russia","id":"russia"},"saudi-arabia-national-football":{"title":"Saudi Arabia","url":"/saudi-arabia-national-football","id":"saudi-arabia-national-football"},"scotland":{"title":"Scotland","url":"/scotland","id":"scotland"},"senegal-national-football":{"title":"Senegal","url":"/senegal-national-football","id":"senegal-national-football"},"serbia-national-football":{"title":"Serbia","url":"/serbia-national-football","id":"serbia-national-football"},"slovakia-national-football":{"title":"Slovakia","url":"/slovakia-national-football","id":"slovakia-national-football"},"slovenia-national-football":{"title":"Slovenia","url":"/slovenia-national-football","id":"slovenia-national-football"},"south-africa-national-football":{"title":"South Africa","url":"/south-africa-national-football","id":"south-africa-national-football"},"south-korea-national-football":{"title":"South Korea","url":"/south-korea-national-football","id":"south-korea-national-football"},"spain":{"title":"Spain","url":"/spain","id":"spain"},"sweden":{"title":"Sweden","url":"/sweden","id":"sweden"},"switzerland":{"title":"Switzerland","url":"/switzerland","id":"switzerland"},"tunisia":{"title":"Tunisia","url":"/tunisia","id":"tunisia"},"turkey-national-football":{"title":"Turkey","url":"/turkey-national-football","id":"turkey-national-football"},"ukraine":{"title":"Ukraine","url":"/ukraine","id":"ukraine"},"united-states":{"title":"USMNT","url":"/united-states","id":"united-states"},"uruguay-national-football":{"title":"Uruguay","url":"/uruguay-national-football","id":"uruguay-national-football"},"venezuela-national-football":{"title":"Venezuela","url":"/venezuela-national-football","id":"venezuela-national-football"},"wales-national-football":{"title":"Wales","url":"/wales-national-football","id":"wales-national-football"},"epl/odds":{"title":"Odds","url":"/epl/odds","id":"epl/odds"},"tiger-vs-phil":{"title":"The Match","url":"/tiger-vs-phil","id":"tiger-vs-phil","subLinks":["golf","tiger-vs-phil"]},"golf":{"title":"Golf","url":"/golf","id":"golf"},"mlb":{"title":"Home","url":"/mlb","id":"mlb"},"fantasy-baseball":{"title":"Fantasy","url":"/fantasy-baseball","id":"fantasy-baseball"},"mlb/teams":{"title":"Teams","url":"/mlb/teams","hide":true,"id":"mlb/teams"},"mlb/archives":{"title":"Archives","url":"/mlb/archives","id":"mlb/archives"},"mlb/odds":{"title":"Odds","url":"/mlb/odds","id":"mlb/odds"},"https://www.stubhub.com/mlb-tickets/grouping/81/?gcid=chDIG-_-geoUS-_-genMLB-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND":{"title":"Tickets","url":"https://www.stubhub.com/mlb-tickets/grouping/81/?gcid=chDIG-_-geoUS-_-genMLB-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND","id":"https://www.stubhub.com/mlb-tickets/grouping/81/?gcid=chDIG-_-geoUS-_-genMLB-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"},"baltimore-orioles":{"title":"Baltimore","url":"/baltimore-orioles","id":"baltimore-orioles"},"boston-red-sox":{"title":"Boston","url":"/boston-red-sox","id":"boston-red-sox"},"new-york-yankees":{"title":"NY Yankees","url":"/new-york-yankees","id":"new-york-yankees"},"tampa-bay-rays":{"title":"Tampa Bay","url":"/tampa-bay-rays","id":"tampa-bay-rays"},"toronto-blue-jays":{"title":"Toronto","url":"/toronto-blue-jays","id":"toronto-blue-jays"},"chicago-white-sox":{"title":"Chi White Sox","url":"/chicago-white-sox","id":"chicago-white-sox"},"cleveland-indians":{"title":"Cleveland","url":"/cleveland-indians","id":"cleveland-indians"},"detroit-tigers":{"title":"Detroit","url":"/detroit-tigers","id":"detroit-tigers"},"kansas-city-royals":{"title":"Kansas City","url":"/kansas-city-royals","id":"kansas-city-royals"},"minnesota-twins":{"title":"Minnesota","url":"/minnesota-twins","id":"minnesota-twins"},"houston-astros":{"title":"Houston","url":"/houston-astros","id":"houston-astros"},"los-angeles-angels":{"title":"LA Angels","url":"/los-angeles-angels","id":"los-angeles-angels"},"oakland-athletics":{"title":"Oakland","url":"/oakland-athletics","id":"oakland-athletics"},"seattle-mariners":{"title":"Seattle","url":"/seattle-mariners","id":"seattle-mariners"},"texas-rangers":{"title":"Texas","url":"/texas-rangers","id":"texas-rangers"},"atlanta-braves":{"title":"Atlanta","url":"/atlanta-braves","id":"atlanta-braves"},"miami-marlins":{"title":"Miami","url":"/miami-marlins","id":"miami-marlins"},"new-york-mets":{"title":"NY Mets","url":"/new-york-mets","id":"new-york-mets"},"philadelphia-phillies":{"title":"Philadelphia","url":"/philadelphia-phillies","id":"philadelphia-phillies"},"washington-nationals":{"title":"Washington","url":"/washington-nationals","id":"washington-nationals"},"chicago-cubs":{"title":"Chi Cubs","url":"/chicago-cubs","id":"chicago-cubs"},"cincinnati-reds":{"title":"Cincinnati","url":"/cincinnati-reds","id":"cincinnati-reds"},"milwaukee-brewers":{"title":"Milwaukee","url":"/milwaukee-brewers","id":"milwaukee-brewers"},"pittsburgh-pirates":{"title":"Pittsburgh","url":"/pittsburgh-pirates","id":"pittsburgh-pirates"},"st-louis-cardinals":{"title":"St Louis","url":"/st-louis-cardinals","id":"st-louis-cardinals"},"arizona-diamondbacks":{"title":"Arizona","url":"/arizona-diamondbacks","id":"arizona-diamondbacks"},"colorado-rockies":{"title":"Colorado","url":"/colorado-rockies","id":"colorado-rockies"},"los-angeles-dodgers":{"title":"LA Dodgers","url":"/los-angeles-dodgers","id":"los-angeles-dodgers"},"san-diego-padres":{"title":"San Diego","url":"/san-diego-padres","id":"san-diego-padres"},"san-francisco-giants":{"title":"San Francisco","url":"/san-francisco-giants","id":"san-francisco-giants"},"nhl":{"title":"Home","url":"/nhl","id":"nhl"},"nhl-draft":{"title":"Draft","url":"/nhl-draft","id":"nhl-draft"},"nhl/teams":{"title":"Teams","url":"/nhl/teams","hide":true,"id":"nhl/teams"},"nhl/odds":{"title":"Odds","url":"/nhl/odds","id":"nhl/odds"},"nhl/archives":{"title":"Archives","url":"/nhl/archives","id":"nhl/archives"},"https://www.stubhub.com/nhl-tickets/grouping/144/?gcid=chDIG-_-geoUS-_-genNHL-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND":{"title":"Tickets","url":"https://www.stubhub.com/nhl-tickets/grouping/144/?gcid=chDIG-_-geoUS-_-genNHL-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND","id":"https://www.stubhub.com/nhl-tickets/grouping/144/?gcid=chDIG-_-geoUS-_-genNHL-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"},"boston-bruins":{"title":"Boston","url":"/boston-bruins","id":"boston-bruins"},"buffalo-sabres":{"title":"Buffalo","url":"/buffalo-sabres","id":"buffalo-sabres"},"detroit-red-wings":{"title":"Detroit","url":"/detroit-red-wings","id":"detroit-red-wings"},"florida-panthers":{"title":"Florida","url":"/florida-panthers","id":"florida-panthers"},"montreal-canadiens":{"title":"Montreal","url":"/montreal-canadiens","id":"montreal-canadiens"},"ottawa-senators":{"title":"Ottawa","url":"/ottawa-senators","id":"ottawa-senators"},"tampa-bay-lightning":{"title":"Tampa Bay","url":"/tampa-bay-lightning","id":"tampa-bay-lightning"},"toronto-maple-leafs":{"title":"Toronto","url":"/toronto-maple-leafs","id":"toronto-maple-leafs"},"chicago-blackhawks":{"title":"Chicago","url":"/chicago-blackhawks","id":"chicago-blackhawks"},"colorado-avalanche":{"title":"Colorado","url":"/colorado-avalanche","id":"colorado-avalanche"},"dallas-stars":{"title":"Dallas","url":"/dallas-stars","id":"dallas-stars"},"minnesota-wild":{"title":"Minnesota","url":"/minnesota-wild","id":"minnesota-wild"},"nashville-predators":{"title":"Nashville","url":"/nashville-predators","id":"nashville-predators"},"st-louis-blues":{"title":"St. Louis","url":"/st-louis-blues","id":"st-louis-blues"},"winnipeg-jets":{"title":"Winnipeg","url":"/winnipeg-jets","id":"winnipeg-jets"},"anaheim-ducks":{"title":"Anaheim","url":"/anaheim-ducks","id":"anaheim-ducks"},"arizona-coyotes":{"title":"Arizona","url":"/arizona-coyotes","id":"arizona-coyotes"},"calgary-flames":{"title":"Calgary","url":"/calgary-flames","id":"calgary-flames"},"edmonton-oilers":{"title":"Edmonton","url":"/edmonton-oilers","id":"edmonton-oilers"},"los-angeles-kings":{"title":"Los Angeles","url":"/los-angeles-kings","id":"los-angeles-kings"},"san-jose-sharks":{"title":"San Jose","url":"/san-jose-sharks","id":"san-jose-sharks"},"vancouver-canucks":{"title":"Vancouver","url":"/vancouver-canucks","id":"vancouver-canucks"},"vegas-golden-knights":{"title":"Vegas","url":"/vegas-golden-knights","id":"vegas-golden-knights"},"carolina-hurricanes":{"title":"Carolina","url":"/carolina-hurricanes","id":"carolina-hurricanes"},"columbus-blue-jackets":{"title":"Columbus","url":"/columbus-blue-jackets","id":"columbus-blue-jackets"},"new-jersey-devils":{"title":"New Jersey","url":"/new-jersey-devils","id":"new-jersey-devils"},"new-york-islanders":{"title":"NY Islanders","url":"/new-york-islanders","id":"new-york-islanders"},"new-york-rangers":{"title":"NY Rangers","url":"/new-york-rangers","id":"new-york-rangers"},"philadelphia-flyers":{"title":"Philadelphia","url":"/philadelphia-flyers","id":"philadelphia-flyers"},"pittsburgh-penguins":{"title":"Pittsburgh","url":"/pittsburgh-penguins","id":"pittsburgh-penguins"},"washington-capitals":{"title":"Washington","url":"/washington-capitals","id":"washington-capitals"},"college-basketball":{"title":"Home","url":"/college-basketball","id":"college-basketball"},"college-basketball-recruiting":{"title":"Recruiting","url":"/college-basketball-recruiting","id":"college-basketball-recruiting"},"womens-college-basketball":{"title":"Women's CBB","url":"/womens-college-basketball","id":"womens-college-basketball"},"acc-basketball":{"title":"ACC Home","url":"/acc-basketball","id":"acc-basketball"},"acc-basketball/archives":{"title":"Archives","url":"/acc-basketball/archives","id":"acc-basketball/archives"},"boston-college-basketball":{"title":"Boston College","url":"/boston-college-basketball","id":"boston-college-basketball"},"clemson-basketball":{"title":"Clemson","url":"/clemson-basketball","id":"clemson-basketball"},"duke-basketball":{"title":"Duke","url":"/duke-basketball","id":"duke-basketball"},"florida-state-basketball":{"title":"Florida St","url":"/florida-state-basketball","id":"florida-state-basketball"},"georgia-tech-basketball":{"title":"Georgia Tech","url":"/georgia-tech-basketball","id":"georgia-tech-basketball"},"louisville-cardinals-basketball":{"title":"Louisville","url":"/louisville-cardinals-basketball","id":"louisville-cardinals-basketball"},"miami-hurricanes-basketball":{"title":"Miami (FL)","url":"/miami-hurricanes-basketball","id":"miami-hurricanes-basketball"},"unc-basketball":{"title":"North Carolina","url":"/unc-basketball","id":"unc-basketball"},"nc-state-basketball":{"title":"NC State","url":"/nc-state-basketball","id":"nc-state-basketball"},"notre-dame-basketball":{"title":"Notre Dame","url":"/notre-dame-basketball","id":"notre-dame-basketball"},"pitt-basketball":{"title":"Pittsburgh","url":"/pitt-basketball","id":"pitt-basketball"},"syracuse-basketball":{"title":"Syracuse","url":"/syracuse-basketball","id":"syracuse-basketball"},"uva-basketball":{"title":"Virginia","url":"/uva-basketball","id":"uva-basketball"},"virginia-tech-basketball":{"title":"Virginia Tech","url":"/virginia-tech-basketball","id":"virginia-tech-basketball"},"wake-forest-basketball":{"title":"Wake Forest","url":"/wake-forest-basketball","id":"wake-forest-basketball"},"atlantic-ten-basketball":{"title":"Atlantic 10 Home","url":"/atlantic-ten-basketball","id":"atlantic-ten-basketball"},"atlantic-ten-basketball/archives":{"title":"Archives","url":"/atlantic-ten-basketball/archives","id":"atlantic-ten-basketball/archives"},"davidson-basketball":{"title":"Davidson","url":"/davidson-basketball","id":"davidson-basketball"},"dayton-basketball":{"title":"Dayton","url":"/dayton-basketball","id":"dayton-basketball"},"duquesne-basketball":{"title":"Duquesne","url":"/duquesne-basketball","id":"duquesne-basketball"},"fordham-basketball":{"title":"Fordham","url":"/fordham-basketball","id":"fordham-basketball"},"george-mason-basketball":{"title":"George Mason ","url":"/george-mason-basketball","id":"george-mason-basketball"},"gw-basketball":{"title":"George Washington","url":"/gw-basketball","id":"gw-basketball"},"la-salle-basketball":{"title":"La Salle","url":"/la-salle-basketball","id":"la-salle-basketball"},"umass-basketball":{"title":"Massachusetts","url":"/umass-basketball","id":"umass-basketball"},"rhode-island-rams-basketball":{"title":"Rhode Island","url":"/rhode-island-rams-basketball","id":"rhode-island-rams-basketball"},"richmond-spiders-basketball":{"title":"Richmond","url":"/richmond-spiders-basketball","id":"richmond-spiders-basketball"},"saint-louis-billikens-basketball":{"title":"Saint Louis","url":"/saint-louis-billikens-basketball","id":"saint-louis-billikens-basketball"},"st-josephs-basketball":{"title":"St. Joseph's","url":"/st-josephs-basketball","id":"st-josephs-basketball"},"st-bonaventure-basketball":{"title":"St. Bonaventure","url":"/st-bonaventure-basketball","id":"st-bonaventure-basketball"},"virginia-commonwealth-basketball":{"title":"Virginia Commonwealth","url":"/virginia-commonwealth-basketball","id":"virginia-commonwealth-basketball"},"big-12-basketball":{"title":"Big 12 Home","url":"/big-12-basketball","id":"big-12-basketball"},"big-12-basketball/archives":{"title":"Archives","url":"/big-12-basketball/archives","id":"big-12-basketball/archives"},"baylor-basketball":{"title":"Baylor","url":"/baylor-basketball","id":"baylor-basketball"},"iowa-state-basketball":{"title":"Iowa St","url":"/iowa-state-basketball","id":"iowa-state-basketball"},"kansas-jayhawks-basketball":{"title":"Kansas","url":"/kansas-jayhawks-basketball","id":"kansas-jayhawks-basketball"},"kansas-state-basketball":{"title":"Kansas St","url":"/kansas-state-basketball","id":"kansas-state-basketball"},"oklahoma-sooners-basketball":{"title":"Oklahoma","url":"/oklahoma-sooners-basketball","id":"oklahoma-sooners-basketball"},"oklahoma-state-basketball":{"title":"Oklahoma St","url":"/oklahoma-state-basketball","id":"oklahoma-state-basketball"},"tcu-basketball":{"title":"TCU","url":"/tcu-basketball","id":"tcu-basketball"},"texas-longhorns-basketball":{"title":"Texas","url":"/texas-longhorns-basketball","id":"texas-longhorns-basketball"},"texas-tech-basketball":{"title":"Texas Tech","url":"/texas-tech-basketball","id":"texas-tech-basketball"},"wvu-basketball":{"title":"West Virginia","url":"/wvu-basketball","id":"wvu-basketball"},"big-east-basketball":{"title":"Big East Home","url":"/big-east-basketball","id":"big-east-basketball"},"big-east-basketball/archives":{"title":"Archives","url":"/big-east-basketball/archives","id":"big-east-basketball/archives"},"butler-basketball":{"title":"Butler","url":"/butler-basketball","id":"butler-basketball"},"creighton-basketball":{"title":"Creighton","url":"/creighton-basketball","id":"creighton-basketball"},"depaul-basketball":{"title":"DePaul","url":"/depaul-basketball","id":"depaul-basketball"},"georgetown-basketball":{"title":"Georgetown","url":"/georgetown-basketball","id":"georgetown-basketball"},"marquette-basketball":{"title":"Marquette","url":"/marquette-basketball","id":"marquette-basketball"},"providence-friars-basketball":{"title":"Providence","url":"/providence-friars-basketball","id":"providence-friars-basketball"},"seton-hall-basketball":{"title":"Seton Hall","url":"/seton-hall-basketball","id":"seton-hall-basketball"},"st-johns-basketball":{"title":"St John's","url":"/st-johns-basketball","id":"st-johns-basketball"},"villanova-basketball":{"title":"Villanova","url":"/villanova-basketball","id":"villanova-basketball"},"xavier-basketball":{"title":"Xavier","url":"/xavier-basketball","id":"xavier-basketball"},"big-10-basketball":{"title":"Big Ten Home","url":"/big-10-basketball","id":"big-10-basketball"},"big-10-basketball/archives":{"title":"Archives","url":"/big-10-basketball/archives","id":"big-10-basketball/archives"},"illinois-fighting-illini-basketball":{"title":"Illinois","url":"/illinois-fighting-illini-basketball","id":"illinois-fighting-illini-basketball"},"indiana-hoosiers-basketball":{"title":"Indiana","url":"/indiana-hoosiers-basketball","id":"indiana-hoosiers-basketball"},"iowa-hawkeyes-basketball":{"title":"Iowa","url":"/iowa-hawkeyes-basketball","id":"iowa-hawkeyes-basketball"},"maryland-terrapins-basketball":{"title":"Maryland","url":"/maryland-terrapins-basketball","id":"maryland-terrapins-basketball"},"michigan-wolverines-basketball":{"title":"Michigan","url":"/michigan-wolverines-basketball","id":"michigan-wolverines-basketball"},"michigan-state-basketball":{"title":"Michigan St","url":"/michigan-state-basketball","id":"michigan-state-basketball"},"minnesota-golden-gophers-basketball":{"title":"Minnesota","url":"/minnesota-golden-gophers-basketball","id":"minnesota-golden-gophers-basketball"},"nebraska-cornhuskers-basketball":{"title":"Nebraska","url":"/nebraska-cornhuskers-basketball","id":"nebraska-cornhuskers-basketball"},"northwestern-basketball":{"title":"Northwestern","url":"/northwestern-basketball","id":"northwestern-basketball"},"ohio-state-basketball":{"title":"Ohio St","url":"/ohio-state-basketball","id":"ohio-state-basketball"},"penn-state-basketball":{"title":"Penn St","url":"/penn-state-basketball","id":"penn-state-basketball"},"purdue-basketball":{"title":"Purdue","url":"/purdue-basketball","id":"purdue-basketball"},"rutgers-basketball":{"title":"Rutgers","url":"/rutgers-basketball","id":"rutgers-basketball"},"wisconsin-badgers-basketball":{"title":"Wisconsin","url":"/wisconsin-badgers-basketball","id":"wisconsin-badgers-basketball"},"pac-12-basketball":{"title":"Pacific-12 Home","url":"/pac-12-basketball","id":"pac-12-basketball"},"pac-10-basketball/archives":{"title":"Archives","url":"/pac-10-basketball/archives","id":"pac-10-basketball/archives"},"arizona-wildcats-basketball":{"title":"Arizona","url":"/arizona-wildcats-basketball","id":"arizona-wildcats-basketball"},"arizona-state-basketball":{"title":"Arizona St","url":"/arizona-state-basketball","id":"arizona-state-basketball"},"cal-bears-basketball":{"title":"California","url":"/cal-bears-basketball","id":"cal-bears-basketball"},"colorado-buffaloes-basketball":{"title":"Colorado","url":"/colorado-buffaloes-basketball","id":"colorado-buffaloes-basketball"},"oregon-ducks-basketball":{"title":"Oregon","url":"/oregon-ducks-basketball","id":"oregon-ducks-basketball"},"oregon-state-basketball":{"title":"Oregon St","url":"/oregon-state-basketball","id":"oregon-state-basketball"},"stanford-basketball":{"title":"Stanford","url":"/stanford-basketball","id":"stanford-basketball"},"ucla-basketball":{"title":"UCLA","url":"/ucla-basketball","id":"ucla-basketball"},"usc-basketball":{"title":"USC","url":"/usc-basketball","id":"usc-basketball"},"utah-utes-basketball":{"title":"Utah","url":"/utah-utes-basketball","id":"utah-utes-basketball"},"washington-huskies-basketball":{"title":"Washington","url":"/washington-huskies-basketball","id":"washington-huskies-basketball"},"washington-state-basketball":{"title":"Washington St","url":"/washington-state-basketball","id":"washington-state-basketball"},"sec-basketball":{"title":"SEC Home","url":"/sec-basketball","id":"sec-basketball"},"sec-basketball/archives":{"title":"Archives","url":"/sec-basketball/archives","id":"sec-basketball/archives"},"alabama-crimson-tide-basketball":{"title":"Alabama","url":"/alabama-crimson-tide-basketball","id":"alabama-crimson-tide-basketball"},"arkansas-razorbacks-basketball":{"title":"Arkansas","url":"/arkansas-razorbacks-basketball","id":"arkansas-razorbacks-basketball"},"auburn-basketball":{"title":"Auburn","url":"/auburn-basketball","id":"auburn-basketball"},"florida-gators-basketball":{"title":"Florida","url":"/florida-gators-basketball","id":"florida-gators-basketball"},"georgia-bulldogs-basketball":{"title":"Georgia","url":"/georgia-bulldogs-basketball","id":"georgia-bulldogs-basketball"},"kentucky-wildcats-basketball":{"title":"Kentucky","url":"/kentucky-wildcats-basketball","id":"kentucky-wildcats-basketball"},"lsu-basketball":{"title":"LSU","url":"/lsu-basketball","id":"lsu-basketball"},"ole-miss-basketball":{"title":"Mississippi","url":"/ole-miss-basketball","id":"ole-miss-basketball"},"mississippi-state-basketball":{"title":"Mississippi St","url":"/mississippi-state-basketball","id":"mississippi-state-basketball"},"missouri-tigers-basketball":{"title":"Missouri","url":"/missouri-tigers-basketball","id":"missouri-tigers-basketball"},"south-carolina-basketball":{"title":"South Carolina","url":"/south-carolina-basketball","id":"south-carolina-basketball"},"tennessee-volunteers-basketball":{"title":"Tennessee","url":"/tennessee-volunteers-basketball","id":"tennessee-volunteers-basketball"},"texas-am-basketball":{"title":"Texas A&M","url":"/texas-am-basketball","id":"texas-am-basketball"},"vanderbilt-basketball":{"title":"Vanderbilt","url":"/vanderbilt-basketball","id":"vanderbilt-basketball"},"mma":{"title":"MMA","url":"/mma","id":"mma","subLinks":["mma","ufc/archives","mma/odds"]},"ufc/archives":{"title":"Archives","url":"/ufc/archives","id":"ufc/archives"},"mma/odds":{"title":"Odds","url":"/mma/odds","id":"mma/odds"},"wwe":{"title":"WWE","url":"/wwe","id":"wwe","subLinks":["wwe","wwe-survivor-series"]},"wwe-survivor-series":{"title":"Survivor Series","url":"/wwe-survivor-series","id":"wwe-survivor-series"},"tennis":{"title":"Tennis","url":"/tennis","id":"tennis","subLinks":["tennis/archives"]},"tennis/archives":{"title":"Archives","url":"/tennis/archives","id":"tennis/archives"},"boxing":{"title":"Boxing","url":"/boxing","id":"boxing","subLinks":["boxing","boxing/archives","boxing/odds"]},"boxing/archives":{"title":"Archives","url":"/boxing/archives","id":"boxing/archives"},"boxing/odds":{"title":"Odds","url":"/boxing/odds","id":"boxing/odds"},"trending":{"title":"Trending","url":"/trending","id":"trending"},"simms-and-lefkoe":{"title":"Simms & Lefkoe","url":"/simms-and-lefkoe","id":"simms-and-lefkoe"},"formula-1":{"title":"Formula 1","url":"/formula-1","id":"formula-1"},"nba2k":{"title":"NBA 2K","url":"/nba2k","id":"nba2k"},"united-states-womens-national-team":{"title":"USWNT","url":"/united-states-womens-national-team","id":"united-states-womens-national-team"},"gaming":{"title":"Gaming","url":"/gaming","id":"gaming"},"sports-odds":{"title":"Odds","url":"/sports-odds","id":"sports-odds"},"shows":{"title":"Shows","id":"shows","subLinks":["simms-and-lefkoe","http://gameofzones.bleacherreport.com/","the-champions","gridiron-heights"]},"http://gameofzones.bleacherreport.com/":{"title":"Game of Zones","url":"http://gameofzones.bleacherreport.com/","id":"http://gameofzones.bleacherreport.com/"},"the-champions":{"title":"The Champions","url":"/the-champions","id":"the-champions"},"gridiron-heights":{"title":"Gridiron Heights","url":"/gridiron-heights","id":"gridiron-heights"},"http://mag.bleacherreport.com/":{"title":"Mag","url":"http://mag.bleacherreport.com/","id":"http://mag.bleacherreport.com/"},"mobile":{"title":"Get The App","url":"/mobile","id":"mobile"},"https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_Main_Nav-_-partBleacherReport":{"title":"Tickets","url":"https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_Main_Nav-_-partBleacherReport","id":"https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_Main_Nav-_-partBleacherReport"}}},"notification":{"email_confirmation":false,"privacy_notice":false,"smart_banner":false,"mobile_interstitial":false},"page":{"cnn":false,"embedded":false,"force_promo":false,"fromCNNApp":false,"fromNonCNNPartner":false,"layout":"default","returnUrl":"","site":"World_Football","social":"false","tsm":0,"tst":0,"zone":"article","id":"2810877","type":"article","writer":"Rob Blanchette","team":"none","tags":"World_Football,Premier_League,Breaking_News,Virgil_van_Dijk","tag_id":56,"render_strategy":"article","league":"World_Football","gp_flag":"","fantasy":"none","event":"none","division":"Premier_League","buzz":"","article":2810877},"playlists":{},"profiles":{},"promo":{},"schedules":{"selectedTeam":"2810877"},"search":{"site":{"query":"","results":[]},"tags":{"query":"","results":[]}},"sections":{},"stub":{},"tags":{"breaking-news":{"unique_name":"breaking-news","type":"Tag","tickets_link":"","team_color":"","tag_id":7021,"site":null,"short_name":null,"shop_url":"","parent_id":null,"newsletter_enabled":false,"logo":"breaking_news.png","href":"http://faust-cached.bleacherreport.com/tags/breaking-news","display_name":"Breaking News","color2":"","color1":"","abbreviation":null},"virgil-van-dijk":{"unique_name":"virgil-van-dijk","type":"Person","tickets_link":"","team_color":"d00027","tag_id":82116,"site":null,"short_name":"Virgil van Dijk","shop_url":"","parent_id":215,"newsletter_enabled":false,"logo":"virgil_van_dijk.png","href":"http://faust-cached.bleacherreport.com/tags/virgil-van-dijk","display_name":"Virgil van Dijk","color2":"","color1":"","abbreviation":""},"world-football":{"unique_name":"world-football","type":"League","tickets_link":"","team_color":"","tag_id":20,"site":null,"short_name":"Soccer","shop_url":"","parent_id":15,"newsletter_enabled":false,"logo":"world_football.png","href":"http://faust-cached.bleacherreport.com/tags/world-football","display_name":"World Football","color2":"379745","color1":"000000","abbreviation":"WF"}},"template":{"html":{"className":"no-js","lang":"en"},"title":"Virgil van Dijk Says Liverpool Will Not Change Style to Face Manchester United | Bleacher Report | Latest News, Videos and Highlights","meta_tags":{"aol-te-auth":"1c424580-0f86-4d9b-88b2-bc8c0d029d4c","blitz":"mu-6e4ce5cd-57f20d11-7c0ecee9-d55c79e2","msvalidate.01":"7A63840181953B2A5A1FEA25FB45A991","robots":"NOODP,NOYDIR","verify-v1":"+Ntj422Jc4V03qgBqLYbF3LMvrursV0X2btn2Zoqn9w=","description":"Liverpool defender  Virgil van Dijk  has said his team will not be making changes to their style for the visit of Manchester United in the Premier League on Sunday...","keywords":"World Football, Premier League, Breaking News, Virgil van Dijk","viewport":"width=device-width, initial-scale=1","fb:app_id":"135174055162","al:iphone:url":"teamstream://article/bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united","al:iphone:app_store_id":"418075935","al:iphone:app_name":"Bleacher Report","al:ipad:url":"teamstream://article/bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united","al:ipad:app_store_id":"484725748","al:ipad:app_name":"Bleacher Report","al:android:url":"https://bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united","al:android:app_name":"Bleacher Report","al:android:package":"com.bleacherreport.android.teamstream","al:web:url":"https://bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united","og:site_name":"Bleacher Report","og:locale":"en_US","p:domain_verify":"0c768466449ebb550411234d6d4ffc30","theme-color":"#000","twitter:app:name:iphone":"Bleacher Report","twitter:app:id:iphone":"418075935","twitter:app:name:ipad":"Bleacher Report","twitter:app:id:ipad":"484725748","twitter:app:name:googleplay":"Bleacher Report","twitter:app:id:googleplay":"com.bleacherreport.android.teamstream","twitter:widgets:new-embed-design":"on","twitter:site":"@bleacherreport","article:publisher":"https://www.facebook.com/bleacherreport","author":"Rob Blanchette","og:description":"Liverpool defender  Virgil van Dijk  has said his team will not be making changes to their style for the visit of Manchester United in the Premier League on Sunday...","og:image":"https://img.bleacherreport.net/img/images/photos/003/780/645/hi-res-1d6d792138e2f4c4a2e76e2abcb9a60b_crop_exact.jpg?w=1200&h=1200&q=75","og:title":"Virgil van Dijk Says Liverpool Will Not Change Style to Face Manchester United","og:type":"article","og:url":"https://bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united","pubdate":"2018-12-14T18:30:31-05:00","thumbnail":"https://img.bleacherreport.net/img/images/photos/003/780/645/hi-res-1d6d792138e2f4c4a2e76e2abcb9a60b_crop_exact.jpg?w=1200&h=1200&q=75","twitter:app:url:googleplay":"https://bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united","twitter:app:url:ipad":"teamstream://article/bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united","twitter:app:url:iphone":"teamstream://article/bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united","twitter:card":"summary_large_image","twitter:description":"Liverpool defender  Virgil van Dijk  has said his team will not be making changes to their style for the visit of Manchester United in the Premier League on Sunday...","twitter:image":"https://img.bleacherreport.net/img/images/photos/003/780/645/hi-res-1d6d792138e2f4c4a2e76e2abcb9a60b_crop_exact.jpg?w=1200&h=1200&q=75","twitter:title":"Virgil van Dijk Says Liverpool Will Not Change Style to Face Manchester United","twitter:url":"https://bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united"},"scripts":[{"key":"schema.org","content":"{\"@context\":\"http://schema.org\",\"@type\":\"NewsArticle\",\"keywords\":\"World_Football,Premier_League,Breaking_News,Virgil_van_Dijk\",\"isFamilyFriendly\":true,\"inLanguage\":\"English\",\"mainEntityOfPage\":\"Liverpool defender  Virgil van Dijk  has said his team will not be making changes to their style for the visit of Manchester United in the Premier League on Sunday...\",\"headline\":\"Virgil van Dijk Says Liverpool Will Not Change Style to Face Manchester United\",\"thumbnailURL\":\"https://img.bleacherreport.net/img/images/photos/003/780/645/hi-res-1d6d792138e2f4c4a2e76e2abcb9a60b_crop_exact.jpg?w=900&h=600&q=75\",\"image\":{\"type\":\"ImageObject\",\"url\":\"https://img.bleacherreport.net/img/images/photos/003/780/645/hi-res-1d6d792138e2f4c4a2e76e2abcb9a60b_crop_exact.jpg?w=900&h=600&q=75\"},\"datePublished\":\"2018-12-14T18:30:31-05:00\",\"dateModified\":\"2018-12-14T18:32:59-05:00\",\"author\":{\"@type\":\"Person\",\"name\":\"Rob Blanchette\",\"jobTitle\":\"Featured Columnist\"},\"publisher\":{\"@type\":\"Organization\",\"name\":\"Bleacher Report\",\"url\":\"http://bleacherreport.com\",\"logo\":{\"type\":\"ImageObject\",\"url\":\"https://static-assets.bleacherreport.com/img/br_60_height.png\",\"width\":\"80\",\"height\":\"60\"}},\"description\":\"Liverpool defender  Virgil van Dijk  has said his team will not be making changes to their style for the visit of Manchester United in the Premier League on Sunday...\",\"about\":\"Liverpool defender  Virgil van Dijk  has said his team will not be making changes to their style for the visit of Manchester United in the Premier League on Sunday...\"}","type":"application/ld+json"}],"styles":[{"href":"https://static-assets.bleacherreport.com/css/global.9f9e7aae6ebc9a6a3eab92d009cb6196.css","key":"globalCSS","type":"text/css","rel":"stylesheet"},{"href":"https://static-assets.bleacherreport.com/css/atomic.7004e01060ac4edaec503e5532c7e33b.css","key":"atomicCSS","type":"text/css","rel":"stylesheet"}],"links":[{"key":"manifest","rel":"manifest","href":"/manifest.json"},{"key":"safariMaskIcon","rel":"mask-icon","href":"/img/favicon/safariMaskIcon.svg","color":"#000000"},{"key":"appleTouchIcon","rel":"apple-touch-icon","sizes":"180x180","href":"/img/favicon/appleTouchIcon.png"},{"key":"icon32","rel":"icon","sizes":"32x32","href":"/img/favicon/favicon32.png"},{"key":"icon16","rel":"icon","sizes":"16x16","href":"/img/favicon/favicon16.png"},{"key":"ampLink","rel":"amphtml","href":"https://syndication.bleacherreport.com/amp/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united.amp.html"},{"key":"androidLink","rel":"alternate","href":"android-app://com.bleacherreport.android.teamstream/http/bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united"},{"key":"androidTsLink","rel":"alternate","href":"android-app://com.bleacherreport.android.teamstream/teamstream/article/bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united"},{"key":"iosLink","rel":"alternate","href":"ios-app://418075935/http/bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united"},{"key":"canonicalLink","rel":"canonical","href":"https://bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united"},{"key":"oembedJSON","rel":"alternate","href":"https://bleacherreport.com/oembed?url=https%3A%2F%2Fbleacherreport.com%2Farticles%2F2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united","type":"application/json+oembed"},{"key":"oembedXML","rel":"alternate","href":"https://bleacherreport.com/oembed?url=https%3A%2F%2Fbleacherreport.com%2Farticles%2F2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united&format=xml","type":"application/xml+oembed"}]},"tracks":{},"ui":{"assetURL":"https://static-assets.bleacherreport.com","bundleName":"bundle.f90ae774eed0d078ae4d542f32f7a4b4.js","comments":true,"scrollPlay":true,"skinAd_exists":true,"teamStreamLimit":60,"teamStreamLoading":false,"topAd_exists":true,"trendingLimit":60,"userAgent":{"family":"Wibbitzbot","major":"1","minor":"0","patch":"0","device":{"family":"Spider","major":"0","minor":"0","patch":"0"},"os":{"family":"Other","major":"0","minor":"0","patch":"0"}},"videosInViewport":[],"referrer":"","hideGettyCopyright":false,"hideFooterLinks":false,"hidePrivacyNotice":false,"hideNav":false,"hideShare":false,"hide":{},"isEmbedded":false,"isFromCnn":false,"customBrowser":false,"isMobileDevice":false,"os":null,"unavailableImageUrl":"https://cdn.bleacherreport.net/images/unavailable_content/4.jpg","isSettingCookie":false,"theme":"light","pageType":"article","currentPage":"2810877","url":"https://bleacherreport.com/articles/2810877"},"user":{"device_id":false,"league":false,"username":null,"updated_at":null,"type":"Anonymous","title":null,"tags":[],"profile_id":null,"photo_path":null,"last_name":null,"id":null,"first_name":null,"devices":[],"default_tags":[22,23,18,19,16,20],"country":"US","siteLocale":"USA","trackingId":"e5a8bc74-ee5e-4638-9cdb-36f319c1d139","name":"null null","birthday":null,"identities":{},"visitorRegion":"US"}}; 
 --></script><link rel="stylesheet" type="text/css" href="https://static-assets.bleacherreport.com/css/global.9f9e7aae6ebc9a6a3eab92d009cb6196.css" crossOrigin="anonymous"/><link rel="stylesheet" type="text/css" href="https://static-assets.bleacherreport.com/css/atomic.7004e01060ac4edaec503e5532c7e33b.css" crossOrigin="anonymous"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","keywords":"World_Football,Premier_League,Breaking_News,Virgil_van_Dijk","isFamilyFriendly":true,"inLanguage":"English","mainEntityOfPage":"Liverpool defender  Virgil van Dijk  has said his team will not be making changes to their style for the visit of Manchester United in the Premier League on Sunday...","headline":"Virgil van Dijk Says Liverpool Will Not Change Style to Face Manchester United","thumbnailURL":"https://img.bleacherreport.net/img/images/photos/003/780/645/hi-res-1d6d792138e2f4c4a2e76e2abcb9a60b_crop_exact.jpg?w=900&h=600&q=75","image":{"type":"ImageObject","url":"https://img.bleacherreport.net/img/images/photos/003/780/645/hi-res-1d6d792138e2f4c4a2e76e2abcb9a60b_crop_exact.jpg?w=900&h=600&q=75"},"datePublished":"2018-12-14T18:30:31-05:00","dateModified":"2018-12-14T18:32:59-05:00","author":{"@type":"Person","name":"Rob Blanchette","jobTitle":"Featured Columnist"},"publisher":{"@type":"Organization","name":"Bleacher Report","url":"http://bleacherreport.com","logo":{"type":"ImageObject","url":"https://static-assets.bleacherreport.com/img/br_60_height.png","width":"80","height":"60"}},"description":"Liverpool defender  Virgil van Dijk  has said his team will not be making changes to their style for the visit of Manchester United in the Premier League on Sunday...","about":"Liverpool defender  Virgil van Dijk  has said his team will not be making changes to their style for the visit of Manchester United in the Premier League on Sunday..."}</script><link rel="manifest" type="" href="/manifest.json" crossOrigin="anonymous"/><link rel="mask-icon" type="" href="/img/favicon/safariMaskIcon.svg" color="#000000" crossOrigin="anonymous"/><link rel="apple-touch-icon" type="" href="/img/favicon/appleTouchIcon.png" sizes="180x180" crossOrigin="anonymous"/><link rel="icon" type="" href="/img/favicon/favicon32.png" sizes="32x32" crossOrigin="anonymous"/><link rel="icon" type="" href="/img/favicon/favicon16.png" sizes="16x16" crossOrigin="anonymous"/><link rel="amphtml" type="" href="https://syndication.bleacherreport.com/amp/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united.amp.html" crossOrigin="anonymous"/><link rel="alternate" type="" href="android-app://com.bleacherreport.android.teamstream/http/bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united" crossOrigin="anonymous"/><link rel="alternate" type="" href="android-app://com.bleacherreport.android.teamstream/teamstream/article/bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united" crossOrigin="anonymous"/><link rel="alternate" type="" href="ios-app://418075935/http/bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united" crossOrigin="anonymous"/><link rel="canonical" type="" href="https://bleacherreport.com/articles/2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united" crossOrigin="anonymous"/><link rel="alternate" type="application/json+oembed" href="https://bleacherreport.com/oembed?url=https%3A%2F%2Fbleacherreport.com%2Farticles%2F2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united" crossOrigin="anonymous"/><link rel="alternate" type="application/xml+oembed" href="https://bleacherreport.com/oembed?url=https%3A%2F%2Fbleacherreport.com%2Farticles%2F2810877-virgil-van-dijk-says-liverpool-will-not-change-style-to-face-manchester-united&amp;format=xml" crossOrigin="anonymous"/></head><body><div id="app"><div class="template website light" data-reactroot=""><div class="fixedRegion"></div><header><div class="nav organism"><a id="br-logo" class="siteLogo" href="/"><svg class="atom logo svg br" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1600 1200"><title>Bleacher Report Logo</title><g><path d="M484.85 200H200v800h284.85L600 884.85v-229.7L544.85 600 600 544.85v-229.7zM320 540V320h115.15L480 364.85v130.3L435.15 540zm115.15 120L480 704.85v130.3L435.15 880H320V660zM1415 1000l-99.35-370.79 84.35-84.36v-229.7L1284.85 200H1000v800h120V660h83.9l91.1 340zm-295-680h115.15l44.85 44.85v130.3L1235.15 540H1120zM700 770.71l200-200V429.29l-200 200v141.42z"></path></g></svg></a><nav id="league-links"><ol class="molecule nav-list"><li class="atom nav-link parent-link top-level" id="nfl"><a href="/nfl">NFL</a></li><li class="atom nav-link parent-link top-level" id="college-football"><a href="/college-football">CFB</a></li><li class="atom nav-link parent-link top-level" id="nba"><a href="/nba">NBA</a></li><li class="atom nav-link parent-link top-level" id="world-football"><a href="/world-football">World Football</a></li><li class="atom nav-link top-level" id="tiger-vs-phil"><a href="/tiger-vs-phil">The Match</a></li><li class="atom nav-link parent-link top-level" id="mlb"><a href="/mlb">MLB</a></li><li class="atom nav-link parent-link top-level" id="nhl"><a href="/nhl">NHL</a></li><li class="atom nav-link parent-link top-level" id="college-basketball"><a href="/college-basketball">CBB</a></li><li class="atom nav-link top-level" id="mma"><a href="/mma">MMA</a></li><li class="atom nav-link top-level" id="wwe"><a href="/wwe">WWE</a></li><li class="atom nav-link top-level" id="tennis"><a href="/tennis">Tennis</a></li><li class="atom nav-link top-level" id="boxing"><a href="/boxing">Boxing</a></li><li class="atom nav-link parent-link top-level" id="more"><a>More</a></li></ol></nav><nav id="non-league-links"><ol class="molecule nav-list"><li class="atom nav-link top-level" id="shows"><a>Shows</a></li><li class="atom nav-link top-level" id="http://mag.bleacherreport.com/"><a href="http://mag.bleacherreport.com/">Mag</a></li><li class="atom nav-link top-level" id="mobile"><a href="/mobile">Get The App</a></li><li class="atom nav-link top-level" id="https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_Main_Nav-_-partBleacherReport"><a href="https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_Main_Nav-_-partBleacherReport">Tickets</a></li></ol></nav><div class="tools-container"><ul class="userTools molecule"><li><a href="/sign_up" class="sign-up">Sign Up</a></li><li><a href="/sign_in" class="login">Login</a></li></ul></div></div></header><div id="outer-container"><div class="ad"><div class="br-ad-wrapper atom advert"><div id="br-ad-5" class="br-ad" data-collapsed="1" data-position="oop_skin_01" data-reload="1" data-responsive-size="[[[970,0],[[3,3]]],[[0,0],[]]]" data-size="[[3,3]]"></div></div></div><div class="ad"><div class="br-ad-wrapper atom advert"><div id="br-ad-1" class="br-ad" data-collapsed="1" data-position="bnr_atf_01" data-reload="2" data-responsive-size="[[[1280,0],[[1280,100]]],[[970,0],[[970,250],[970,66]]],[[728,0],[[728,90]]],[[0,0],[[300,100],[320,50]]]]" data-size="[[320,50],[320,1]]"></div></div></div><div id="main-content"><article class="page articlePage"><header><div class="atom share"><ul><li class="shareFacebook" title="Share this article on Facebook"><svg class="atom icon svg facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 16"><title>Facebook Logo</title><path d="M6.24 16V8.7h2.45l.365-2.842H6.24V4.04c0-.822.227-1.384 1.41-1.384h1.5V.112C8.42.035 7.686-.002 6.953 0 4.79 0 3.3 1.325 3.3 3.76v2.098H.846V8.7H3.3V16h2.94z"></path></svg></li><li class="shareTwitter" title="Share this article on Twitter"><svg class="atom icon svg twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 14"><title>Twitter Logo</title><path d="M5.042 13.504c6.01 0 9.3-4.985 9.3-9.3 0-.14 0-.28-.006-.42.638-.46 1.192-1.04 1.632-1.697-.586.262-1.217.434-1.88.517.675-.402 1.192-1.046 1.44-1.81-.63.375-1.332.643-2.078.79C12.85.946 12.003.55 11.066.55c-1.804 0-3.27 1.467-3.27 3.27 0 .256.032.505.083.747-2.717-.134-5.126-1.44-6.74-3.417C.86 1.635.7 2.196.7 2.795c0 1.134.58 2.135 1.455 2.722-.536-.02-1.04-.166-1.48-.408v.043c0 1.58 1.13 2.907 2.62 3.207-.273.076-.56.115-.86.115-.21 0-.414-.02-.612-.058.414 1.3 1.626 2.244 3.053 2.27-1.12.88-2.53 1.402-4.06 1.402-.26 0-.523-.014-.778-.046 1.44.918 3.162 1.46 5.004 1.46"></path></svg></li><li class="shareLink" title="Copy this link to your clipboard"><svg class="atom icon svg link" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 10"><title>Copy Link Icon</title><path d="M1.9 5c0-1.71 1.39-3.1 3.1-3.1h4V0H5C2.24 0 0 2.24 0 5s2.24 5 5 5h4V8.1H5C3.29 8.1 1.9 6.71 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1 0 1.71-1.39 3.1-3.1 3.1h-4V10h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"></path></svg></li></ul></div><button class="atom button" type="button"><a class="atom teamAvatar" href="/world-football"><div class="imgWrapper"><img src="https://cdn.bleacherreport.net/images/team_logos/328x328/world_football.png" alt="World Football logo"/></div><span>World Football</span></a></button><h1>Virgil van Dijk Says Liverpool Will Not Change Style to Face Manchester United</h1><span class="atom authorInfo"><a class="authorPhoto" href="/users/3176433"><svg class="atom icon svg defaultUser" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><circle cx="50" cy="50" r="50"></circle><g fill="#FFF" transform="translate(20 15)"><path d="M0 60.617C7.165 69.407 17.945 75 30 75s22.835-5.593 30-14.383C54.197 51.31 42.938 45 30 45 17.062 45 5.803 51.31 0 60.617z"></path><circle cx="30" cy="20" r="20"></circle></g></svg></a><a href="/users/3176433" rel="noopener noreferrer"><span class="name">Rob Blanchette</span></a><a class="twitterHandle" rel="noopener noreferrer" target="_blank" href="http://twitter.com/@_Rob_B"><span>@<!-- -->@_Rob_B</span><svg class="atom icon svg twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 14"><title>Twitter Logo</title><path d="M5.042 13.504c6.01 0 9.3-4.985 9.3-9.3 0-.14 0-.28-.006-.42.638-.46 1.192-1.04 1.632-1.697-.586.262-1.217.434-1.88.517.675-.402 1.192-1.046 1.44-1.81-.63.375-1.332.643-2.078.79C12.85.946 12.003.55 11.066.55c-1.804 0-3.27 1.467-3.27 3.27 0 .256.032.505.083.747-2.717-.134-5.126-1.44-6.74-3.417C.86 1.635.7 2.196.7 2.795c0 1.134.58 2.135 1.455 2.722-.536-.02-1.04-.166-1.48-.408v.043c0 1.58 1.13 2.907 2.62 3.207-.273.076-.56.115-.86.115-.21 0-.414-.02-.612-.058.414 1.3 1.626 2.244 3.053 2.27-1.12.88-2.53 1.402-4.06 1.402-.26 0-.523-.014-.778-.046 1.44.918 3.162 1.46 5.004 1.46"></path></svg></a><span class="title">Featured Columnist</span></span><span class="date">December 14, 2018</span><button class="atom button commentCount" type="button"><span class="label"> <!-- -->Comments</span><svg class="atom icon svg commentBubble" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><title>Comment Bubble Icon</title><path d="M2 0h16c1.1 0 2 .9 2 2v18l-4-4H2c-1.1 0-2-.9-2-2V2C0 .9.9 0 2 0z"></path></svg></button></header><div class="organism contentStream"><div><div class="atom photo" itemscope="" itemType="http://schema.org/ImageObject"><p></p><div class="imgWrapper"><img class="atom lazyImage lazy" itemProp="contentUrl" src="https://img.bleacherreport.net/img/images/photos/003/780/645/hi-res-1d6d792138e2f4c4a2e76e2abcb9a60b_crop_north.jpg?h=53&amp;w=80&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="800" height="533" alt="Liverpool&#x27;s Dutch defender Virgil van Dijk takes part in a press conference on the eve of their Champions league group stage football match against Napoli at Anfield stadium in Liverpool, north west England on December 10, 2018. (Photo by Paul ELLIS / AFP)        (Photo credit should read PAUL ELLIS/AFP/Getty Images)"/></div><small><span class="caption"></span><span itemProp="citation" class="credit">PAUL ELLIS/Getty Images</span></small></div><p>Liverpool defender <a href="http://bleacherreport.com/virgil-van-dijk">Virgil van Dijk</a> has said his team will not be making changes to their style for the visit of Manchester United in the Premier League on Sunday.</p><p>The Reds are clear by one point at the top of the table, and the Old Trafford giants will do their best to hand them their first league defeat of the season.</p><p>United have been in free fall for the majority of the current campaign, sitting sixth in the Premier League, and a defeat to Liverpool will compound their supporters' misery.</p><p>Van Dijk told Sky Sports pundit <span>Jamie Carragher his team-mates do not fear their bitter rivals, but respect the challenge ahead in the north-west derby (h/t Liverpool's official <a href="https://www.liverpoolfc.com/news/first-team/330281-van-dijk-liverpool-manchester-united" target="_blank" rel="noopener noreferrer">website</a>).</span></p><div class="atom photo" itemscope="" itemType="http://schema.org/ImageObject"><p></p><div class="imgWrapper"><img class="atom lazyImage lazy" itemProp="contentUrl" src="https://img.bleacherreport.net/img/article/media_slots/photos/002/861/426/b3966071bd3a02d6baf4514e616ebd07_crop_exact.jpg?h=53&amp;w=80&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="800" height="533" alt="Manchester United&#x27;s Belgian striker Romelu Lukaku celebrates scoring the opening goal with Manchester United&#x27;s English striker Marcus Rashford during the English Premier League football match between Manchester United and West Ham United at Old Trafford i"/></div><small><span class="caption"></span><span itemProp="citation" class="credit">AFP Contributor/Getty Images</span></small></div><div class="ad"><div class="lazy br-ad-wrapper atom advert"><div id="br-ad-101785072" class="br-ad-lazy" data-collapsed="1" data-position="rect_atf_01" data-reload="1" data-responsive-size="[[[1270,0],[[970,250],[970,66],[300,250]]],[[728,0],[[728,90],[300,250]]],[[0,0],[[300,250],[320,50]]]]" data-size="[[300,600],[300,250],[300,2]]"></div></div></div><p><span>The Dutchman said:</span></p><p><em>"You know what you’re going to face [when you play United].</em></p><p><em>We have pretty good pace as well, so we don't need to be scared of anything. But obviously we need to be aware of their danger; they have good players, especially up front.</em></p><p><em>We need to be ready for that. But we need to play our game and make sure we are on top of them and make sure they are put under pressure</em>.<em>"</em></p><p>One of the core differences between the two sides is the high press. Liverpool are masters at activating the tactic, whereas United struggle to deploy the energy needed to pressurise opponents.</p><div class="atom photo" itemscope="" itemType="http://schema.org/ImageObject"><p></p><div class="imgWrapper"><img class="atom lazyImage lazy" itemProp="contentUrl" src="https://img.bleacherreport.net/img/article/media_slots/photos/002/861/427/b8521353ff05d4d50a7742704e6e8b5b_crop_exact.jpg?h=53&amp;w=80&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="800" height="533" alt=""/></div><small><span class="caption"></span><span itemProp="citation" class="credit">Rui Vieira/Associated Press</span></small></div><p>The hosts will want to attack the visitors, and United's fragile defence could be severely exposed against Liverpool's world-class forward line.</p><p><span>Mohamed Salah is back in top form after a slow start to the season, and the Egypt international is scoring goals again.</span></p><p><span>The forward has quickly raced to 13 goals in the Premier League and Europe this season, scoring a hat-trick in his last league outing against Bournemouth.</span></p><p>Liverpool are genuine Premier League contenders this season, striding on from a successful campaign in last term's UEFA Champions League that ended in defeat in the final to Real Madrid.</p><div class="atom photo" itemscope="" itemType="http://schema.org/ImageObject"><p></p><div class="imgWrapper"><img class="atom lazyImage lazy" itemProp="contentUrl" src="https://img.bleacherreport.net/img/article/media_slots/photos/002/861/428/96e57eeca01d7c86a97c304ebf93dbd6_crop_exact.jpg?h=53&amp;w=80&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="800" height="533" alt="LIVERPOOL, ENGLAND - OCTOBER 27:  Jurgen Klopp, Manager of Liverpool speaks with Virgil van Dijk of Liverpool after the Premier League match between Liverpool FC and Cardiff City at Anfield on October 27, 2018 in Liverpool, United Kingdom.  (Photo by Jan "/></div><small><span class="caption"></span><span itemProp="citation" class="credit">Jan Kruger/Getty Images</span></small></div><p><span>Van Dijk has been central to Liverpool's consistency, and his protracted signing from Southampton is now just a distant memory.</span></p><p><span>Reds manager Jurgen Klopp was right to aggressively pursue the Netherlands international, and Liverpool are now reaping the rewards of their coach's spectacular squad building.</span></p><div class="ad"><div class="lazy br-ad-wrapper atom advert"><div id="br-ad-2211952" class="br-ad-lazy" data-collapsed="1" data-position="rect_atf_02" data-reload="1" data-responsive-size="[[[1270,0],[[970,250],[970,66],[300,250]]],[[728,0],[[728,90],[300,250]]],[[0,0],[[300,250],[320,50]]]]" data-size="[[300,600],[300,250],[300,2]]"></div></div></div><p><span>United will be happy with a draw from Sunday's action, but Red Devils boss Jose Mourinho would desperately love a victory to help motivate his team going into the festive period.</span></p></div></div><footer><div class="atom share"><ul><li class="shareFacebook" title="Share this article on Facebook"><svg class="atom icon svg facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 16"><title>Facebook Logo</title><path d="M6.24 16V8.7h2.45l.365-2.842H6.24V4.04c0-.822.227-1.384 1.41-1.384h1.5V.112C8.42.035 7.686-.002 6.953 0 4.79 0 3.3 1.325 3.3 3.76v2.098H.846V8.7H3.3V16h2.94z"></path></svg></li><li class="shareTwitter" title="Share this article on Twitter"><svg class="atom icon svg twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 14"><title>Twitter Logo</title><path d="M5.042 13.504c6.01 0 9.3-4.985 9.3-9.3 0-.14 0-.28-.006-.42.638-.46 1.192-1.04 1.632-1.697-.586.262-1.217.434-1.88.517.675-.402 1.192-1.046 1.44-1.81-.63.375-1.332.643-2.078.79C12.85.946 12.003.55 11.066.55c-1.804 0-3.27 1.467-3.27 3.27 0 .256.032.505.083.747-2.717-.134-5.126-1.44-6.74-3.417C.86 1.635.7 2.196.7 2.795c0 1.134.58 2.135 1.455 2.722-.536-.02-1.04-.166-1.48-.408v.043c0 1.58 1.13 2.907 2.62 3.207-.273.076-.56.115-.86.115-.21 0-.414-.02-.612-.058.414 1.3 1.626 2.244 3.053 2.27-1.12.88-2.53 1.402-4.06 1.402-.26 0-.523-.014-.778-.046 1.44.918 3.162 1.46 5.004 1.46"></path></svg></li><li class="shareLink" title="Copy this link to your clipboard"><svg class="atom icon svg link" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 10"><title>Copy Link Icon</title><path d="M1.9 5c0-1.71 1.39-3.1 3.1-3.1h4V0H5C2.24 0 0 2.24 0 5s2.24 5 5 5h4V8.1H5C3.29 8.1 1.9 6.71 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1 0 1.71-1.39 3.1-3.1 3.1h-4V10h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"></path></svg></li></ul></div><div class="atom facebookComments"><button class="atom button" type="button">Comments<!-- --> <svg class="atom icon svg downArrow" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 9"><title>Down Arrow Icon</title><g><polygon transform="translate(7.500000, 4.366471) scale(-1, 1) rotate(-90.000000) translate(-7.500000, -4.366471) " points="10.2924859 -3.13352866 3.13352866 4.36647134 10.2924859 11.8664713 11.8664713 9.94254375 6.54395614 4.36647134 11.8664713 -1.20960107"></polygon></g></svg></button><div class="fb-comments" data-width="100%" data-href="https://bleacherreport.com/articles/2810877"></div></div></footer><div class="atom relatedContent offscreen"><div class="organism contentStream"><h1>Related</h1><ol><div class="cell articleSummary" data-article-id="6480773148"><div class="atom commentary"><h3>Juve to Rest Ronaldo Over Holiday Period</h3></div><div class="articleMedia"><a href="http://www.goal.com/en/news/juventus-to-rest-ronaldo-after-torino-showdown/2mvtuopmxie615reywxtgmee8" class="molecule thumbnailImage" data-photo="" target="_blank" rel="noopener"><img class="atom lazyImage lazy" itemProp="contentUrl" src="https://img.bleacherreport.net/cms/media/image/8e/0c/2a/b0/d533/4a4a/b5dd/ed9e86bb0e97/crop_exact_gettyimages-1073107106-612x612.jpg?h=20&amp;w=30&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="300" height="200" alt=""/></a></div><div class="articleContent"><a class="atom teamAvatar" href="/world-football"><div class="imgWrapper"><img src="https://cdn.bleacherreport.net/images/team_logos/328x328/world_football.png" alt="World Football logo"/></div><span>World Football</span></a><a class="atom articleTitle" href="http://www.goal.com/en/news/juventus-to-rest-ronaldo-after-torino-showdown/2mvtuopmxie615reywxtgmee8" target="_blank" rel="noopener"><h3>Juve to Rest Ronaldo Over Holiday Period</h3></a><span class="atom authorInfo"><a class="authorPhoto" href="/users/undefined"><svg class="atom icon svg defaultUser" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><circle cx="50" cy="50" r="50"></circle><g fill="#FFF" transform="translate(20 15)"><path d="M0 60.617C7.165 69.407 17.945 75 30 75s22.835-5.593 30-14.383C54.197 51.31 42.938 45 30 45 17.062 45 5.803 51.31 0 60.617z"></path><circle cx="30" cy="20" r="20"></circle></g></svg></a><a href="/users/undefined" rel="noopener noreferrer"><span class="name">Goal</span></a></span></div><span class="provider">via Goal</span></div><div class="cell articleSummary" data-article-id="6480752369"><div class="atom commentary"><h3>Premier League Top 100 Player Rankings</h3></div><div class="articleMedia"><a href="https://bleacherreport.com/articles/2810422-epl-100-ranking-of-premier-leagues-best-players-after-matchday-16" class="molecule thumbnailImage" data-photo="" target="_self" rel="noopener"><img class="atom lazyImage lazy" itemProp="contentUrl" src="https://img.bleacherreport.net/img/slides/photos/004/327/683/hi-res-53c2247557b8b3353ba4d1c3d243f797_crop_exact.jpg?h=20&amp;w=30&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="300" height="200" alt=""/></a></div><div class="articleContent"><a class="atom teamAvatar" href="/world-football"><div class="imgWrapper"><img src="https://cdn.bleacherreport.net/images/team_logos/328x328/world_football.png" alt="World Football logo"/></div><span>World Football</span></a><a class="atom articleTitle" href="https://bleacherreport.com/articles/2810422-epl-100-ranking-of-premier-leagues-best-players-after-matchday-16" target="_self" rel="noopener"><h3>Premier League Top 100 Player Rankings</h3></a><span class="atom authorInfo"><a class="authorPhoto" href="/users/undefined"><svg class="atom icon svg defaultUser" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><circle cx="50" cy="50" r="50"></circle><g fill="#FFF" transform="translate(20 15)"><path d="M0 60.617C7.165 69.407 17.945 75 30 75s22.835-5.593 30-14.383C54.197 51.31 42.938 45 30 45 17.062 45 5.803 51.31 0 60.617z"></path><circle cx="30" cy="20" r="20"></circle></g></svg></a><a href="/users/undefined" rel="noopener noreferrer"><span class="name">Sam Tighe</span></a></span></div><span class="provider">via Bleacher Report</span></div><div class="cell articleSummary video featuredImage" data-article-id="6480763526"><div class="atom commentary"><h3>Nash and Holden Try to Replicate Andres Iniesta vs. Chelsea</h3></div><div class="articleMedia"><div class="organism video"><a href="https://bleacherreport.com/articles/2810801-the-recreation-nash-and-holden-try-to-replicate-andres-iniesta-vs-chelsea" class="molecule thumbnailImage" data-photo="" target="_self" rel="noopener"><img class="atom lazyImage lazy" itemProp="contentUrl" src="https://img.bleacherreport.net/img/images/photos/003/780/545/eec8153b45ec776e7e996062f77c6484_crop_exact.jpg?h=20&amp;w=30&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="300" height="200" alt=""/><svg class="atom icon svg videoPlay" xmlns="http://www.w3.org/2000/svg" viewBox="1 0 59 60"><title>Video Play Button</title><path d="M30.5 0C13.932 0 .5 13.43.5 30s13.432 30 30 30c16.57 0 30-13.43 30-30S47.07 0 30.5 0zm0 54c-13.233 0-24-10.766-24-24s10.767-24 24-24c13.234 0 24 10.766 24 24s-10.766 24-24 24zm-7.274-32.4v16.8c0 2.31 1.637 3.255 3.638 2.1l14.549-8.4c2-1.155 2-3.045 0-4.2l-14.55-8.4c-2-1.155-3.637-.21-3.637 2.1z"></path></svg></a></div></div><div class="articleContent"><a class="atom teamAvatar" href="/world-football"><div class="imgWrapper"><img src="https://cdn.bleacherreport.net/images/team_logos/328x328/world_football.png" alt="World Football logo"/></div><span>World Football</span></a><a class="atom articleTitle" href="https://bleacherreport.com/articles/2810801-the-recreation-nash-and-holden-try-to-replicate-andres-iniesta-vs-chelsea" target="_self" rel="noopener"><h3>Nash and Holden Try to Replicate Andres Iniesta vs. Chelsea</h3></a><span class="atom authorInfo"><a class="authorPhoto" href="/users/undefined"><svg class="atom icon svg defaultUser" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><circle cx="50" cy="50" r="50"></circle><g fill="#FFF" transform="translate(20 15)"><path d="M0 60.617C7.165 69.407 17.945 75 30 75s22.835-5.593 30-14.383C54.197 51.31 42.938 45 30 45 17.062 45 5.803 51.31 0 60.617z"></path><circle cx="30" cy="20" r="20"></circle></g></svg></a><a href="/users/undefined" rel="noopener noreferrer"><span class="name">B/R Video</span></a></span></div><span class="provider">via Bleacher Report</span></div><div class="cell articleSummary" data-article-id="6480774425"><div class="atom commentary"><h3>Juve&#x27;s Cancelo Out Until 2019 After Knee Surgery</h3></div><div class="articleMedia"><a href="https://bleacherreport.com/articles/2810836-juventus-joao-cancelo-underwent-knee-surgery-wont-return-until-2019" class="molecule thumbnailImage" data-photo="" target="_self" rel="noopener"><img class="atom lazyImage lazy" itemProp="contentUrl" src="https://img.bleacherreport.net/img/images/photos/003/780/589/hi-res-66d4bf3e5f9657cbe461db609ec09d88_crop_exact.jpg?h=20&amp;w=30&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="300" height="200" alt=""/></a></div><div class="articleContent"><a class="atom teamAvatar" href="/world-football"><div class="imgWrapper"><img src="https://cdn.bleacherreport.net/images/team_logos/328x328/world_football.png" alt="World Football logo"/></div><span>World Football</span></a><a class="atom articleTitle" href="https://bleacherreport.com/articles/2810836-juventus-joao-cancelo-underwent-knee-surgery-wont-return-until-2019" target="_self" rel="noopener"><h3>Juve&#x27;s Cancelo Out Until 2019 After Knee Surgery</h3></a><span class="atom authorInfo"><a class="authorPhoto" href="/users/undefined"><svg class="atom icon svg defaultUser" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><circle cx="50" cy="50" r="50"></circle><g fill="#FFF" transform="translate(20 15)"><path d="M0 60.617C7.165 69.407 17.945 75 30 75s22.835-5.593 30-14.383C54.197 51.31 42.938 45 30 45 17.062 45 5.803 51.31 0 60.617z"></path><circle cx="30" cy="20" r="20"></circle></g></svg></a><a href="/users/undefined" rel="noopener noreferrer"><span class="name">Gianni Verschueren</span></a></span></div><span class="provider">via Bleacher Report</span></div></ol></div></div><div class="atom outbrain OUTBRAIN" data-src="http://bleacherreport.com/articles/2810877" data-widget-id="AR_8" data-ob-template="BleacherReport_1"></div></article></div><div class="adsContainer"></div><footer class="molecule footer"><div><ul class="social"><li><a href="https://facebook.com/bleacherreport"><svg class="atom icon svg facebookFilled" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 267 267"><title>Facebook Logo</title><path d="M252.16,0H14.73A14.73,14.73,0,0,0,0,14.73V252.16a14.73,14.73,0,0,0,14.73,14.73H142.56V163.54H107.78V123.26h34.78V93.55c0-34.47,21.05-53.24,51.81-53.24a285.37,285.37,0,0,1,31.08,1.59v36H204.12c-16.72,0-20,7.95-20,19.61v25.72H224l-5.19,40.28H184.15V266.89h68a14.73,14.73,0,0,0,14.73-14.73V14.73A14.73,14.73,0,0,0,252.16,0Z"></path></svg></a></li><li><a href="https://twitter.com/bleacherreport"><svg class="atom icon svg twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 14"><title>Twitter Logo</title><path d="M5.042 13.504c6.01 0 9.3-4.985 9.3-9.3 0-.14 0-.28-.006-.42.638-.46 1.192-1.04 1.632-1.697-.586.262-1.217.434-1.88.517.675-.402 1.192-1.046 1.44-1.81-.63.375-1.332.643-2.078.79C12.85.946 12.003.55 11.066.55c-1.804 0-3.27 1.467-3.27 3.27 0 .256.032.505.083.747-2.717-.134-5.126-1.44-6.74-3.417C.86 1.635.7 2.196.7 2.795c0 1.134.58 2.135 1.455 2.722-.536-.02-1.04-.166-1.48-.408v.043c0 1.58 1.13 2.907 2.62 3.207-.273.076-.56.115-.86.115-.21 0-.414-.02-.612-.058.414 1.3 1.626 2.244 3.053 2.27-1.12.88-2.53 1.402-4.06 1.402-.26 0-.523-.014-.778-.046 1.44.918 3.162 1.46 5.004 1.46"></path></svg></a></li><li><a href="https://instagram.com/bleacherreport/"><svg class="atom icon svg instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Instagram Logo</title><g><path d="M11.816 5.744c-3.353 0-6.072 2.72-6.072 6.072 0 3.353 2.72 6.072 6.072 6.072 3.353 0 6.072-2.72 6.072-6.072 0-1.61-.64-3.155-1.778-4.294-1.14-1.138-2.684-1.778-4.294-1.778zm0 10.016c-2.178 0-3.944-1.766-3.944-3.944s1.766-3.944 3.944-3.944 3.944 1.766 3.944 3.944-1.766 3.944-3.944 3.944z"></path><circle cx="18.128" cy="5.52" r="1.416"></circle><path d="M23.024 4.08c-.614-1.587-1.87-2.842-3.456-3.456-.92-.345-1.89-.532-2.872-.552C15.432.016 15.032 0 11.824 0S8.208 0 6.952.072C5.97.092 5 .28 4.08.624 2.493 1.238 1.238 2.494.624 4.08.28 5 .092 5.97.072 6.952.016 8.216 0 8.616 0 11.824s0 3.616.072 4.872c.02.982.207 1.953.552 2.872.614 1.587 1.87 2.842 3.456 3.456.917.36 1.888.56 2.872.592 1.264.056 1.664.072 4.872.072s3.616 0 4.872-.072c.982-.02 1.953-.207 2.872-.552 1.587-.614 2.842-1.87 3.456-3.456.345-.92.532-1.89.552-2.872.056-1.264.072-1.664.072-4.872s0-3.616-.072-4.872c-.016-.995-.202-1.98-.552-2.912zm-1.6 12.52c-.007.757-.145 1.506-.408 2.216-.398 1.033-1.215 1.85-2.248 2.248-.702.26-1.443.398-2.192.408-1.248.056-1.6.072-4.8.072-3.2 0-3.528 0-4.8-.072-.75-.01-1.49-.148-2.192-.408-1.037-.395-1.857-1.213-2.256-2.248-.26-.702-.398-1.443-.408-2.192-.056-1.248-.072-1.6-.072-4.8 0-3.2 0-3.528.072-4.8.007-.757.145-1.506.408-2.216.4-1.035 1.22-1.853 2.256-2.248.702-.26 1.443-.398 2.192-.408 1.248-.056 1.6-.072 4.8-.072 3.2 0 3.528 0 4.8.072.75.01 1.49.148 2.192.408 1.033.398 1.85 1.215 2.248 2.248.26.702.398 1.443.408 2.192.056 1.248.072 1.6.072 4.8 0 3.2 0 3.544-.056 4.8h-.016z"></path></g></svg></a></li></ul><ul class="links"><li><a href="/about">About</a></li><li><a href="/advertise">Advertise</a></li><li><a href="/contact">Contact Us</a></li><li><a href="/careers">Careers</a></li><li><a href="/pages/comguidelines">Community Guidelines</a></li><li><a href="/pages/privacy">Privacy</a></li><li><a href="/pages/terms">Terms Of Use</a></li><li><a href="https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_footr-_-partBleacherReport">Tickets</a></li><li><a href="#">AdChoices <img src="https://static-assets.bleacherreport.com/img/molecules/footer/adChoices.png" width="12" height="12" alt="" role="presentation" style="vertical-align:middle"/></a></li></ul></div><svg class="atom logo svg brPlateLight" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1600 1200"><title>Bleacher Report Logo</title><g><rect width="1600" height="1200" fill="#fff"></rect><path fill="#000" d="M484.85 200H200v800h284.85L600 884.85v-229.7L544.85 600 600 544.85v-229.7zM320 540V320h115.15L480 364.85v130.3L435.15 540zm115.15 120L480 704.85v130.3L435.15 880H320V660zM1415 1000l-99.35-370.79 84.35-84.36v-229.7L1284.85 200H1000v800h120V660h83.9l91.1 340zm-295-680h115.15l44.85 44.85v130.3L1235.15 540H1120zM700 770.71l200-200V429.29l-200 200v141.42z"></path></g></svg><small class="copyright">
	Copyright © 2018 Bleacher Report, Inc. Turner Broadcasting System, Inc.
	All Rights Reserved.
	BleacherReport.com is part of Bleacher Report – Turner Sports Network, part of the Turner Sports and Entertainment Network.
<!-- -->
	Certain photos copyright © 2018 Getty Images.
	Any commercial use or distribution without the express written consent of Getty Images is strictly prohibited.
<a href="#">AdChoices <img src="https://static-assets.bleacherreport.com/img/molecules/footer/adChoices.png" width="12" height="12" alt="" role="presentation" style="vertical-align:middle"/></a></small><svg class="atom logo svg turner" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 601.7 105.2"><title>Turner Logo</title><path d="M502.3 63.5c1.7-7.2 2.7-13.3 2.7-19.3C505 19.6 488.5.1 460.5.1 430 .1 405.7 22.9 401 52.6c-5 31.5 14.3 52.5 44.2 52.5 23.6 0 43.5-13.3 53.7-33.5h-36.1c-4.5 4.7-10.5 6-15.7 5.9-10.4-.2-15.3-6.3-15.4-14h70.6zm-43.7-36.9c9.2 0 15.4 5.8 15.1 14.5h-37c3.5-8.5 11.8-14.5 21.9-14.5zM579 .6c-12.5 0-22.8 10.2-22.8 22.6 0 12.6 10.3 22.9 22.8 22.9 12.6 0 22.9-10.3 22.7-22.9C601.9 10.7 591.6.6 579 .6zM364.9 0c-11.4 0-25.3 6.9-32 16l3.8-13.4h-32.4l-17.7 100.2h34.8l10-56.7c1.7-9.4 9-15.9 17.7-15.9 8.4 0 12.4 6.9 10.9 15.9l-10 56.7h34.8l10.9-61.5C400.1 16 387.8 0 364.9 0zM5.7 2.6h91.6l-5.7 32.2H63.8l-12 67.9H17l12-67.9H0M105.3 2.6h34.8l-9.8 55.7c-1.7 9.6 2.7 15.3 11.2 15.3 8.7 0 15.5-6 17.2-15.3l9.8-55.7h34.8L193.9 56c-6 33.4-27.7 49-56.9 49-29.8 0-46.9-16.3-41.1-49.2l9.4-53.2zM194.6 102.7h34.7L247 2.6h-34.8M270.2.6c-12.4 0-22.8 10.2-22.8 22.6 0 12.6 10.3 22.9 22.8 22.9 12.6 0 22.9-10.3 22.8-22.9.1-12.5-10.2-22.6-22.8-22.6zM503.3 102.7H538L555.7 2.6h-34.8"></path></svg></footer></div></div></div><script src="https://static-assets.bleacherreport.com/js/bundle.f90ae774eed0d078ae4d542f32f7a4b4.js" async="" defer="" id=""></script><div id="pixels"></div><div><!-- Generated on 12/14/18 at 11:33 PM --></div></body></html>