<!DOCTYPE html><html class="no-js" lang="en"><head><meta charSet="utf-8"/><meta http-equiv="Accept-CH" content="DPR,Width,Viewport-Width"/><meta name="aol-te-auth" content="1c424580-0f86-4d9b-88b2-bc8c0d029d4c"/><meta name="blitz" content="mu-6e4ce5cd-57f20d11-7c0ecee9-d55c79e2"/><meta name="msvalidate.01" content="7A63840181953B2A5A1FEA25FB45A991"/><meta name="robots" content="NOODP,NOYDIR"/><meta name="verify-v1" content="+Ntj422Jc4V03qgBqLYbF3LMvrursV0X2btn2Zoqn9w="/><meta name="description" content="France manager Didier Deschamps has agreed a contract extension until 2022, meaning he will lead the team at the next  FIFA World Cup ..."/><meta name="keywords" content="World Football, France National Football, Breaking News, Didier Deschamps"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta property="fb:app_id" content="135174055162"/><meta name="al:iphone:url" content="teamstream://article/bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022"/><meta name="al:iphone:app_store_id" content="418075935"/><meta name="al:iphone:app_name" content="Bleacher Report"/><meta name="al:ipad:url" content="teamstream://article/bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022"/><meta name="al:ipad:app_store_id" content="484725748"/><meta name="al:ipad:app_name" content="Bleacher Report"/><meta name="al:android:url" content="https://bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022"/><meta name="al:android:app_name" content="Bleacher Report"/><meta name="al:android:package" content="com.bleacherreport.android.teamstream"/><meta name="al:web:url" content="https://bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022"/><meta property="og:site_name" content="Bleacher Report"/><meta property="og:locale" content="en_US"/><meta name="p:domain_verify" content="0c768466449ebb550411234d6d4ffc30"/><meta name="theme-color" content="#000"/><meta name="twitter:app:name:iphone" content="Bleacher Report"/><meta name="twitter:app:id:iphone" content="418075935"/><meta name="twitter:app:name:ipad" content="Bleacher Report"/><meta name="twitter:app:id:ipad" content="484725748"/><meta name="twitter:app:name:googleplay" content="Bleacher Report"/><meta name="twitter:app:id:googleplay" content="com.bleacherreport.android.teamstream"/><meta name="twitter:widgets:new-embed-design" content="on"/><meta name="twitter:site" content="@bleacherreport"/><meta name="article:publisher" content="https://www.facebook.com/bleacherreport"/><meta name="author" content="Matt Jones"/><meta property="og:description" content="France manager Didier Deschamps has agreed a contract extension until 2022, meaning he will lead the team at the next  FIFA World Cup ..."/><meta property="og:image" content="https://img.bleacherreport.net/img/images/photos/003/842/007/hi-res-4455a1f64f4e8cd290e8584d185b5647_crop_exact.jpg?w=1200&amp;h=1200&amp;q=75"/><meta property="og:title" content="Didier Deschamps Signs New France Contract Until 2022"/><meta property="og:type" content="article"/><meta property="og:url" content="https://bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022"/><meta name="pubdate" content="2019-12-10T11:38:20-05:00"/><meta name="thumbnail" content="https://img.bleacherreport.net/img/images/photos/003/842/007/hi-res-4455a1f64f4e8cd290e8584d185b5647_crop_exact.jpg?w=1200&amp;h=1200&amp;q=75"/><meta name="twitter:app:url:googleplay" content="https://bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022"/><meta name="twitter:app:url:ipad" content="teamstream://article/bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022"/><meta name="twitter:app:url:iphone" content="teamstream://article/bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="France manager Didier Deschamps has agreed a contract extension until 2022, meaning he will lead the team at the next  FIFA World Cup ..."/><meta name="twitter:image" content="https://img.bleacherreport.net/img/images/photos/003/842/007/hi-res-4455a1f64f4e8cd290e8584d185b5647_crop_exact.jpg?w=1200&amp;h=1200&amp;q=75"/><meta name="twitter:title" content="Didier Deschamps Signs New France Contract Until 2022"/><meta name="twitter:url" content="https://bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022"/><link rel="shortcut icon" href="https://static-assets.bleacherreport.com/favicon.ico"/><title>Didier Deschamps Signs New France Contract Until 2022 | Bleacher Report | Latest News, Videos and Highlights</title><script type="text/javascript">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</script>","duration":356,"description":null,"cc_url":null,"author_name":"Timothy Rapp","article_type":"uber_article","analytics":{"video_id":95422,"title":"Goalkeepers Need to Stop a Meteor from Hitting Earth | The Champions S3 E5","team":"fc-bayern-munich","stream":"world-football","published_at":"2019-12-09T17:28:31","league":"world-football","id":"c2b22310-a013-4d6f-b88b-2b2e1758c87d","editorial1":"the-champions","editorial":"playstation-champions"},"ad_stitched_url":null},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo","commentary":{"title":"🌟'The Champions' 🌟 New Episode","mentioned_users":[],"description":"The world's top keepers try to stop a meteor from destroying the planet—Part 1 of season finale 🎥"},"autoplay":false}},{"url_hash":"28ec861a952ccacaa866f1af30d4c5f5dd0940cccd63f803037757c28897791d","url":"http://sportwitness.co.uk/big-claim-france-psg-swoop-liverpool-star/","updated_at":"2019-12-10T14:42:03Z","tag":{"unique_name":"world-football","tag_id":20,"short_name":"Football","logo":"world_football.png","display_name":"World Football","color2":"","color1":""},"status":"active","position":null,"playlist_type":"ts","playlist_id":34127,"permalink":"/articles/track/6506734190-psg-see-mane-as-neymar-replacement","performed_by":"bblackmore@bleacherreport.com","original_url_sha":"28ec861a952ccacaa866f1af30d4c5f5dd0940cccd63f803037757c28897791d","original_url_hash":17326551,"notification":null,"is_locked":false,"is_featured":false,"internal_position":"11803.3834060942","id_str":"6506734190","id":6506734190,"href":"https://djay.bleacherreport.com/playlists/world-football_ts/tracks/6506734190","hide_from_regions":[],"hidden_attributes":[],"group_tags":[],"expires_at":null,"created_at":"2019-12-10T14:41:15Z","content_type":"external_article","content":{"title":"PSG See Mane as Neymar Replacement","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/5f/54/10/04/da10/4797/9843/714fc776067a/crop_exact_gettyimages-1187378358-612x612.jpg?h=354&q=90&w=532","metadata":{"title":"Big claim from France that PSG could swoop for Liverpool star - Sport Witness","thumbnails":{"original_url":"https://cdn.bleacherreport.net/cms/media/image/5f/54/10/04/da10/4797/9843/714fc776067a/gettyimages-1187378358-612x612.jpg","media_item_href":"https://cms.bleacherreport.com/media/items/5f541004-da10-4797-9843-714fc776067a.json"},"thumbnail_url":"https://img.bleacherreport.net/cms/media/image/5f/54/10/04/da10/4797/9843/714fc776067a/crop_exact_gettyimages-1187378358-612x612.jpg?h=354&q=90&w=532","stub_id":null,"share_url":"http://sportwitness.co.uk/big-claim-france-psg-swoop-liverpool-star/","provider_url":"http://sportwitness.co.uk","provider_name":"Sport Witness","photo_credit":null,"personalized":null,"genres":["breaking_news"],"description":"This week's edition of France Football has a special feature on potential PSG transfers. It's mostly about players who could leave the club and there's nothing hugely dramatic. There's also a small section on potential incomings, and that's where Sadio Mane gets a mention.","author_name":"Sport Witness Team","amp_url":null},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo","commentary":{"title":"PSG See Mane as Neymar Replacement","mentioned_users":[],"description":"Summer bid coming from French champs?"}}},{"url_hash":"e7ff1448e7a084c50d2fd048823724f79c09f791b3d17be173b2debe629e36a9","url":"https://bleacherreport.com/articles/2866262-jurgen-klopp-slams-translator-over-wrong-jordan-henderson-quote","updated_at":"2019-12-10T15:48:42Z","tag":{"unique_name":"world-football","tag_id":20,"short_name":"Football","logo":"world_football.png","display_name":"World Football","color2":"","color1":""},"status":"active","position":null,"playlist_type":"ts","playlist_id":34127,"permalink":"/articles/2866262-jurgen-klopp-slams-translator-over-wrong-jordan-henderson-quote","performed_by":"kthandi@bleacherreport.com","original_url_sha":"e7ff1448e7a084c50d2fd048823724f79c09f791b3d17be173b2debe629e36a9","original_url_hash":56731736,"notification":null,"is_locked":false,"is_featured":false,"internal_position":"11803.3526443755","id_str":"6506731030","id":6506731030,"href":"https://djay.bleacherreport.com/playlists/world-football_ts/tracks/6506731030","hide_from_regions":[],"hidden_attributes":[],"group_tags":[],"expires_at":null,"created_at":"2019-12-10T13:24:13Z","content_type":"internal_article","content":{"title":"Klopp Rips Translator 😡","thumbnail_url":"https://img.bleacherreport.net/img/images/photos/003/841/956/hi-res-6ec256f0aa4b9445236f5b054d31f108_crop_exact.jpg?w=900&h=600&q=75","metadata":{"title":"Jurgen Klopp Slams Translator over Wrong Jordan Henderson Quote","thumbnail_url":"https://img.bleacherreport.net/img/images/photos/003/841/956/hi-res-6ec256f0aa4b9445236f5b054d31f108_crop_exact.jpg?w=900&h=600&q=75","stub_id":null,"share_url":"https://bleacherreport.com/articles/2866262-jurgen-klopp-slams-translator-over-wrong-jordan-henderson-quote","provider_url":"https://bleacherreport.com","provider_name":"Bleacher Report","photo_credit":"James Williamson - AMA/Getty Images","personalized":null,"genres":["breaking_news"],"description":null,"author_name":"Gianni Verschueren","article_type":"article","article_id":2866262},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo","commentary":{"title":"Klopp Rips Translator 😡","mentioned_users":[],"description":"Interpreter got Henderson’s pre-game comments wrong...but Klopp heard everything 🎥"}}}],"video_playlist_ids":[19869,19855,19763,19236,19175,19165,19160,19159,19122,18987,18980,18836,18482,18240,18239,18119,17908,17521,17435,17400],"video_playlist":{"17400":{"url_hash":"da975d996155a9ee368bf38d0aca0bf1a8f7855b07fca3196cd0270ebce11cf4","url":"http://vid.bleacherreport.com/videos/17400","updated_at":"2017-03-06T05:02:46Z","tag":{"unique_name":"world-football","tag_id":20,"short_name":"Football","logo":"world.png","display_name":"World Football","color2":"","color1":""},"status":"active","position":null,"playlist_type":"v","playlist_id":34125,"permalink":null,"performed_by":"estordahl@bleacherreport.com","original_url_sha":"da975d996155a9ee368bf38d0aca0bf1a8f7855b07fca3196cd0270ebce11cf4","original_url_hash":4679526,"notification":null,"is_locked":false,"is_featured":false,"internal_position":"690.0000000000","id_str":"6439614453","id":6439614453,"href":"https://djay.bleacherreport.com/playlists/world-football_v/tracks/6439614453","hide_from_regions":[],"hidden_attributes":[],"group_tags":[],"flagged":null,"expires_at":null,"created_at":"2017-03-06T05:02:46Z","content_type":"video","content":{"title":"Dmytro Hrechyshkin Scores Fine Free-Kick for Vorskla—but Did He Mean It?","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/87/90/cb/a6/c2c8/43aa/83d5/431270f2d605/crop_exact_Screen_Shot_2017-03-05_at_17.45.38.JPG?h=1316&q=90&w=1974","metadata":{"video_url":"http://vid.bleacherreport.com/videos/17400/akamai.json","video_id":17400,"title":"Dmytro Hrechyshkin Scores Fine Free-Kick for Vorskla—but Did He Mean It?","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/87/90/cb/a6/c2c8/43aa/83d5/431270f2d605/crop_exact_Screen_Shot_2017-03-05_at_17.45.38.JPG?h=1316&q=90&w=1974","tags":null,"stub_id":null,"share_url":"http://vid.bleacherreport.com/videos/17400","provider_url":"bleacherreport.com","provider_name":"bleacherreport.com","personalized":null,"mp4_url":"http://bleachertrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/f7/e1/f7e15e2f-f17c-48bc-b500-a86d742f8cb5/video-7756-3-1920_800k.mp4","hls_url":"http://bleacherreptrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/f7/e1/f7e15e2f-f17c-48bc-b500-a86d742f8cb5/video-7756-3-192014a6ea93-170e-336d-6258-f12e46f22289.m3u8","genres":null,"embed_code":null,"duration":30,"description":"Dmytro Hrechyshkin Scores Fine Free-Kick for Vorskla...but Did He Mean It?","cc_url":null,"author_name":"bleacherreport.com","analytics":{"video_id":17400,"title":"Dmytro Hrechyshkin Scores Fine Free-Kick for Vorskla—but Did He Mean It?","stream":"team-stream-now","published_at":"2017-03-05T17:46:29","id":"8f9be390-bcff-48e7-9434-12c81a1c510c"},"ad_stitched_url":"http://dai.google.com/ondemand/hls/content/1117/vid/17400/master.m3u8"},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo","commentary":{"title":"","mentioned_users":[],"description":""},"autoplay":false}},"17435":{"url_hash":"652550ab8e2adfed3fc51e791fe2e4e1324913915439489aa9bb4a5db8441190","url":"http://vid.bleacherreport.com/videos/17435","updated_at":"2017-03-07T14:36:41Z","tag":{"unique_name":"world-football","tag_id":20,"short_name":"Football","logo":"world.png","display_name":"World Football","color2":"","color1":""},"status":"active","position":null,"playlist_type":"v","playlist_id":34125,"permalink":null,"performed_by":null,"original_url_sha":"652550ab8e2adfed3fc51e791fe2e4e1324913915439489aa9bb4a5db8441190","original_url_hash":32115794,"notification":null,"is_locked":false,"is_featured":false,"internal_position":"691.0000000000","id_str":"6439690664","id":6439690664,"href":"https://djay.bleacherreport.com/playlists/world-football_v/tracks/6439690664","hide_from_regions":[],"hidden_attributes":[],"group_tags":[],"flagged":null,"expires_at":null,"created_at":"2017-03-07T14:36:41Z","content_type":"video","content":{"title":"N'golo Kante Will Win the PFA Players' Player of the Year Award","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/ff/9a/96/c5/35ff/4847/ac55/cf46c9b56230/crop_exact_647265040.jpg?h=274&q=90&w=411","metadata":{"video_url":"http://vid.bleacherreport.com/videos/17435/akamai.json","video_id":17435,"title":"N'golo Kante Will Win the PFA Players' Player of the Year Award","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/ff/9a/96/c5/35ff/4847/ac55/cf46c9b56230/crop_exact_647265040.jpg?h=274&q=90&w=411","tags":null,"stub_id":null,"share_url":"http://vid.bleacherreport.com/videos/17435","provider_url":"bleacherreport.com","provider_name":"bleacherreport.com","personalized":null,"mp4_url":"http://bleachertrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/a2/31/a2314dcf-cf3f-4bc5-8f74-8117d1930c53/070317_WF_SS_KANTE%20v2_800k.mp4","hls_url":"http://bleacherreptrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/a2/31/a2314dcf-cf3f-4bc5-8f74-8117d1930c53/070317_WF_SS_KANTE%20v214a6ea93-170e-336d-6258-f12e46f22289.m3u8","genres":null,"embed_code":null,"duration":47,"description":"N'golo Kante has picked up for Chelsea where he left off for Leicester, dominating the midfield.  In the video above, we look at why he should be the player of the year.","cc_url":null,"author_name":"bleacherreport.com","analytics":{"video_id":17435,"title":"N'golo Kante Will Win the PFA Players' Player of the Year Award","stream":"world-football","published_at":"2017-03-07T13:17:52","id":"905004d0-fe22-42df-af21-088fba2e337a","division":"epl"},"ad_stitched_url":"http://dai.google.com/ondemand/hls/content/1117/vid/17435/master.m3u8"},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo","commentary":{"title":"","mentioned_users":[],"description":""},"autoplay":false}},"17521":{"url_hash":"e99ab52deaae64e6569f24af0bc0d38814d31f68e13d3d95da8ec4a5765bd5f7","url":"http://vid.bleacherreport.com/videos/17521","updated_at":"2017-03-12T02:39:24Z","tag":{"unique_name":"world-football","tag_id":20,"short_name":"Football","logo":"world.png","display_name":"World Football","color2":"","color1":""},"status":"active","position":null,"playlist_type":"v","playlist_id":34125,"permalink":null,"performed_by":"estordahl@bleacherreport.com","original_url_sha":"e99ab52deaae64e6569f24af0bc0d38814d31f68e13d3d95da8ec4a5765bd5f7","original_url_hash":121545193,"notification":null,"is_locked":false,"is_featured":false,"internal_position":"692.0000000000","id_str":"6440092660","id":6440092660,"href":"https://djay.bleacherreport.com/playlists/world-football_v/tracks/6440092660","hide_from_regions":[],"hidden_attributes":[],"group_tags":[],"flagged":null,"expires_at":null,"created_at":"2017-03-12T02:39:24Z","content_type":"video","content":{"title":"Arsene Wenger Carries on Regardless as Arsenal Stars Cause Chaos in Background","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/c7/9f/0a/41/69d3/4476/b131/40f145045763/crop_exact_Wenger.jpg?h=808&q=90&w=1434","metadata":{"video_url":"http://vid.bleacherreport.com/videos/17521/akamai.json","video_id":17521,"title":"Arsene Wenger Carries on Regardless as Arsenal Stars Cause Chaos in Background","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/c7/9f/0a/41/69d3/4476/b131/40f145045763/crop_exact_Wenger.jpg?h=808&q=90&w=1434","tags":null,"stub_id":null,"share_url":"http://vid.bleacherreport.com/videos/17521","provider_url":"bleacherreport.com","provider_name":"bleacherreport.com","personalized":null,"mp4_url":"http://bleachertrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/a5/95/a5951ee0-2475-4190-8cb1-c1545e6fed72/WengerBBC_800k.mp4","hls_url":"http://bleacherreptrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/a5/95/a5951ee0-2475-4190-8cb1-c1545e6fed72/WengerBBC14a6ea93-170e-336d-6258-f12e46f22289.m3u8","genres":null,"embed_code":null,"duration":43,"description":"In you weren't using the internet on Friday, you might have missed one father struggling to keep his focus in an interview with BBC news as two children bust into the office and cause chaos behind him. Reminiscent of the current scenario at Arsenal, with manager Arsene Wenger trying to maintain his composure amid reports of training ground bust-ups and rising complaints in the background of the Emirates Stadium?  We just couldn't help ourselves...","cc_url":null,"author_name":"bleacherreport.com","analytics":{"video_id":17521,"title":"Arsene Wenger Carries on Regardless as Arsenal Stars Cause Chaos in Background","stream":"team-stream-now","published_at":"2017-03-10T23:23:23","id":"e3e45384-209c-4708-ac13-e9f14c9e2a77"},"ad_stitched_url":"http://dai.google.com/ondemand/hls/content/1117/vid/17521/master.m3u8"},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo","commentary":{"title":"","mentioned_users":[],"description":""},"autoplay":false}},"17908":{"url_hash":"20428098f614a130c92ef81d12d8c534a08c9fb282ae3756138971c27a2f7b45","url":"http://vid.bleacherreport.com/videos/17908","updated_at":"2017-03-26T00:17:17Z","tag":{"unique_name":"world-football","tag_id":20,"short_name":"Football","logo":"world.png","display_name":"World Football","color2":"","color1":""},"status":"active","position":null,"playlist_type":"v","playlist_id":34125,"permalink":null,"performed_by":"estordahl@bleacherreport.com","original_url_sha":"20428098f614a130c92ef81d12d8c534a08c9fb282ae3756138971c27a2f7b45","original_url_hash":72923047,"notification":null,"is_locked":false,"is_featured":false,"internal_position":"693.0000000000","id_str":"6440998894","id":6440998894,"href":"https://djay.bleacherreport.com/playlists/world-football_v/tracks/6440998894","hide_from_regions":[],"hidden_attributes":[],"group_tags":[],"flagged":null,"expires_at":null,"created_at":"2017-03-26T00:17:17Z","content_type":"video","content":{"title":"Jamaican Fans Tell B/R Their UEFA Champions League Memories","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/e1/35/f0/77/c6de/4dfe/aac6/e03f9acccb0f/crop_exact_Screen_Shot_2017-03-24_at_15.09.57.jpg?h=937&q=90&w=1406","metadata":{"video_url":"http://vid.bleacherreport.com/videos/17908/akamai.json","video_id":17908,"title":"Jamaican Fans Tell B/R Their UEFA Champions League Memories","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/e1/35/f0/77/c6de/4dfe/aac6/e03f9acccb0f/crop_exact_Screen_Shot_2017-03-24_at_15.09.57.jpg?h=937&q=90&w=1406","tags":null,"stub_id":null,"share_url":"http://vid.bleacherreport.com/videos/17908","provider_url":"bleacherreport.com","provider_name":"bleacherreport.com","personalized":null,"mp4_url":"http://bleachertrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/b1/96/b196d507-8753-4747-9f51-2424b2c58f1f/Mar22-17_Heineken-2_800k.mp4","hls_url":"http://bleacherreptrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/b1/96/b196d507-8753-4747-9f51-2424b2c58f1f/Mar22-17_Heineken-214a6ea93-170e-336d-6258-f12e46f22289.m3u8","genres":null,"embed_code":null,"duration":53,"description":"The UEFA Champions League trophy is in Jamaica—and local fans have been sharing their favourite memories from the history of the competition. Including 1999 in Barcelona, Leo Messi in 2009 and Gareth Bale five years later, supporters have shared their most memorable moments. What's yours?","cc_url":null,"author_name":"bleacherreport.com","analytics":{"video_id":17908,"title":"Jamaican Fans Tell B/R Their UEFA Champions League Memories","stream":"team-stream-now","published_at":"2017-03-24T15:13:43","id":"c3d0f4f1-60df-400b-9948-b2697c7fb4b4"},"ad_stitched_url":"http://dai.google.com/ondemand/hls/content/1117/vid/17908/master.m3u8"},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo","commentary":{"title":"","mentioned_users":[],"description":""},"autoplay":false}},"18119":{"url_hash":"5e00db06464c064257194d7c963e57087c6a529af026342e78ffa90c39708d83","url":"http://vid.bleacherreport.com/videos/18119","updated_at":"2017-04-03T07:56:05Z","tag":{"unique_name":"world-football","tag_id":20,"short_name":"Football","logo":"world.png","display_name":"World Football","color2":"","color1":""},"status":"active","position":null,"playlist_type":"v","playlist_id":34125,"permalink":null,"performed_by":"estordahl@bleacherreport.com","original_url_sha":"5e00db06464c064257194d7c963e57087c6a529af026342e78ffa90c39708d83","original_url_hash":95944990,"notification":null,"is_locked":false,"is_featured":false,"internal_position":"694.0000000000","id_str":"6441492192","id":6441492192,"href":"https://djay.bleacherreport.com/playlists/world-football_v/tracks/6441492192","hide_from_regions":[],"hidden_attributes":[],"group_tags":[],"flagged":null,"expires_at":null,"created_at":"2017-04-03T07:56:05Z","content_type":"video","content":{"title":"6-Year-Old Prodigy Ariana Dos Santos Has  Has Met Her Barcelona Heroes","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/be/96/37/ce/2f1b/46f3/82ce/ac5fbf9243be/crop_exact_17622167_318174698585410_1713365863_o.jpg?h=569&q=90&w=853","metadata":{"video_url":"http://vid.bleacherreport.com/videos/18119/akamai.json","video_id":18119,"title":"6-Year-Old Prodigy Ariana Dos Santos Has  Has Met Her Barcelona Heroes","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/be/96/37/ce/2f1b/46f3/82ce/ac5fbf9243be/crop_exact_17622167_318174698585410_1713365863_o.jpg?h=569&q=90&w=853","tags":["world-football"],"stub_id":null,"share_url":"http://vid.bleacherreport.com/videos/18119","provider_url":"bleacherreport.com","provider_name":"bleacherreport.com","personalized":null,"mp4_url":"http://bleachertrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/c8/17/c81740bf-c1b1-4097-94a1-3643e07084ee/020417_SN_ARIANA_@_BARCA_800k.mp4","hls_url":"http://bleacherreptrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/c8/17/c81740bf-c1b1-4097-94a1-3643e07084ee/020417_SN_ARIANA_@_BARCA14a6ea93-170e-336d-6258-f12e46f22289.m3u8","genres":null,"embed_code":null,"duration":43,"description":"Ariana dos Santos has had a dream week with her Barcelona heroes.  Her skills were originally noticed by Barcelona Femenino's Andressa Alves da Silva, who invited the 6-year-old to watch a match.  Ariana got to train with first team players, and even meet Luis Enrique.  In the video above, we tell the story of her visit to Spain.","cc_url":null,"author_name":"bleacherreport.com","analytics":{"video_id":18119,"title":"6-Year-Old Prodigy Ariana Dos Santos Has  Has Met Her Barcelona Heroes","stream":"team-stream-now","published_at":"2017-04-02T15:15:28","id":"619f799a-55c9-4a73-9392-46bd7c4df8b2"},"ad_stitched_url":"http://dai.google.com/ondemand/hls/content/1117/vid/18119/master.m3u8"},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo","commentary":{"title":"","mentioned_users":[],"description":""},"autoplay":false}},"18239":{"url_hash":"fbb9241a429762c13c618253f12d51847aac6e9d4c374d0d1fc5ad1c65531c37","url":"http://vid.bleacherreport.com/videos/18239","updated_at":"2017-04-08T19:52:57Z","tag":{"unique_name":"world-football","tag_id":20,"short_name":"Football","logo":"world.png","display_name":"World Football","color2":"","color1":""},"status":"active","position":null,"playlist_type":"v","playlist_id":34125,"permalink":null,"performed_by":"estordahl@bleacherreport.com","original_url_sha":"fbb9241a429762c13c618253f12d51847aac6e9d4c374d0d1fc5ad1c65531c37","original_url_hash":70174221,"notification":null,"is_locked":false,"is_featured":false,"internal_position":"695.0000000000","id_str":"6441863413","id":6441863413,"href":"https://djay.bleacherreport.com/playlists/world-football_v/tracks/6441863413","hide_from_regions":[],"hidden_attributes":[],"group_tags":[],"flagged":null,"expires_at":null,"created_at":"2017-04-08T19:52:57Z","content_type":"video","content":{"title":"Here Is What Happened When the Champions League Trophy Visited Egypt","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/9f/10/50/c8/6f7d/45e0/82d8/59b074041b46/crop_exact_Screen_Shot_2017-04-07_at_13.33.44.jpg?h=518&q=90&w=776","metadata":{"video_url":"http://vid.bleacherreport.com/videos/18239/akamai.json","video_id":18239,"title":"Here Is What Happened When the Champions League Trophy Visited Egypt","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/9f/10/50/c8/6f7d/45e0/82d8/59b074041b46/crop_exact_Screen_Shot_2017-04-07_at_13.33.44.jpg?h=518&q=90&w=776","tags":["world-football"],"stub_id":null,"share_url":"http://vid.bleacherreport.com/videos/18239","provider_url":"bleacherreport.com","provider_name":"bleacherreport.com","personalized":null,"mp4_url":"http://bleachertrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/95/09/9509a126-8668-4124-8dda-b04593590b0f/EgyptStory_003_800k.mp4","hls_url":"http://bleacherreptrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/95/09/9509a126-8668-4124-8dda-b04593590b0f/EgyptStory_00314a6ea93-170e-336d-6258-f12e46f22289.m3u8","genres":null,"embed_code":null,"duration":34,"description":"Football fans in Egypt had a treat this week as the Champions League trophy paid a visit to Cairo.  Supporters came out for the event, which was led by Manchester United legend Ryan Giggs. Giggs even squeezed in time for a trip to Cairo’s famed Museum of Antiquities.  Above, enjoy some of the snaps and videos we took as part of our Instagram Story of the trophy’s visit.","cc_url":null,"author_name":"bleacherreport.com","analytics":{"video_id":18239,"title":"Here Is What Happened When the Champions League Trophy Visited Egypt","stream":"team-stream-now","published_at":"2017-04-07T12:36:32","id":"c8ca2098-fd65-4b70-888a-dc3de5c78044"},"ad_stitched_url":"http://dai.google.com/ondemand/hls/content/1117/vid/18239/master.m3u8"},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo","commentary":{"title":"","mentioned_users":[],"description":""},"autoplay":false}},"18240":{"url_hash":"3b9cd2d9dabefeed302af56102ee18b6a0a0b00d5b7d2c589c1c4b17b45126a3","url":"http://vid.bleacherreport.com/videos/18240","updated_at":"2017-04-08T19:53:08Z","tag":{"unique_name":"world-football","tag_id":20,"short_name":"Football","logo":"world.png","display_name":"World Football","color2":"","color1":""},"status":"active","position":null,"playlist_type":"v","playlist_id":34125,"permalink":null,"performed_by":"estordahl@bleacherreport.com","original_url_sha":"3b9cd2d9dabefeed302af56102ee18b6a0a0b00d5b7d2c589c1c4b17b45126a3","original_url_hash":47055899,"notification":null,"is_locked":false,"is_featured":false,"internal_position":"696.0000000000","id_str":"6441863427","id":6441863427,"href":"https://djay.bleacherreport.com/playlists/world-football_v/tracks/6441863427","hide_from_regions":[],"hidden_attributes":[],"group_tags":[],"flagged":null,"expires_at":null,"created_at":"2017-04-08T19:53:08Z","content_type":"video","content":{"title":"We Asked Fans in Egypt: Who Is Your Champions League Legend?","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/06/e1/19/51/7ece/48fe/a9ea/ddb1b06c3a22/crop_exact_Screen_Shot_2017-04-07_at_14.07.53.jpg?h=936&q=90&w=1404","metadata":{"video_url":"http://vid.bleacherreport.com/videos/18240/akamai.json","video_id":18240,"title":"We Asked Fans in Egypt: Who Is Your Champions League Legend?","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/06/e1/19/51/7ece/48fe/a9ea/ddb1b06c3a22/crop_exact_Screen_Shot_2017-04-07_at_14.07.53.jpg?h=936&q=90&w=1404","tags":["world-football"],"stub_id":null,"share_url":"http://vid.bleacherreport.com/videos/18240","provider_url":"bleacherreport.com","provider_name":"bleacherreport.com","personalized":null,"mp4_url":"http://bleachertrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/6e/97/6e97c669-b4cc-4f9c-943b-6beb2942b2e9/Apr6-17_Heineken-EGYPT-1%20(1)_800k.mp4","hls_url":"http://bleacherreptrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/6e/97/6e97c669-b4cc-4f9c-943b-6beb2942b2e9/Apr6-17_Heineken-EGYPT-1%20(1)14a6ea93-170e-336d-6258-f12e46f22289.m3u8","genres":null,"embed_code":null,"duration":51,"description":"Football fans in Egypt turned out in force to see Ryan Giggs and the Champions League trophy, and we asked the people of Cairo: Who is your Champions League legend?  Of course, names like Cristiano Ronaldo and Lionel Messi weren’t far from the top of the list, but there were also some shouts for goalkeeper Gianluigi Buffon, 2008 winner Wayne Rooney, Inter Milan legend Javier Zanetti, and more.  Who is your star man?","cc_url":null,"author_name":"bleacherreport.com","analytics":{"video_id":18240,"title":"We Asked Fans in Egypt: Who Is Your Champions League Legend?","stream":"team-stream-now","published_at":"2017-04-07T13:14:58","id":"58c5e58e-d3ca-42bd-bb5c-14b3d932ca57"},"ad_stitched_url":"http://dai.google.com/ondemand/hls/content/1117/vid/18240/master.m3u8"},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo","commentary":{"title":"","mentioned_users":[],"description":""},"autoplay":false}},"18482":{"url_hash":"eff7d9fcffb197b1b6fae084025ef98eb5520fe12385ef23d50bff221f64c722","url":"http://vid.bleacherreport.com/videos/18482","updated_at":"2017-04-22T22:53:46Z","tag":{"unique_name":"world-football","tag_id":20,"short_name":"Football","logo":"world.png","display_name":"World Football","color2":"","color1":""},"status":"active","position":null,"playlist_type":"v","playlist_id":34125,"permalink":null,"performed_by":"estordahl@bleacherreport.com","original_url_sha":"eff7d9fcffb197b1b6fae084025ef98eb5520fe12385ef23d50bff221f64c722","original_url_hash":112506953,"notification":null,"is_locked":false,"is_featured":false,"internal_position":"697.0000000000","id_str":"6442761329","id":6442761329,"href":"https://djay.bleacherreport.com/playlists/world-football_v/tracks/6442761329","hide_from_regions":[],"hidden_attributes":[],"group_tags":[],"flagged":null,"expires_at":null,"created_at":"2017-04-22T22:53:46Z","content_type":"video","content":{"title":"Lyngby Goalkeeper Makes Incredible Goalkeeping Blunder ","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/8c/80/53/f8/28bb/47d3/a478/a731edd3106a/crop_exact_Screen_Shot_2017-04-21_at_2.44.38_PM.JPG?h=408&q=90&w=607","metadata":{"video_url":"http://vid.bleacherreport.com/videos/18482/akamai.json","video_id":18482,"title":"Lyngby Goalkeeper Makes Incredible Goalkeeping Blunder ","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/8c/80/53/f8/28bb/47d3/a478/a731edd3106a/crop_exact_Screen_Shot_2017-04-21_at_2.44.38_PM.JPG?h=408&q=90&w=607","tags":["world-football"],"stub_id":null,"share_url":"http://vid.bleacherreport.com/videos/18482","provider_url":"bleacherreport.com","provider_name":"bleacherreport.com","personalized":null,"mp4_url":"http://bleachertrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/6a/6a/6a6a3164-b9db-4670-adbc-d5d6dda657ca/video-8164-3-1920_800k.mp4","hls_url":"http://bleacherreptrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/6a/6a/6a6a3164-b9db-4670-adbc-d5d6dda657ca/video-8164-3-192014a6ea93-170e-336d-6258-f12e46f22289.m3u8","genres":null,"embed_code":null,"duration":30,"description":"Thankfully Jesper Hansen's Lyngby were ahead 2-0 or else the goalkeeper would be even more red in the race.   As you can see from the video above, he didn't exactly cover himself in glory in dealing with this meekly hit ball. ","cc_url":null,"author_name":"bleacherreport.com","analytics":{"video_id":18482,"title":"Lyngby Goalkeeper Makes Incredible Goalkeeping Blunder ","stream":"team-stream-now","published_at":"2017-04-21T21:45:45","id":"4f6cca65-e6a6-4529-b434-49886f172e45"},"ad_stitched_url":"http://dai.google.com/ondemand/hls/content/1117/vid/18482/master.m3u8"},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo","commentary":{"title":"","mentioned_users":[],"description":""},"autoplay":false}},"18836":{"url_hash":"8690c80ce0e1eb3eb5f243f06e6dff4f24e4c81104dc42a788bb342bb627fcbb","url":"http://vid.bleacherreport.com/videos/18836","updated_at":"2017-04-29T23:42:20Z","tag":{"unique_name":"world-football","tag_id":20,"short_name":"Football","logo":"world.png","display_name":"World Football","color2":"","color1":""},"status":"active","position":null,"playlist_type":"v","playlist_id":34125,"permalink":null,"performed_by":"estordahl@bleacherreport.com","original_url_sha":"8690c80ce0e1eb3eb5f243f06e6dff4f24e4c81104dc42a788bb342bb627fcbb","original_url_hash":35929525,"notification":null,"is_locked":false,"is_featured":false,"internal_position":"698.0000000000","id_str":"6443269055","id":6443269055,"href":"https://djay.bleacherreport.com/playlists/world-football_v/tracks/6443269055","hide_from_regions":[],"hidden_attributes":[],"group_tags":[],"flagged":null,"expires_at":null,"created_at":"2017-04-29T23:42:20Z","content_type":"video","content":{"title":"270417_SS_RONALDORECORD_PLUS_1.mov","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/60/1d/8b/7e/dc84/4575/8304/761afc67b460/crop_exact_GettyImages-674809174.jpg?h=1984&q=90&w=3524","metadata":{"video_url":"http://vid.bleacherreport.com/videos/18836/akamai.json","video_id":18836,"title":"270417_SS_RONALDORECORD_PLUS_1.mov","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/60/1d/8b/7e/dc84/4575/8304/761afc67b460/crop_exact_GettyImages-674809174.jpg?h=1984&q=90&w=3524","tags":["world-football","cristiano-ronaldo","manchester-united","real-madrid"],"stub_id":null,"share_url":"http://vid.bleacherreport.com/videos/18836","provider_url":"bleacherreport.com","provider_name":"bleacherreport.com","personalized":null,"mp4_url":"http://bleachertrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/69/3b/693b7768-3015-4480-8964-8cfc0b2ef5ff/270417_SS_RONALDORECORD_PLUS_1_800k.mp4","hls_url":"http://bleacherreptrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/69/3b/693b7768-3015-4480-8964-8cfc0b2ef5ff/270417_SS_RONALDORECORD_PLUS_114a6ea93-170e-336d-6258-f12e46f22289.m3u8","genres":null,"embed_code":null,"duration":41,"description":"Cristiano Ronaldo is officially the greatest league goalscorer in European football history after notching number 367 against Valencia on Saturday.  The Portuguese superstar was tied with Jimmy Greaves ahead of the fixture on April 29th, and duly moved ahead of the Englishman with a first-half header for Los Blancos.  CR7 has netter 280 times in La Liga for his current side, to go with his goals for Manchester United and Sporting earlier in his career.  What a player.","cc_url":null,"author_name":"bleacherreport.com","analytics":{"video_id":18836,"title":"270417_SS_RONALDORECORD_PLUS_1.mov","stream":"team-stream-now","published_at":"2017-04-29T16:29:33","id":"04ce84b3-5c88-487d-9235-caf732e1d9a7"},"ad_stitched_url":"http://dai.google.com/ondemand/hls/content/1117/vid/18836/master.m3u8"},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo","commentary":{"title":"","mentioned_users":[],"description":""},"autoplay":false}},"18980":{"url_hash":"0463f3ea5d8d8dcd7092894cc535ee47f63610e39e6cc592a6774c4b34c4f65f","url":"http://vid.bleacherreport.com/videos/18980","updated_at":"2017-05-13T22:06:03Z","tag":{"unique_name":"world-football","tag_id":20,"short_name":"Football","logo":"world.png","display_name":"World Football","color2":"","color1":""},"status":"active","position":null,"playlist_type":"v","playlist_id":34125,"permalink":null,"performed_by":"estordahl@bleacherreport.com","original_url_sha":"0463f3ea5d8d8dcd7092894cc535ee47f63610e39e6cc592a6774c4b34c4f65f","original_url_hash":115804270,"notification":null,"is_locked":false,"is_featured":false,"internal_position":"699.0000000000","id_str":"6444061382","id":6444061382,"href":"https://djay.bleacherreport.com/playlists/world-football_v/tracks/6444061382","hide_from_regions":[],"hidden_attributes":[],"group_tags":[],"flagged":null,"expires_at":null,"created_at":"2017-05-13T22:06:03Z","content_type":"video","content":{"title":"Blue Is the Colour—B/R Animation Celebrates Chelsea's Title","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/00/da/20/66/0304/4e2c/9388/3a78d5d6ca33/crop_exact_Screen_Shot_2017-05-10_at_23.43.03.JPG?h=700&q=90&w=1048","metadata":{"video_url":"http://vid.bleacherreport.com/videos/18980/akamai.json","video_id":18980,"title":"Blue Is the Colour—B/R Animation Celebrates Chelsea's Title","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/00/da/20/66/0304/4e2c/9388/3a78d5d6ca33/crop_exact_Screen_Shot_2017-05-10_at_23.43.03.JPG?h=700&q=90&w=1048","tags":["epl","chelsea"],"stub_id":null,"share_url":"http://vid.bleacherreport.com/videos/18980","provider_url":"bleacherreport.com","provider_name":"bleacherreport.com","personalized":null,"mp4_url":"http://bleachertrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/75/dd/75ddb611-8b36-4beb-9253-989240ab055f/ChelseaChampions_433_03%20(1)_800k.mp4","hls_url":"http://bleacherreptrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/75/dd/75ddb611-8b36-4beb-9253-989240ab055f/ChelseaChampions_433_03%20(1)14a6ea93-170e-336d-6258-f12e46f22289.m3u8","genres":null,"embed_code":null,"duration":28,"description":"Blue Is the Colour—B/R Animation Celebrates Chelsea's Title","cc_url":null,"author_name":"bleacherreport.com","analytics":{"video_id":18980,"title":"Blue Is the Colour—B/R Animation Celebrates Chelsea's Title","stream":"team-stream-now","published_at":"2017-05-12T21:37:51","id":"fcf660d7-e729-4e98-b4aa-7dbaa8d87761"},"ad_stitched_url":"http://dai.google.com/ondemand/hls/content/1117/vid/18980/master.m3u8"},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo","commentary":{"title":"","mentioned_users":[],"description":""},"autoplay":false}},"18987":{"url_hash":"5f4c872848f7ac7426d1db11b392122a71b856eb854ac2affa596a03a12d814b","url":"http://vid.bleacherreport.com/videos/18987","updated_at":"2017-05-15T04:28:41Z","tag":{"unique_name":"world-football","tag_id":20,"short_name":"Football","logo":"world.png","display_name":"World Football","color2":"","color1":""},"status":"active","position":null,"playlist_type":"v","playlist_id":34125,"permalink":null,"performed_by":"estordahl@bleacherreport.com","original_url_sha":"5f4c872848f7ac7426d1db11b392122a71b856eb854ac2affa596a03a12d814b","original_url_hash":39824357,"notification":null,"is_locked":false,"is_featured":false,"internal_position":"700.0000000000","id_str":"6444136975","id":6444136975,"href":"https://djay.bleacherreport.com/playlists/world-football_v/tracks/6444136975","hide_from_regions":[],"hidden_attributes":[],"group_tags":[],"flagged":null,"expires_at":null,"created_at":"2017-05-15T04:28:41Z","content_type":"video","content":{"title":"Goodbye to Tottenham Hotspur's Famous Old Stadium—White Hart Lane","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/b3/ff/1d/19/305b/4bae/a2d7/5bd768906748/crop_exact_Screen_Shot_2017-05-14_at_18.19.40.JPG?h=938&q=90&w=1406","metadata":{"video_url":"http://vid.bleacherreport.com/videos/18987/akamai.json","video_id":18987,"title":"Goodbye to Tottenham Hotspur's Famous Old Stadium—White Hart Lane","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/b3/ff/1d/19/305b/4bae/a2d7/5bd768906748/crop_exact_Screen_Shot_2017-05-14_at_18.19.40.JPG?h=938&q=90&w=1406","tags":["tottenham-hotspur","epl"],"stub_id":null,"share_url":"http://vid.bleacherreport.com/videos/18987","provider_url":"bleacherreport.com","provider_name":"bleacherreport.com","personalized":null,"mp4_url":"http://bleachertrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/79/e8/79e87607-7eb5-4fa5-a1a1-ead04c7a6769/SpursEnd_04_800k.mp4","hls_url":"http://bleacherreptrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/79/e8/79e87607-7eb5-4fa5-a1a1-ead04c7a6769/SpursEnd_0414a6ea93-170e-336d-6258-f12e46f22289.m3u8","genres":null,"embed_code":null,"duration":59,"description":"Goodbye to Tottenham Hotspur's Famous Old Stadium—White Hart Lane","cc_url":null,"author_name":"bleacherreport.com","analytics":{"video_id":18987,"title":"Goodbye to Tottenham Hotspur's Famous Old Stadium—White Hart Lane","stream":"team-stream-now","published_at":"2017-05-14T17:20:51","id":"2cba02a1-71be-4a18-95b8-0dece352f471"},"ad_stitched_url":"http://dai.google.com/ondemand/hls/content/1117/vid/18987/master.m3u8"},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo","commentary":{"title":"","mentioned_users":[],"description":""},"autoplay":false}},"19122":{"url_hash":"c8f68b66736a9e9891a398664534ba039602cdb950ec5dbf37b0cd31b58886a2","url":"http://vid.bleacherreport.com/videos/19122","updated_at":"2017-05-28T22:34:11Z","tag":{"unique_name":"world-football","tag_id":20,"short_name":"Football","logo":"world.png","display_name":"World Football","color2":"","color1":""},"status":"active","position":null,"playlist_type":"v","playlist_id":34125,"permalink":"/post/world-football/fe21e3fb-06cd-4e57-9e79-f32df0044da8","performed_by":"estordahl@bleacherreport.com","original_url_sha":"c8f68b66736a9e9891a398664534ba039602cdb950ec5dbf37b0cd31b58886a2","original_url_hash":108576370,"notification":null,"is_locked":false,"is_featured":false,"internal_position":"701.0000000000","id_str":"6444873611","id":6444873611,"href":"https://djay.bleacherreport.com/playlists/world-football_v/tracks/6444873611","hide_from_regions":[],"hidden_attributes":[],"group_tags":[],"flagged":null,"expires_at":null,"created_at":"2017-05-28T22:34:11Z","content_type":"video","content":{"title":"FC Copenhagen Fans Throw Beach Toys on Pitch During Final Match of Season","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/7d/21/45/c6/8e77/4c43/82db/1ee7915e8232/crop_exact_Screen_Shot_2017-05-28_at_18.29.26.JPG?h=1264&q=90&w=1892","metadata":{"video_url":"http://vid.bleacherreport.com/videos/19122/akamai.json","video_id":19122,"title":"FC Copenhagen Fans Throw Beach Toys on Pitch During Final Match of Season","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/7d/21/45/c6/8e77/4c43/82db/1ee7915e8232/crop_exact_Screen_Shot_2017-05-28_at_18.29.26.JPG?h=1264&q=90&w=1892","tags":["world-football"],"stub_id":"fe21e3fb-06cd-4e57-9e79-f32df0044da8","share_url":"http://bleacherreport.com/post/world-football/fe21e3fb-06cd-4e57-9e79-f32df0044da8","provider_url":"bleacherreport.com","provider_name":"bleacherreport.com","personalized":null,"mp4_url":"http://bleachertrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/78/3b/783bd119-43a0-459d-ba5c-162d7710170c/video-8504-3-1920_800k.mp4","hls_url":"http://bleacherreptrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/78/3b/783bd119-43a0-459d-ba5c-162d7710170c/video-8504-3-192014a6ea93-170e-336d-6258-f12e46f22289.m3u8","genres":null,"embed_code":null,"duration":33,"description":"FC Copenhagen Fans Throw Beach Toys on Pitch During Final Match of Season","cc_url":null,"author_name":"bleacherreport.com","analytics":{"video_id":19122,"title":"FC Copenhagen Fans Throw Beach Toys on Pitch During Final Match of Season","stream":"team-stream-now","published_at":"2017-05-28T17:32:40","id":"c3d368c2-7471-4564-8313-93da55f7162e"},"ad_stitched_url":"http://dai.google.com/ondemand/hls/content/1117/vid/19122/master.m3u8"},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo","commentary":{"title":"","mentioned_users":[],"description":""},"autoplay":false}},"19159":{"url_hash":"605bd0340008b09321768cc05cce064757ac004d45a50cb7fafd327ef5e6a162","url":"http://vid.bleacherreport.com/videos/19159","updated_at":"2017-06-02T18:05:06Z","tag":{"unique_name":"world-football","tag_id":20,"short_name":"Football","logo":"world.png","display_name":"World Football","color2":"","color1":""},"status":"active","position":null,"playlist_type":"v","playlist_id":34125,"permalink":null,"performed_by":null,"original_url_sha":"605bd0340008b09321768cc05cce064757ac004d45a50cb7fafd327ef5e6a162","original_url_hash":69980796,"notification":null,"is_locked":false,"is_featured":false,"internal_position":"702.0000000000","id_str":"6445112422","id":6445112422,"href":"https://djay.bleacherreport.com/playlists/world-football_v/tracks/6445112422","hide_from_regions":[],"hidden_attributes":[],"group_tags":[],"flagged":null,"expires_at":null,"created_at":"2017-06-02T18:05:06Z","content_type":"video","content":{"title":"Can Real Madrid Unlock Juventus' Defense in UEFA Champions League Final?","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/3d/0a/3d/74/dcd2/4954/a87e/a76a678c41ff/crop_exact_preview.jpg?h=288&q=90&w=512","metadata":{"video_url":"http://vid.bleacherreport.com/videos/19159/akamai.json","video_id":19159,"title":"Can Real Madrid Unlock Juventus' Defense in UEFA Champions League Final?","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/3d/0a/3d/74/dcd2/4954/a87e/a76a678c41ff/crop_exact_preview.jpg?h=288&q=90&w=512","tags":["cold-hard-facts"],"stub_id":null,"share_url":"http://vid.bleacherreport.com/videos/19159","provider_url":"bleacherreport.com","provider_name":"bleacherreport.com","personalized":null,"mp4_url":"http://bleachertrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/4c/92/4c924b08-0398-4f61-8849-2da89b115eca/06_02_17_Real%20Madrid_800k.mp4","hls_url":"http://bleacherreptrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/4c/92/4c924b08-0398-4f61-8849-2da89b115eca/06_02_17_Real%20Madrid14a6ea93-170e-336d-6258-f12e46f22289.m3u8","genres":null,"embed_code":null,"duration":39,"description":"The UEFA Champions League final between Real Madrid is live this Sunday from Millennium Stadium in Cardiff, Wales.  The the Champions League top scoring team Real unlock Juve's defense?  Will Gigi Buffon continue to be a brick wall for Juventus and keep Los Blancos off the score sheet?  Watch the video above for a preview of the Final.","cc_url":null,"author_name":"bleacherreport.com","analytics":{"video_id":19159,"title":"Can Real Madrid Unlock Juventus' Defense in UEFA Champions League Final?","stream":"world-football","published_at":"2017-06-02T15:41:08","id":"08dc4ffa-4d42-45d3-86ac-3f52401edf8c","event":"cold-hard-facts"},"ad_stitched_url":"http://dai.google.com/ondemand/hls/content/1117/vid/19159/master.m3u8"},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo","commentary":{"title":"","mentioned_users":[],"description":""},"autoplay":false}},"19160":{"url_hash":"7e7c64837cd2af8643d0b5b6fbd77f35735ccbfa057b0875ad0b22f1eb5684cb","url":"http://vid.bleacherreport.com/videos/19160","updated_at":"2017-06-03T07:54:27Z","tag":{"unique_name":"world-football","tag_id":20,"short_name":"Football","logo":"world.png","display_name":"World Football","color2":"","color1":""},"status":"active","position":null,"playlist_type":"v","playlist_id":34125,"permalink":null,"performed_by":"estordahl@bleacherreport.com","original_url_sha":"7e7c64837cd2af8643d0b5b6fbd77f35735ccbfa057b0875ad0b22f1eb5684cb","original_url_hash":81197172,"notification":null,"is_locked":false,"is_featured":false,"internal_position":"703.0000000000","id_str":"6445140407","id":6445140407,"href":"https://djay.bleacherreport.com/playlists/world-football_v/tracks/6445140407","hide_from_regions":[],"hidden_attributes":[],"group_tags":[],"flagged":null,"expires_at":null,"created_at":"2017-06-03T07:54:27Z","content_type":"video","content":{"title":"Duong Ly Picks Football's Biggest Results: Who Wins the Champions League Final? ","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/35/51/91/c5/1830/4321/913d/7c3d4cb6a25b/crop_exact_Screen_Shot_2017-06-02_at_10.38.19_AM.JPG?h=471&q=90&w=705","metadata":{"video_url":"http://vid.bleacherreport.com/videos/19160/akamai.json","video_id":19160,"title":"Duong Ly Picks Football's Biggest Results: Who Wins the Champions League Final? ","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/35/51/91/c5/1830/4321/913d/7c3d4cb6a25b/crop_exact_Screen_Shot_2017-06-02_at_10.38.19_AM.JPG?h=471&q=90&w=705","tags":["world-football"],"stub_id":null,"share_url":"http://vid.bleacherreport.com/videos/19160","provider_url":"bleacherreport.com","provider_name":"bleacherreport.com","personalized":null,"mp4_url":"http://bleachertrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/d4/0a/d40a6b29-c9b3-41e3-9102-6ae407743ee9/020617_Heineken_Cardiff%20final%20_800k.mp4","hls_url":"http://bleacherreptrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/d4/0a/d40a6b29-c9b3-41e3-9102-6ae407743ee9/020617_Heineken_Cardiff%20final%2014a6ea93-170e-336d-6258-f12e46f22289.m3u8","genres":null,"embed_code":null,"duration":68,"description":"Duong Ly has picked some of the world's wildest football results.   We searched the world for passionate fans to help him predict the Champions League final between Juventus and Real Madrid. ","cc_url":null,"author_name":"bleacherreport.com","analytics":{"video_id":19160,"title":"Duong Ly Picks Football's Biggest Results: Who Wins the Champions League Final? ","stream":"team-stream-now","published_at":"2017-06-02T17:45:51","id":"e4b0c56f-2142-468d-9d7c-d56e09bc0097"},"ad_stitched_url":"http://dai.google.com/ondemand/hls/content/1117/vid/19160/master.m3u8"},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo","commentary":{"title":"","mentioned_users":[],"description":""},"autoplay":false}},"19165":{"url_hash":"faece103fc772283f020f0d7131058d5f80c84bd64e6d4d0aa9beeaf5135a204","url":"http://vid.bleacherreport.com/videos/19165","updated_at":"2017-06-03T07:56:38Z","tag":{"unique_name":"world-football","tag_id":20,"short_name":"Football","logo":"world.png","display_name":"World Football","color2":"","color1":""},"status":"active","position":null,"playlist_type":"v","playlist_id":34125,"permalink":null,"performed_by":"estordahl@bleacherreport.com","original_url_sha":"faece103fc772283f020f0d7131058d5f80c84bd64e6d4d0aa9beeaf5135a204","original_url_hash":45214952,"notification":null,"is_locked":false,"is_featured":false,"internal_position":"704.0000000000","id_str":"6445140489","id":6445140489,"href":"https://djay.bleacherreport.com/playlists/world-football_v/tracks/6445140489","hide_from_regions":[],"hidden_attributes":[],"group_tags":[],"flagged":null,"expires_at":null,"created_at":"2017-06-03T07:56:38Z","content_type":"video","content":{"title":"Gianluigi Buffon Is an All-Time Great: Will He Finally Win the Champions League?","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/1c/d7/d9/f2/95db/43cc/bff8/f204679cd77e/crop_exact_Screen_Shot_2017-06-02_at_11.06.50_AM.JPG?h=947&q=90&w=1420","metadata":{"video_url":"http://vid.bleacherreport.com/videos/19165/akamai.json","video_id":19165,"title":"Gianluigi Buffon Is an All-Time Great: Will He Finally Win the Champions League?","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/1c/d7/d9/f2/95db/43cc/bff8/f204679cd77e/crop_exact_Screen_Shot_2017-06-02_at_11.06.50_AM.JPG?h=947&q=90&w=1420","tags":["world-football"],"stub_id":null,"share_url":"http://vid.bleacherreport.com/videos/19165","provider_url":"bleacherreport.com","provider_name":"bleacherreport.com","personalized":null,"mp4_url":"http://bleachertrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/56/64/5664d5d9-aab3-404c-995b-2ce92d1590ee/Buffon_SIZZLE_v2_800k.mp4","hls_url":"http://bleacherreptrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/56/64/5664d5d9-aab3-404c-995b-2ce92d1590ee/Buffon_SIZZLE_v214a6ea93-170e-336d-6258-f12e46f22289.m3u8","genres":null,"embed_code":null,"duration":55,"description":"Juventus and Italy legend Gianluigi Buffon has won just about everything there is to win on this planet,  but the Champions League trophy has eluded him throughout his career.   Will he finally lift it on Saturday against Real Madrid? ","cc_url":null,"author_name":"bleacherreport.com","analytics":{"video_id":19165,"title":"Gianluigi Buffon Is an All-Time Great: Will He Finally Win the Champions League?","stream":"team-stream-now","published_at":"2017-06-02T18:19:58","id":"dd66e6ed-9b86-49bc-b854-19a14cb50108"},"ad_stitched_url":"http://dai.google.com/ondemand/hls/content/1117/vid/19165/master.m3u8"},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo","commentary":{"title":"","mentioned_users":[],"description":""},"autoplay":false}},"19175":{"url_hash":"460dfe42d4bda62e20d15f85153b3ae78935e578657ed17970563c9e0a507e35","url":"http://vid.bleacherreport.com/videos/19175","updated_at":"2017-06-05T04:14:32Z","tag":{"unique_name":"world-football","tag_id":20,"short_name":"Football","logo":"world.png","display_name":"World Football","color2":"","color1":""},"status":"active","position":null,"playlist_type":"v","playlist_id":34125,"permalink":null,"performed_by":"estordahl@bleacherreport.com","original_url_sha":"460dfe42d4bda62e20d15f85153b3ae78935e578657ed17970563c9e0a507e35","original_url_hash":89399522,"notification":null,"is_locked":false,"is_featured":false,"internal_position":"705.0000000000","id_str":"6445240721","id":6445240721,"href":"https://djay.bleacherreport.com/playlists/world-football_v/tracks/6445240721","hide_from_regions":[],"hidden_attributes":[],"group_tags":[],"flagged":null,"expires_at":null,"created_at":"2017-06-05T04:14:32Z","content_type":"video","content":{"title":"Juventus vs. Real Madrid: Champions League Final Goes Space Invaders","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/43/46/30/87/365e/4a21/b47e/7552946ac338/crop_exact_Screen_Shot_2017-06-03_at_13.47.59.jpg?h=1254&q=90&w=1881","metadata":{"video_url":"http://vid.bleacherreport.com/videos/19175/akamai.json","video_id":19175,"title":"Juventus vs. Real Madrid: Champions League Final Goes Space Invaders","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/43/46/30/87/365e/4a21/b47e/7552946ac338/crop_exact_Screen_Shot_2017-06-03_at_13.47.59.jpg?h=1254&q=90&w=1881","tags":["uefa-champions-league","juventus","real-madrid"],"stub_id":null,"share_url":"http://vid.bleacherreport.com/videos/19175","provider_url":"bleacherreport.com","provider_name":"bleacherreport.com","personalized":null,"mp4_url":"http://bleachertrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/2e/a2/2ea2a796-e817-4d14-b3c7-00ce0c81c4cc/JuventusReal_003_800k.mp4","hls_url":"http://bleacherreptrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/2e/a2/2ea2a796-e817-4d14-b3c7-00ce0c81c4cc/JuventusReal_00314a6ea93-170e-336d-6258-f12e46f22289.m3u8","genres":null,"embed_code":null,"duration":42,"description":"Juventus vs. Real Madrid: Champions League Final Goes Space Invaders","cc_url":null,"author_name":"bleacherreport.com","analytics":{"video_id":19175,"title":"Juventus vs. Real Madrid: Champions League Final Goes Space Invaders","stream":"team-stream-now","published_at":"2017-06-03T12:50:34","id":"5ee66c75-4ea1-4ad1-9bf2-169b76f47ccd"},"ad_stitched_url":"http://dai.google.com/ondemand/hls/content/1117/vid/19175/master.m3u8"},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo","commentary":{"title":"","mentioned_users":[],"description":""},"autoplay":false}},"19236":{"url_hash":"adbbd218214105e20678ada3761c030382ad7dc1e0d397690ee55287fe9d38b1","url":"http://vid.bleacherreport.com/videos/19236","updated_at":"2017-06-10T08:06:47Z","tag":{"unique_name":"world-football","tag_id":20,"short_name":"Football","logo":"world.png","display_name":"World Football","color2":"","color1":""},"status":"active","position":null,"playlist_type":"v","playlist_id":34125,"permalink":"/post/world-football/4bec411e-fe23-450a-b174-b18bd3250137","performed_by":"estordahl@bleacherreport.com","original_url_sha":"adbbd218214105e20678ada3761c030382ad7dc1e0d397690ee55287fe9d38b1","original_url_hash":98808946,"notification":null,"is_locked":false,"is_featured":false,"internal_position":"706.0000000000","id_str":"6445518044","id":6445518044,"href":"https://djay.bleacherreport.com/playlists/world-football_v/tracks/6445518044","hide_from_regions":[],"hidden_attributes":[],"group_tags":[],"flagged":null,"expires_at":null,"created_at":"2017-06-10T08:06:47Z","content_type":"video","content":{"title":"Meet 'Billy the Wonder Kid': the 7-Year-Old Football Phenomenon","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/e1/16/d2/ec/ab4c/4741/85e9/9d432782ce24/crop_exact_credit_-_insta_logo_millwood7__2_.jpg?h=800&q=90&w=1198","metadata":{"video_url":"http://vid.bleacherreport.com/videos/19236/akamai.json","video_id":19236,"title":"Meet 'Billy the Wonder Kid': the 7-Year-Old Football Phenomenon","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/e1/16/d2/ec/ab4c/4741/85e9/9d432782ce24/crop_exact_credit_-_insta_logo_millwood7__2_.jpg?h=800&q=90&w=1198","tags":["world-football"],"stub_id":"4bec411e-fe23-450a-b174-b18bd3250137","share_url":"http://bleacherreport.com/post/world-football/4bec411e-fe23-450a-b174-b18bd3250137","provider_url":"bleacherreport.com","provider_name":"bleacherreport.com","personalized":null,"mp4_url":"http://bleachertrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/9f/dc/9fdccc0d-fb96-4fcb-b832-e53a130a683e/Jun9-17_BillyMillwood-v2_800k.mp4","hls_url":"http://bleacherreptrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/9f/dc/9fdccc0d-fb96-4fcb-b832-e53a130a683e/Jun9-17_BillyMillwood-v214a6ea93-170e-336d-6258-f12e46f22289.m3u8","genres":null,"embed_code":null,"duration":60,"description":"Billy Millwood has skills to be a superstar.  The 7-year-old from Sydney is in demand across Europe. In the video above, we look why he's so highly rated.  ","cc_url":null,"author_name":"bleacherreport.com","analytics":{"video_id":19236,"title":"Meet 'Billy the Wonder Kid': the 7-Year-Old Football Phenomenon","stream":"team-stream-now","published_at":"2017-06-09T16:37:21","id":"62e9c58e-25f1-46cc-86e7-a8fcbb827498"},"ad_stitched_url":"http://dai.google.com/ondemand/hls/content/1117/vid/19236/master.m3u8"},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo","commentary":{"title":"","mentioned_users":[],"description":""},"autoplay":false}},"19763":{"url_hash":"e930af247b6d601d53461bad5e24e7f594d4e69ea61d2765ecc902e42c6ef93a","url":"http://vid.bleacherreport.com/videos/19763","updated_at":"2017-08-19T07:38:08Z","tag":{"unique_name":"world-football","tag_id":20,"short_name":"Football","logo":"world.png","display_name":"World Football","color2":"","color1":""},"status":"active","position":null,"playlist_type":"v","playlist_id":34125,"permalink":"/post/world-football/8db92848-f27c-45de-a58e-163e9c43360b","performed_by":"estordahl@bleacherreport.com","original_url_sha":"e930af247b6d601d53461bad5e24e7f594d4e69ea61d2765ecc902e42c6ef93a","original_url_hash":88959841,"notification":null,"is_locked":false,"is_featured":false,"internal_position":"707.0000000000","id_str":"6449207865","id":6449207865,"href":"https://djay.bleacherreport.com/playlists/world-football_v/tracks/6449207865","hide_from_regions":[],"hidden_attributes":[],"group_tags":[],"flagged":null,"expires_at":null,"created_at":"2017-08-19T07:38:08Z","content_type":"video","content":{"title":"FIFA Sim: Bundesliga All-Stars vs. Serie a All-Stars","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/99/6e/5d/35/6fda/436a/887b/b236df50b2c0/crop_exact_Screen_Shot_2017-08-18_at_11.04.26_AM.JPG?h=530&q=90&w=797","metadata":{"video_url":"http://vid.bleacherreport.com/videos/19763/akamai.json","video_id":19763,"title":"FIFA Sim: Bundesliga All-Stars vs. Serie a All-Stars","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/99/6e/5d/35/6fda/436a/887b/b236df50b2c0/crop_exact_Screen_Shot_2017-08-18_at_11.04.26_AM.JPG?h=530&q=90&w=797","tags":["world-football"],"stub_id":"8db92848-f27c-45de-a58e-163e9c43360b","share_url":"http://bleacherreport.com/post/world-football/8db92848-f27c-45de-a58e-163e9c43360b","provider_url":"bleacherreport.com","provider_name":"bleacherreport.com","personalized":null,"mp4_url":"https://bleachertrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/b1/59/b1592a6f-01de-4342-8fc6-0b217bed008c/FB_TW_180817_SN_Bundasliga%20vs%20Serie%20A_800k.mp4","hls_url":"http://bleacherreptrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/b1/59/b1592a6f-01de-4342-8fc6-0b217bed008c/FB_TW_180817_SN_Bundasliga%20vs%20Serie%20A14a6ea93-170e-336d-6258-f12e46f22289.m3u8","genres":null,"embed_code":null,"duration":114,"description":"Which league is better: the Bundesliga, or Serie A?   There's only one way to find out: FIFA.   We've simulated the best XI of the Bundesliga against the best XI of Serie A to get to the bottom of it! ","cc_url":null,"author_name":"bleacherreport.com","analytics":{"video_id":19763,"title":"FIFA Sim: Bundesliga All-Stars vs. Serie a All-Stars","stream":"team-stream-now","published_at":"2017-08-18T21:47:30","id":"b31d8f1c-7683-4836-be8c-b795b933c9ef"},"ad_stitched_url":"http://dai.google.com/ondemand/hls/content/1117/vid/19763/master.m3u8"},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo","commentary":{"title":"","mentioned_users":[],"description":""},"autoplay":false}},"19855":{"url_hash":"4cdc0eb781d2522322c385abfffc9933c098efe0049b783f577c3d3d9ec61ad7","url":"http://vid.bleacherreport.com/videos/19855","updated_at":"2017-09-02T07:34:39Z","tag":{"unique_name":"world-football","tag_id":20,"short_name":"Football","logo":"world.png","display_name":"World Football","color2":"","color1":""},"status":"active","position":null,"playlist_type":"v","playlist_id":34125,"permalink":null,"performed_by":"estordahl@bleacherreport.com","original_url_sha":"4cdc0eb781d2522322c385abfffc9933c098efe0049b783f577c3d3d9ec61ad7","original_url_hash":104736617,"notification":null,"is_locked":false,"is_featured":false,"internal_position":"708.0000000000","id_str":"6450110178","id":6450110178,"href":"https://djay.bleacherreport.com/playlists/world-football_v/tracks/6450110178","hide_from_regions":[],"hidden_attributes":[],"group_tags":[],"flagged":null,"expires_at":null,"created_at":"2017-09-02T07:34:39Z","content_type":"video","content":{"title":"Inside Transfer Deadline Day: Access All Areas at Sheffield United ","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/6d/df/96/cb/3e2d/4f61/bceb/d84d43156f9c/crop_exact_Screen_Shot_2017-09-02_at_01.01.39.jpg?h=1026&q=90&w=1539","metadata":{"video_url":"http://vid.bleacherreport.com/videos/19855/akamai.json","video_id":19855,"title":"Inside Transfer Deadline Day: Access All Areas at Sheffield United ","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/6d/df/96/cb/3e2d/4f61/bceb/d84d43156f9c/crop_exact_Screen_Shot_2017-09-02_at_01.01.39.jpg?h=1026&q=90&w=1539","tags":["world-football"],"stub_id":null,"share_url":"http://vid.bleacherreport.com/videos/19855","provider_url":"bleacherreport.com","provider_name":"bleacherreport.com","personalized":null,"mp4_url":"https://bleachertrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/30/1b/301ba27d-16f3-4241-8f99-83360b07d4bb/FB_TW_SN_010917_Sheffield%20Utd%20_800k.mp4","hls_url":"http://bleacherreptrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/30/1b/301ba27d-16f3-4241-8f99-83360b07d4bb/FB_TW_SN_010917_Sheffield%20Utd%2014a6ea93-170e-336d-6258-f12e46f22289.m3u8","genres":null,"embed_code":null,"duration":572,"description":"Transfer Deadline Day is here to stay. But for some clubs, it's the toughest fixture they'll face all season.  In the video above, we get unprecedented and exclusive access to Chris Wilder's Sheffield United, who are trying to negotiate the minefield of agents, fees and ever-changing goalposts.","cc_url":null,"author_name":"bleacherreport.com","analytics":{"video_id":19855,"title":"Inside Transfer Deadline Day: Access All Areas at Sheffield United ","stream":"team-stream-now","published_at":"2017-09-02T00:02:20","id":"605a843c-37d5-4822-85d0-dc2129ff261b"},"ad_stitched_url":"http://dai.google.com/ondemand/hls/content/1117/vid/19855/master.m3u8"},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo","commentary":{"title":"","mentioned_users":[],"description":""},"autoplay":false}},"19869":{"url_hash":"d6ed9ecb0228d69865dc1dbe1771339644c1f128240d79dc1882c994fa7d1fd7","url":"http://vid.bleacherreport.com/videos/19869","updated_at":"2017-09-04T05:04:36Z","tag":{"unique_name":"world-football","tag_id":20,"short_name":"Football","logo":"world.png","display_name":"World Football","color2":"","color1":""},"status":"active","position":null,"playlist_type":"v","playlist_id":34125,"permalink":"/post/world-football/8103b993-baed-40c8-a947-0948694656b1","performed_by":"estordahl@bleacherreport.com","original_url_sha":"d6ed9ecb0228d69865dc1dbe1771339644c1f128240d79dc1882c994fa7d1fd7","original_url_hash":95007723,"notification":null,"is_locked":false,"is_featured":false,"internal_position":"709.0000000000","id_str":"6450249669","id":6450249669,"href":"https://djay.bleacherreport.com/playlists/world-football_v/tracks/6450249669","hide_from_regions":[],"hidden_attributes":[],"group_tags":[],"flagged":null,"expires_at":null,"created_at":"2017-09-04T05:04:36Z","content_type":"video","content":{"title":"Europe vs. South America—Who Would Win? We Simmed on FIFA17","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/25/9c/85/89/cb0c/4fa2/9ec4/b1262f860ef3/crop_exact_Screen_Shot_2017-09-03_at_13.10.55.JPG?h=939&q=90&w=1408","metadata":{"video_url":"http://vid.bleacherreport.com/videos/19869/akamai.json","video_id":19869,"title":"Europe vs. South America—Who Would Win? We Simmed on FIFA17","thumbnail_url":"https://img.bleacherreport.net/cms/media/image/25/9c/85/89/cb0c/4fa2/9ec4/b1262f860ef3/crop_exact_Screen_Shot_2017-09-03_at_13.10.55.JPG?h=939&q=90&w=1408","tags":["world-football"],"stub_id":"8103b993-baed-40c8-a947-0948694656b1","share_url":"http://bleacherreport.com/post/world-football/8103b993-baed-40c8-a947-0948694656b1","provider_url":"bleacherreport.com","provider_name":"bleacherreport.com","personalized":null,"mp4_url":"https://bleachertrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/49/ac/49acb0e6-8c45-4b4d-88b9-396d07fea393/FB_TW_SN_010917_Fifa%20Sim%20Europe%20vs%20Sth%20America-_800k.mp4","hls_url":"http://bleacherreptrans-a.akamaihd.net/prod-cms-video/prod-cms-video-delivery/49/ac/49acb0e6-8c45-4b4d-88b9-396d07fea393/FB_TW_SN_010917_Fifa%20Sim%20Europe%20vs%20Sth%20America-14a6ea93-170e-336d-6258-f12e46f22289.m3u8","genres":null,"embed_code":null,"duration":139,"description":"Europe vs. South America—Who Would Win? We Simmed on FIFA17","cc_url":null,"author_name":"bleacherreport.com","analytics":{"video_id":19869,"title":"Europe vs. South America—Who Would Win? We Simmed on FIFA17","stream":"team-stream-now","published_at":"2017-09-03T12:17:43","id":"5fe6890b-8a2c-417e-bf8c-b9d67c16b4f1"},"ad_stitched_url":"http://dai.google.com/ondemand/hls/content/1117/vid/19869/master.m3u8"},"media_width":null,"media_url":null,"media_id":null,"media_height":null,"hook_type":"photo","commentary":{"title":"","mentioned_users":[],"description":""},"autoplay":false}}},"video_playlist_status":{"flyin":19869}},"careers":{},"gamecast":{"live_game":{"sharing":{}},"meta":{},"programmed":{},"social":{},"pollingUpdates":{}},"layout":{},"nav":{"items":{"nfl":{"title":"NFL","url":"/nfl","id":"nfl","subLists":["afc-east","afc-north","afc-south","afc-west","nfc-east","nfc-north","nfc-south","nfc-west"],"subLinks":["nfl","https://www.instagram.com/brgridiron/","fantasy-football","nfl-draft","https://www.stubhub.com/nfl-tickets/grouping/121/?gcid=chDIG-_-geoUS-_-genNFL-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"]},"afc-east":{"title":"AFC East","id":"afc-east","subLists":["buffalo-bills","miami-dolphins","new-england-patriots","new-york-jets"]},"buffalo-bills":{"title":"Buffalo","url":"/buffalo-bills","id":"buffalo-bills"},"miami-dolphins":{"title":"Miami","url":"/miami-dolphins","id":"miami-dolphins"},"new-england-patriots":{"title":"New England","url":"/new-england-patriots","id":"new-england-patriots"},"new-york-jets":{"title":"NY Jets","url":"/new-york-jets","id":"new-york-jets"},"afc-north":{"title":"AFC North","id":"afc-north","subLists":["baltimore-ravens","cincinnati-bengals","cleveland-browns","pittsburgh-steelers"]},"baltimore-ravens":{"title":"Baltimore","url":"/baltimore-ravens","id":"baltimore-ravens"},"cincinnati-bengals":{"title":"Cincinnati","url":"/cincinnati-bengals","id":"cincinnati-bengals"},"cleveland-browns":{"title":"Cleveland","url":"/cleveland-browns","id":"cleveland-browns"},"pittsburgh-steelers":{"title":"Pittsburgh","url":"/pittsburgh-steelers","id":"pittsburgh-steelers"},"afc-south":{"title":"AFC South","id":"afc-south","subLists":["houston-texans","indianapolis-colts","jacksonville-jaguars","tennessee-titans"]},"houston-texans":{"title":"Houston","url":"/houston-texans","id":"houston-texans"},"indianapolis-colts":{"title":"Indianapolis","url":"/indianapolis-colts","id":"indianapolis-colts"},"jacksonville-jaguars":{"title":"Jacksonville","url":"/jacksonville-jaguars","id":"jacksonville-jaguars"},"tennessee-titans":{"title":"Tennessee","url":"/tennessee-titans","id":"tennessee-titans"},"afc-west":{"title":"AFC West","id":"afc-west","subLists":["denver-broncos","kansas-city-chiefs","los-angeles-chargers","oakland-raiders"]},"denver-broncos":{"title":"Denver","url":"/denver-broncos","id":"denver-broncos"},"kansas-city-chiefs":{"title":"Kansas City","url":"/kansas-city-chiefs","id":"kansas-city-chiefs"},"los-angeles-chargers":{"title":"Los Angeles","url":"/los-angeles-chargers","id":"los-angeles-chargers"},"oakland-raiders":{"title":"Oakland","url":"/oakland-raiders","id":"oakland-raiders"},"nfc-east":{"title":"NFC East","id":"nfc-east","subLists":["dallas-cowboys","new-york-giants","philadelphia-eagles","washington-redskins"]},"dallas-cowboys":{"title":"Dallas","url":"/dallas-cowboys","id":"dallas-cowboys"},"new-york-giants":{"title":"NY Giants","url":"/new-york-giants","id":"new-york-giants"},"philadelphia-eagles":{"title":"Philadelphia","url":"/philadelphia-eagles","id":"philadelphia-eagles"},"washington-redskins":{"title":"Washington","url":"/washington-redskins","id":"washington-redskins"},"nfc-north":{"title":"NFC North","id":"nfc-north","subLists":["chicago-bears","detroit-lions","green-bay-packers","minnesota-vikings"]},"chicago-bears":{"title":"Chicago","url":"/chicago-bears","id":"chicago-bears"},"detroit-lions":{"title":"Detroit","url":"/detroit-lions","id":"detroit-lions"},"green-bay-packers":{"title":"Green Bay","url":"/green-bay-packers","id":"green-bay-packers"},"minnesota-vikings":{"title":"Minnesota","url":"/minnesota-vikings","id":"minnesota-vikings"},"nfc-south":{"title":"NFC South","id":"nfc-south","subLists":["atlanta-falcons","carolina-panthers","new-orleans-saints","tampa-bay-buccaneers"]},"atlanta-falcons":{"title":"Atlanta","url":"/atlanta-falcons","id":"atlanta-falcons"},"carolina-panthers":{"title":"Carolina","url":"/carolina-panthers","id":"carolina-panthers"},"new-orleans-saints":{"title":"New Orleans","url":"/new-orleans-saints","id":"new-orleans-saints"},"tampa-bay-buccaneers":{"title":"Tampa Bay","url":"/tampa-bay-buccaneers","id":"tampa-bay-buccaneers"},"nfc-west":{"title":"NFC West","id":"nfc-west","subLists":["arizona-cardinals","los-angeles-rams","san-francisco-49ers","seattle-seahawks"]},"arizona-cardinals":{"title":"Arizona","url":"/arizona-cardinals","id":"arizona-cardinals"},"los-angeles-rams":{"title":"Los Angeles","url":"/los-angeles-rams","id":"los-angeles-rams"},"san-francisco-49ers":{"title":"San Francisco","url":"/san-francisco-49ers","id":"san-francisco-49ers"},"seattle-seahawks":{"title":"Seattle","url":"/seattle-seahawks","id":"seattle-seahawks"},"nba":{"title":"NBA","url":"/nba","id":"nba","subLists":["atlantic","central","northwest","pacific","southeast","southwest"],"subLinks":["nba","fantasy-basketball","nba-draft","wnba","https://www.instagram.com/br_hoops/","https://www.stubhub.com/nba-tickets/grouping/115/?gcid=chDIG-_-geoUS-_-genNBA-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"]},"atlantic":{"title":"Atlantic","id":"atlantic","subLists":["boston-celtics","brooklyn-nets","new-york-knicks","philadelphia-76ers","toronto-raptors"]},"boston-celtics":{"title":"Boston","url":"/boston-celtics","id":"boston-celtics"},"brooklyn-nets":{"title":"Brooklyn","url":"/brooklyn-nets","id":"brooklyn-nets"},"new-york-knicks":{"title":"New York","url":"/new-york-knicks","id":"new-york-knicks"},"philadelphia-76ers":{"title":"Philadelphia","url":"/philadelphia-76ers","id":"philadelphia-76ers"},"toronto-raptors":{"title":"Toronto","url":"/toronto-raptors","id":"toronto-raptors"},"central":{"title":"Central","id":"central","subLists":["chicago-bulls","cleveland-cavaliers","detroit-pistons","indiana-pacers","milwaukee-bucks"]},"chicago-bulls":{"title":"Chicago","url":"/chicago-bulls","id":"chicago-bulls"},"cleveland-cavaliers":{"title":"Cleveland","url":"/cleveland-cavaliers","id":"cleveland-cavaliers"},"detroit-pistons":{"title":"Detroit","url":"/detroit-pistons","id":"detroit-pistons"},"indiana-pacers":{"title":"Indiana","url":"/indiana-pacers","id":"indiana-pacers"},"milwaukee-bucks":{"title":"Milwaukee","url":"/milwaukee-bucks","id":"milwaukee-bucks"},"northwest":{"title":"Northwest","id":"northwest","subLists":["denver-nuggets","minnesota-timberwolves","oklahoma-city-thunder","portland-trail-blazers","utah-jazz"]},"denver-nuggets":{"title":"Denver","url":"/denver-nuggets","id":"denver-nuggets"},"minnesota-timberwolves":{"title":"Minnesota","url":"/minnesota-timberwolves","id":"minnesota-timberwolves"},"oklahoma-city-thunder":{"title":"Oklahoma City","url":"/oklahoma-city-thunder","id":"oklahoma-city-thunder"},"portland-trail-blazers":{"title":"Portland","url":"/portland-trail-blazers","id":"portland-trail-blazers"},"utah-jazz":{"title":"Utah","url":"/utah-jazz","id":"utah-jazz"},"pacific":{"title":"Pacific","id":"pacific","subLists":["golden-state-warriors","los-angeles-clippers","los-angeles-lakers","phoenix-suns","sacramento-kings"]},"golden-state-warriors":{"title":"Golden St","url":"/golden-state-warriors","id":"golden-state-warriors"},"los-angeles-clippers":{"title":"LA Clippers","url":"/los-angeles-clippers","id":"los-angeles-clippers"},"los-angeles-lakers":{"title":"LA Lakers","url":"/los-angeles-lakers","id":"los-angeles-lakers"},"phoenix-suns":{"title":"Phoenix","url":"/phoenix-suns","id":"phoenix-suns"},"sacramento-kings":{"title":"Sacramento","url":"/sacramento-kings","id":"sacramento-kings"},"southeast":{"title":"Southeast","id":"southeast","subLists":["atlanta-hawks","charlotte-hornets","miami-heat","orlando-magic","washington-wizards"]},"atlanta-hawks":{"title":"Atlanta","url":"/atlanta-hawks","id":"atlanta-hawks"},"charlotte-hornets":{"title":"Charlotte","url":"/charlotte-hornets","id":"charlotte-hornets"},"miami-heat":{"title":"Miami","url":"/miami-heat","id":"miami-heat"},"orlando-magic":{"title":"Orlando","url":"/orlando-magic","id":"orlando-magic"},"washington-wizards":{"title":"Washington","url":"/washington-wizards","id":"washington-wizards"},"southwest":{"title":"Southwest","id":"southwest","subLists":["dallas-mavericks","houston-rockets","memphis-grizzlies","new-orleans-pelicans","san-antonio-spurs"]},"dallas-mavericks":{"title":"Dallas","url":"/dallas-mavericks","id":"dallas-mavericks"},"houston-rockets":{"title":"Houston","url":"/houston-rockets","id":"houston-rockets"},"memphis-grizzlies":{"title":"Memphis","url":"/memphis-grizzlies","id":"memphis-grizzlies"},"new-orleans-pelicans":{"title":"New Orleans","url":"/new-orleans-pelicans","id":"new-orleans-pelicans"},"san-antonio-spurs":{"title":"San Antonio","url":"/san-antonio-spurs","id":"san-antonio-spurs"},"college-football":{"title":"CFB","url":"/college-football","id":"college-football","subLists":["american-athletic-conference-football","acc-football","big-12-football","big-10-football","pac-12-football","sec-football","independents-football"],"subLinks":["college-football","recruiting","https://www.stubhub.com/ncaa-football-tickets/grouping/122/?gcid=chDIG-_-geoUS-_-genNCAAF-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"]},"american-athletic-conference-football":{"title":"AAC","url":"/american-athletic-conference-football","id":"american-athletic-conference-football","subLists":["cincinnati-bearcats-football","uconn-football","east-carolina-football","houston-cougars-football","memphis-tigers-football","navy-football","smu-mustangs-football","south-florida-bulls-football","temple-football","tulane-football","tulsa-football","ucf-knights-football"]},"cincinnati-bearcats-football":{"title":"Cincinnati","url":"/cincinnati-bearcats-football","id":"cincinnati-bearcats-football"},"uconn-football":{"title":"Connecticut","url":"/uconn-football","id":"uconn-football"},"east-carolina-football":{"title":"East Carolina","url":"/east-carolina-football","id":"east-carolina-football"},"houston-cougars-football":{"title":"Houston","url":"/houston-cougars-football","id":"houston-cougars-football"},"memphis-tigers-football":{"title":"Memphis","url":"/memphis-tigers-football","id":"memphis-tigers-football"},"navy-football":{"title":"Navy","url":"/navy-football","id":"navy-football"},"smu-mustangs-football":{"title":"SMU","url":"/smu-mustangs-football","id":"smu-mustangs-football"},"south-florida-bulls-football":{"title":"South Florida","url":"/south-florida-bulls-football","id":"south-florida-bulls-football"},"temple-football":{"title":"Temple","url":"/temple-football","id":"temple-football"},"tulane-football":{"title":"Tulane","url":"/tulane-football","id":"tulane-football"},"tulsa-football":{"title":"Tulsa","url":"/tulsa-football","id":"tulsa-football"},"ucf-knights-football":{"title":"UCF","url":"/ucf-knights-football","id":"ucf-knights-football"},"acc-football":{"title":"ACC","url":"/acc-football","id":"acc-football","subLists":["boston-college-football","clemson-football","duke-football","florida-state-football","georgia-tech-football","louisville-cardinals-football","miami-hurricanes-football","unc-football","nc-state-football","pitt-football","syracuse-football","uva-football","virginia-tech-football","wake-forest-football"],"subLinks":["acc-football"]},"boston-college-football":{"title":"Boston College","url":"/boston-college-football","id":"boston-college-football"},"clemson-football":{"title":"Clemson","url":"/clemson-football","id":"clemson-football"},"duke-football":{"title":"Duke","url":"/duke-football","id":"duke-football"},"florida-state-football":{"title":"Florida St","url":"/florida-state-football","id":"florida-state-football"},"georgia-tech-football":{"title":"Georgia Tech","url":"/georgia-tech-football","id":"georgia-tech-football"},"louisville-cardinals-football":{"title":"Louisville","url":"/louisville-cardinals-football","id":"louisville-cardinals-football"},"miami-hurricanes-football":{"title":"Miami (FL)","url":"/miami-hurricanes-football","id":"miami-hurricanes-football"},"unc-football":{"title":"North Carolina","url":"/unc-football","id":"unc-football"},"nc-state-football":{"title":"NC State","url":"/nc-state-football","id":"nc-state-football"},"pitt-football":{"title":"Pittsburgh","url":"/pitt-football","id":"pitt-football"},"syracuse-football":{"title":"Syracuse","url":"/syracuse-football","id":"syracuse-football"},"uva-football":{"title":"Virginia","url":"/uva-football","id":"uva-football"},"virginia-tech-football":{"title":"Virginia Tech","url":"/virginia-tech-football","id":"virginia-tech-football"},"wake-forest-football":{"title":"Wake Forest","url":"/wake-forest-football","id":"wake-forest-football"},"big-12-football":{"title":"Big 12","url":"/big-12-football","id":"big-12-football","subLists":["baylor-football","iowa-state-football","kansas-jayhawks-football","kansas-state-football","oklahoma-sooners-football","oklahoma-state-football","tcu-football","texas-longhorns-football","texas-tech-football","wvu-football"],"subLinks":["big-12-football"]},"baylor-football":{"title":"Baylor","url":"/baylor-football","id":"baylor-football"},"iowa-state-football":{"title":"Iowa St","url":"/iowa-state-football","id":"iowa-state-football"},"kansas-jayhawks-football":{"title":"Kansas","url":"/kansas-jayhawks-football","id":"kansas-jayhawks-football"},"kansas-state-football":{"title":"Kansas St","url":"/kansas-state-football","id":"kansas-state-football"},"oklahoma-sooners-football":{"title":"Oklahoma","url":"/oklahoma-sooners-football","id":"oklahoma-sooners-football"},"oklahoma-state-football":{"title":"Oklahoma St","url":"/oklahoma-state-football","id":"oklahoma-state-football"},"tcu-football":{"title":"TCU","url":"/tcu-football","id":"tcu-football"},"texas-longhorns-football":{"title":"Texas","url":"/texas-longhorns-football","id":"texas-longhorns-football"},"texas-tech-football":{"title":"Texas Tech","url":"/texas-tech-football","id":"texas-tech-football"},"wvu-football":{"title":"West Virginia","url":"/wvu-football","id":"wvu-football"},"big-10-football":{"title":"Big Ten","url":"/big-10-football","id":"big-10-football","subLists":["illinois-fighting-illini-football","indiana-hoosiers-football","iowa-hawkeyes-football","maryland-terrapins-football","michigan-wolverines-football","michigan-state-football","minnesota-golden-gophers-football","nebraska-cornhuskers-football","northwestern-football","ohio-state-football","penn-state-football","purdue-football","rutgers-football","wisconsin-badgers-football"],"subLinks":["big-10-football"]},"illinois-fighting-illini-football":{"title":"Illinois","url":"/illinois-fighting-illini-football","id":"illinois-fighting-illini-football"},"indiana-hoosiers-football":{"title":"Indiana","url":"/indiana-hoosiers-football","id":"indiana-hoosiers-football"},"iowa-hawkeyes-football":{"title":"Iowa","url":"/iowa-hawkeyes-football","id":"iowa-hawkeyes-football"},"maryland-terrapins-football":{"title":"Maryland","url":"/maryland-terrapins-football","id":"maryland-terrapins-football"},"michigan-wolverines-football":{"title":"Michigan","url":"/michigan-wolverines-football","id":"michigan-wolverines-football"},"michigan-state-football":{"title":"Michigan St","url":"/michigan-state-football","id":"michigan-state-football"},"minnesota-golden-gophers-football":{"title":"Minnesota","url":"/minnesota-golden-gophers-football","id":"minnesota-golden-gophers-football"},"nebraska-cornhuskers-football":{"title":"Nebraska","url":"/nebraska-cornhuskers-football","id":"nebraska-cornhuskers-football"},"northwestern-football":{"title":"Northwestern","url":"/northwestern-football","id":"northwestern-football"},"ohio-state-football":{"title":"Ohio St","url":"/ohio-state-football","id":"ohio-state-football"},"penn-state-football":{"title":"Penn St","url":"/penn-state-football","id":"penn-state-football"},"purdue-football":{"title":"Purdue","url":"/purdue-football","id":"purdue-football"},"rutgers-football":{"title":"Rutgers","url":"/rutgers-football","id":"rutgers-football"},"wisconsin-badgers-football":{"title":"Wisconsin","url":"/wisconsin-badgers-football","id":"wisconsin-badgers-football"},"pac-12-football":{"title":"Pacific-12","url":"/pac-12-football","id":"pac-12-football","subLists":["arizona-wildcats-football","arizona-state-football","cal-bears-football","colorado-buffaloes-football","oregon-ducks-football","oregon-state-football","stanford-football","ucla-football","usc-football","utah-utes-football","washington-huskies-football","washington-state-football"],"subLinks":["pac-12-football"]},"arizona-wildcats-football":{"title":"Arizona","url":"/arizona-wildcats-football","id":"arizona-wildcats-football"},"arizona-state-football":{"title":"Arizona St","url":"/arizona-state-football","id":"arizona-state-football"},"cal-bears-football":{"title":"California","url":"/cal-bears-football","id":"cal-bears-football"},"colorado-buffaloes-football":{"title":"Colorado","url":"/colorado-buffaloes-football","id":"colorado-buffaloes-football"},"oregon-ducks-football":{"title":"Oregon","url":"/oregon-ducks-football","id":"oregon-ducks-football"},"oregon-state-football":{"title":"Oregon St","url":"/oregon-state-football","id":"oregon-state-football"},"stanford-football":{"title":"Stanford","url":"/stanford-football","id":"stanford-football"},"ucla-football":{"title":"UCLA","url":"/ucla-football","id":"ucla-football"},"usc-football":{"title":"USC","url":"/usc-football","id":"usc-football"},"utah-utes-football":{"title":"Utah","url":"/utah-utes-football","id":"utah-utes-football"},"washington-huskies-football":{"title":"Washington","url":"/washington-huskies-football","id":"washington-huskies-football"},"washington-state-football":{"title":"Washington St","url":"/washington-state-football","id":"washington-state-football"},"sec-football":{"title":"SEC","url":"/sec-football","id":"sec-football","subLists":["alabama-crimson-tide-football","arkansas-razorbacks-football","auburn-football","florida-gators-football","georgia-bulldogs-football","kentucky-wildcats-football","lsu-football","ole-miss-football","mississippi-state-football","missouri-tigers-football","south-carolina-football","tennessee-volunteers-football","texas-am-football","vanderbilt-football"],"subLinks":["sec-football"]},"alabama-crimson-tide-football":{"title":"Alabama","url":"/alabama-crimson-tide-football","id":"alabama-crimson-tide-football"},"arkansas-razorbacks-football":{"title":"Arkansas","url":"/arkansas-razorbacks-football","id":"arkansas-razorbacks-football"},"auburn-football":{"title":"Auburn","url":"/auburn-football","id":"auburn-football"},"florida-gators-football":{"title":"Florida","url":"/florida-gators-football","id":"florida-gators-football"},"georgia-bulldogs-football":{"title":"Georgia","url":"/georgia-bulldogs-football","id":"georgia-bulldogs-football"},"kentucky-wildcats-football":{"title":"Kentucky","url":"/kentucky-wildcats-football","id":"kentucky-wildcats-football"},"lsu-football":{"title":"LSU","url":"/lsu-football","id":"lsu-football"},"ole-miss-football":{"title":"Mississippi","url":"/ole-miss-football","id":"ole-miss-football"},"mississippi-state-football":{"title":"Mississippi St","url":"/mississippi-state-football","id":"mississippi-state-football"},"missouri-tigers-football":{"title":"Missouri","url":"/missouri-tigers-football","id":"missouri-tigers-football"},"south-carolina-football":{"title":"South Carolina","url":"/south-carolina-football","id":"south-carolina-football"},"tennessee-volunteers-football":{"title":"Tennessee","url":"/tennessee-volunteers-football","id":"tennessee-volunteers-football"},"texas-am-football":{"title":"Texas A&M","url":"/texas-am-football","id":"texas-am-football"},"vanderbilt-football":{"title":"Vanderbilt","url":"/vanderbilt-football","id":"vanderbilt-football"},"independents-football":{"title":"Independents","url":"/independents-football","id":"independents-football","subLists":["army-football","byu-football","liberty-football","notre-dame-football","umass-football"],"subLinks":["independents-football","new-mexico-state-football"]},"army-football":{"title":"Army","url":"/army-football","id":"army-football"},"byu-football":{"title":"Brigham Young","url":"/byu-football","id":"byu-football"},"liberty-football":{"title":"Liberty","url":"/liberty-football","id":"liberty-football"},"notre-dame-football":{"title":"Notre Dame","url":"/notre-dame-football","id":"notre-dame-football"},"umass-football":{"title":"UMass","url":"/umass-football","id":"umass-football"},"world-football":{"title":"World Football","url":"/world-football","id":"world-football","subLists":["epl","uefa-champions-league","https://www.instagram.com/brfootball/","la-liga","serie-a","bundesliga","mls","uefa-europa-league","international-football"],"subLinks":["world-football","https://www.instagram.com/brfootball/"]},"epl":{"title":"Premier League","url":"/epl","id":"epl","subLists":["arsenal","aston-villa","bournemouth","brighton-hove-albion","burnley","chelsea","crystal-palace","everton","leicester-city-foxes","liverpool","manchester-city","manchester-united","newcastle-united","norwich-city","sheffield-united-fc","southampton","tottenham-hotspur","watford-fc","west-ham-united","wolverhampton-wanderers"],"subLinks":["transfer-window","aston-villa"]},"arsenal":{"title":"Arsenal","url":"/arsenal","id":"arsenal"},"aston-villa":{"title":"Aston Villa","url":"/aston-villa","id":"aston-villa"},"bournemouth":{"title":"Bournemouth","url":"/bournemouth","id":"bournemouth"},"brighton-hove-albion":{"title":"Brighton and Hove Albion","url":"/brighton-hove-albion","id":"brighton-hove-albion"},"burnley":{"title":"Burnley","url":"/burnley","id":"burnley"},"chelsea":{"title":"Chelsea","url":"/chelsea","id":"chelsea"},"crystal-palace":{"title":"Crystal Palace","url":"/crystal-palace","id":"crystal-palace"},"everton":{"title":"Everton","url":"/everton","id":"everton"},"leicester-city-foxes":{"title":"Leicester City","url":"/leicester-city-foxes","id":"leicester-city-foxes"},"liverpool":{"title":"Liverpool","url":"/liverpool","id":"liverpool"},"manchester-city":{"title":"Manchester City","url":"/manchester-city","id":"manchester-city"},"manchester-united":{"title":"Manchester United","url":"/manchester-united","id":"manchester-united"},"newcastle-united":{"title":"Newcastle United","url":"/newcastle-united","id":"newcastle-united"},"norwich-city":{"title":"Norwich City","url":"/norwich-city","id":"norwich-city"},"sheffield-united-fc":{"title":"Sheffield United","url":"/sheffield-united-fc","id":"sheffield-united-fc"},"southampton":{"title":"Southampton","url":"/southampton","id":"southampton"},"tottenham-hotspur":{"title":"Tottenham Hotspur","url":"/tottenham-hotspur","id":"tottenham-hotspur"},"watford-fc":{"title":"Watford","url":"/watford-fc","id":"watford-fc"},"west-ham-united":{"title":"West Ham United","url":"/west-ham-united","id":"west-ham-united"},"wolverhampton-wanderers":{"title":"Wolverhampton Wanderers","url":"/wolverhampton-wanderers","id":"wolverhampton-wanderers"},"uefa-champions-league":{"title":"Champions League","url":"/uefa-champions-league","id":"uefa-champions-league","subLists":["atalanta","atletico-madrid","ajax","fc-barcelona","bayer-leverkusen","fc-bayern-munich","sl-benfica","borussia-dortmund","chelsea","club-brugge","nk-dinamo-zagreb","fc-salzburg","galatasaray","krc-genk","inter-milan","juventus","lille-osc","liverpool","lokomotiv-moscow","olympique-lyonnais","manchester-city","manchester-united","napoli","olympiakos","paris-saint-germain-fc","rb-leipzig","real-madrid","fk-red-star-belgrade","shakhtar-donetsk","slavia-prague","tottenham-hotspur","valencia-cf","zenit-st-petersburg"],"subLinks":["uefa-champions-league"]},"atalanta":{"title":"Atalanta","url":"/atalanta","id":"atalanta"},"atletico-madrid":{"title":"Atletico Madrid","url":"/atletico-madrid","id":"atletico-madrid"},"ajax":{"title":"Ajax","url":"/ajax","id":"ajax"},"fc-barcelona":{"title":"Barcelona","url":"/fc-barcelona","id":"fc-barcelona"},"bayer-leverkusen":{"title":"Bayer Leverkusen","url":"/bayer-leverkusen","id":"bayer-leverkusen"},"fc-bayern-munich":{"title":"Bayern Munich","url":"/fc-bayern-munich","id":"fc-bayern-munich"},"sl-benfica":{"title":"Benfica","url":"/sl-benfica","id":"sl-benfica"},"borussia-dortmund":{"title":"Borussia Dortmund","url":"/borussia-dortmund","id":"borussia-dortmund"},"club-brugge":{"title":"Club Brugge","url":"/club-brugge","id":"club-brugge"},"nk-dinamo-zagreb":{"title":"Dinamo Zagreb","url":"/nk-dinamo-zagreb","id":"nk-dinamo-zagreb"},"fc-salzburg":{"title":"FC Salzburg","url":"/fc-salzburg","id":"fc-salzburg"},"galatasaray":{"title":"Galatasaray","url":"/galatasaray","id":"galatasaray"},"krc-genk":{"title":"Genk","url":"/krc-genk","id":"krc-genk"},"inter-milan":{"title":"Inter Milan","url":"/inter-milan","id":"inter-milan"},"juventus":{"title":"Juventus","url":"/juventus","id":"juventus"},"lille-osc":{"title":"Lille","url":"/lille-osc","id":"lille-osc"},"lokomotiv-moscow":{"title":"Lokomotiv Moscow","url":"/lokomotiv-moscow","id":"lokomotiv-moscow"},"olympique-lyonnais":{"title":"Lyon","url":"/olympique-lyonnais","id":"olympique-lyonnais"},"napoli":{"title":"Napoli","url":"/napoli","id":"napoli"},"olympiakos":{"title":"Olympiacos","url":"/olympiakos","id":"olympiakos"},"paris-saint-germain-fc":{"title":"Paris Saint-Germain","url":"/paris-saint-germain-fc","id":"paris-saint-germain-fc"},"rb-leipzig":{"title":"RB Leipzig","url":"/rb-leipzig","id":"rb-leipzig"},"real-madrid":{"title":"Real Madrid","url":"/real-madrid","id":"real-madrid"},"fk-red-star-belgrade":{"title":"Red Star Belgrade","url":"/fk-red-star-belgrade","id":"fk-red-star-belgrade"},"shakhtar-donetsk":{"title":"Shakhtar Donetsk","url":"/shakhtar-donetsk","id":"shakhtar-donetsk"},"slavia-prague":{"title":"Slavia Prague","url":"/slavia-prague","id":"slavia-prague"},"valencia-cf":{"title":"Valencia","url":"/valencia-cf","id":"valencia-cf"},"zenit-st-petersburg":{"title":"Zenit","url":"/zenit-st-petersburg","id":"zenit-st-petersburg"},"https://www.instagram.com/brfootball/":{"title":"B/R Football","url":"https://www.instagram.com/brfootball/","id":"https://www.instagram.com/brfootball/"},"la-liga":{"title":"La Liga","url":"/la-liga","id":"la-liga","subLists":["cd-alaves","athletic-club","atletico-madrid","ca-osasuna","celta-da-vigo","eibar","rcd-espanyol","fc-barcelona","getafe-cf","granada","cd-leganes","levante","rcd-mallorca","real-betis","real-madrid","real-sociedad","real-valladolid","sevilla","valencia-cf","villarreal-cf"],"subLinks":["la-liga","transfer-window"]},"cd-alaves":{"title":"Alaves","url":"/cd-alaves","id":"cd-alaves"},"athletic-club":{"title":"Athletic Club Bilbao","url":"/athletic-club","id":"athletic-club"},"ca-osasuna":{"title":"CA Osasuna","url":"/ca-osasuna","id":"ca-osasuna"},"celta-da-vigo":{"title":"Celta da Vigo","url":"/celta-da-vigo","id":"celta-da-vigo"},"eibar":{"title":"Eibar","url":"/eibar","id":"eibar"},"rcd-espanyol":{"title":"Espanyol","url":"/rcd-espanyol","id":"rcd-espanyol"},"getafe-cf":{"title":"Getafe","url":"/getafe-cf","id":"getafe-cf"},"granada":{"title":"Granada","url":"/granada","id":"granada"},"cd-leganes":{"title":"Leganes","url":"/cd-leganes","id":"cd-leganes"},"levante":{"title":"Levante","url":"/levante","id":"levante"},"rcd-mallorca":{"title":"RCD Mallorca","url":"/rcd-mallorca","id":"rcd-mallorca"},"real-betis":{"title":"Real Betis","url":"/real-betis","id":"real-betis"},"real-sociedad":{"title":"Real Sociedad","url":"/real-sociedad","id":"real-sociedad"},"real-valladolid":{"title":"Real Valladolid","url":"/real-valladolid","id":"real-valladolid"},"sevilla":{"title":"Sevilla","url":"/sevilla","id":"sevilla"},"villarreal-cf":{"title":"Villarreal","url":"/villarreal-cf","id":"villarreal-cf"},"serie-a":{"title":"Serie A","url":"/serie-a","id":"serie-a","subLists":["atalanta","bologna","brescia","cagliari","chievo-verona","fiorentina","frosinone-calcio","genoa","inter-milan","juventus","lazio","lecce","ac-milan","napoli","parma","as-roma","sampdoria","sassuolo","spal-2013","torino","udinese","verona"],"subLinks":["serie-a"]},"bologna":{"title":"Bologna","url":"/bologna","id":"bologna"},"brescia":{"title":"Brescia","url":"/brescia","id":"brescia"},"cagliari":{"title":"Cagliari","url":"/cagliari","id":"cagliari"},"chievo-verona":{"title":"Chievo","url":"/chievo-verona","id":"chievo-verona"},"fiorentina":{"title":"Fiorentina","url":"/fiorentina","id":"fiorentina"},"frosinone-calcio":{"title":"Frosinone","url":"/frosinone-calcio","id":"frosinone-calcio"},"genoa":{"title":"Genoa","url":"/genoa","id":"genoa"},"lazio":{"title":"Lazio","url":"/lazio","id":"lazio"},"lecce":{"title":"Lecce","url":"/lecce","id":"lecce"},"ac-milan":{"title":"Milan","url":"/ac-milan","id":"ac-milan"},"parma":{"title":"Parma","url":"/parma","id":"parma"},"as-roma":{"title":"Roma","url":"/as-roma","id":"as-roma"},"sampdoria":{"title":"Sampdoria","url":"/sampdoria","id":"sampdoria"},"sassuolo":{"title":"Sassuolo","url":"/sassuolo","id":"sassuolo"},"spal-2013":{"title":"SPAL","url":"/spal-2013","id":"spal-2013"},"torino":{"title":"Torino","url":"/torino","id":"torino"},"udinese":{"title":"Udinese","url":"/udinese","id":"udinese"},"verona":{"title":"Verona","url":"/verona","id":"verona"},"bundesliga":{"title":"Bundesliga","url":"/bundesliga","id":"bundesliga","subLists":["bayer-leverkusen","fc-bayern-munich","borussia-dortmund","borussia-monchengladbach","eintracht-frankfurt","fc-augsburg","fc-cologne","fc-union-berlin","fortuna-dusseldorf","hertha-bsc","fsv-mainz-05","rb-leipzig","sc-freiburg","sc-paderborn-07","schalke-04","tsg-hoffenheim","vfl-wolfsburg","werder-bremen"],"subLinks":["bundesliga"]},"borussia-monchengladbach":{"title":"Borussia Monchengladbach","url":"/borussia-monchengladbach","id":"borussia-monchengladbach"},"eintracht-frankfurt":{"title":"Eintracht Frankfurt","url":"/eintracht-frankfurt","id":"eintracht-frankfurt"},"fc-augsburg":{"title":"FC Augsburg","url":"/fc-augsburg","id":"fc-augsburg"},"fc-cologne":{"title":"FC Cologne","url":"/fc-cologne","id":"fc-cologne"},"fc-union-berlin":{"title":"FC Union Berlin","url":"/fc-union-berlin","id":"fc-union-berlin"},"fortuna-dusseldorf":{"title":"Fortuna Dusseldorf","url":"/fortuna-dusseldorf","id":"fortuna-dusseldorf"},"hertha-bsc":{"title":"Hertha BSC","url":"/hertha-bsc","id":"hertha-bsc"},"fsv-mainz-05":{"title":"Mainz 05","url":"/fsv-mainz-05","id":"fsv-mainz-05"},"sc-freiburg":{"title":"SC Freiburg","url":"/sc-freiburg","id":"sc-freiburg"},"sc-paderborn-07":{"title":"SC Paderborn 07","url":"/sc-paderborn-07","id":"sc-paderborn-07"},"schalke-04":{"title":"Schalke 04","url":"/schalke-04","id":"schalke-04"},"tsg-hoffenheim":{"title":"TSG Hoffenheim","url":"/tsg-hoffenheim","id":"tsg-hoffenheim"},"vfl-wolfsburg":{"title":"VfL Wolfsburg","url":"/vfl-wolfsburg","id":"vfl-wolfsburg"},"werder-bremen":{"title":"Werder Bremen","url":"/werder-bremen","id":"werder-bremen"},"mls":{"title":"MLS","url":"/mls","id":"mls","subLists":["atlanta-united-fc","chicago-fire","colorado-rapids","columbus-crew","dc-united","fc-cincinnati","fc-dallas","houston-dynamo","los-angeles-fc","los-angeles-galaxy","minnesota-united","montreal-impact","new-england-revolution","new-york-red-bulls","new-york-city-fc","orlando-city","philadelphia-union","portland-timbers","real-salt-lake","san-jose-earthquakes","seattle-sounders-fc","sporting-kansas-city","toronto-fc","vancouver-whitecaps"],"subLinks":["mls"]},"atlanta-united-fc":{"title":"Atlanta United","url":"/atlanta-united-fc","id":"atlanta-united-fc"},"chicago-fire":{"title":"Chicago Fire","url":"/chicago-fire","id":"chicago-fire"},"colorado-rapids":{"title":"Colorado Rapids","url":"/colorado-rapids","id":"colorado-rapids"},"columbus-crew":{"title":"Columbus Crew","url":"/columbus-crew","id":"columbus-crew"},"dc-united":{"title":"DC United","url":"/dc-united","id":"dc-united"},"fc-cincinnati":{"title":"FC Cincinnati","url":"/fc-cincinnati","id":"fc-cincinnati"},"fc-dallas":{"title":"FC Dallas","url":"/fc-dallas","id":"fc-dallas"},"houston-dynamo":{"title":"Houston Dynamo","url":"/houston-dynamo","id":"houston-dynamo"},"los-angeles-fc":{"title":"LAFC","url":"/los-angeles-fc","id":"los-angeles-fc"},"los-angeles-galaxy":{"title":"Los Angeles Galaxy","url":"/los-angeles-galaxy","id":"los-angeles-galaxy"},"minnesota-united":{"title":"Minnesota United","url":"/minnesota-united","id":"minnesota-united"},"montreal-impact":{"title":"Montreal Impact","url":"/montreal-impact","id":"montreal-impact"},"new-england-revolution":{"title":"New England Revolution","url":"/new-england-revolution","id":"new-england-revolution"},"new-york-red-bulls":{"title":"New York Red Bulls","url":"/new-york-red-bulls","id":"new-york-red-bulls"},"new-york-city-fc":{"title":"NYCFC","url":"/new-york-city-fc","id":"new-york-city-fc"},"orlando-city":{"title":"Orlando City","url":"/orlando-city","id":"orlando-city"},"philadelphia-union":{"title":"Philadelphia Union","url":"/philadelphia-union","id":"philadelphia-union"},"portland-timbers":{"title":"Portland Timbers","url":"/portland-timbers","id":"portland-timbers"},"real-salt-lake":{"title":"Real Salt Lake","url":"/real-salt-lake","id":"real-salt-lake"},"san-jose-earthquakes":{"title":"San Jose Earthquakes","url":"/san-jose-earthquakes","id":"san-jose-earthquakes"},"seattle-sounders-fc":{"title":"Seattle Sounders","url":"/seattle-sounders-fc","id":"seattle-sounders-fc"},"sporting-kansas-city":{"title":"Sporting Kansas City","url":"/sporting-kansas-city","id":"sporting-kansas-city"},"toronto-fc":{"title":"Toronto FC","url":"/toronto-fc","id":"toronto-fc"},"vancouver-whitecaps":{"title":"Vancouver Whitecaps","url":"/vancouver-whitecaps","id":"vancouver-whitecaps"},"uefa-europa-league":{"title":"Europa League","url":"/uefa-europa-league","id":"uefa-europa-league"},"international-football":{"title":"International Football","url":"/international-football","id":"international-football","subLists":["albania-national-football","algeria-national-football","argentina","austria","australia-national-football","belgium-national-football","bosnia-herzegovina-national-football","brazilian-football","cameroon-national-football","chile-national-football","colombia-national-football","costa-rica-national-football","croatia-international-football","czech-republic-national-football","denmark-national-football","ecuador-national-football","egypt","england","france","germany","ghana-national-football","greece-national-football","honduras-national-football","hungary-national-football","iceland-national-football","iran-national-football","ireland","italy","ivory-coast-national-football","japan-national-football","mexico-national-football","morocco-national-football","namibia-national-football","netherlands","new-zealand-national-football","nigeria-national-football","north-korea-national-football","northern-ireland","norway-national-football","panama-national-football","paraguay-national-football","peru-national-football","poland","portugal-national-football","romania-national-football","russia","saudi-arabia-national-football","scotland","senegal-national-football","serbia-national-football","slovakia-national-football","slovenia-national-football","south-africa-national-football","south-korea-national-football","spain","sweden","switzerland","tunisia","turkey-national-football","ukraine","united-states","united-states-womens-football","uruguay-national-football","venezuela-national-football","wales-national-football"],"subLinks":["epl","uefa-champions-league","la-liga","serie-a","bundesliga","mls","transfer-window"]},"albania-national-football":{"title":"Albania","url":"/albania-national-football","id":"albania-national-football"},"algeria-national-football":{"title":"Algeria","url":"/algeria-national-football","id":"algeria-national-football"},"argentina":{"title":"Argentina","url":"/argentina","id":"argentina"},"austria":{"title":"Austria","url":"/austria","id":"austria"},"australia-national-football":{"title":"Australia","url":"/australia-national-football","id":"australia-national-football"},"belgium-national-football":{"title":"Belgium","url":"/belgium-national-football","id":"belgium-national-football"},"bosnia-herzegovina-national-football":{"title":"Bosnia-Herzegovina","url":"/bosnia-herzegovina-national-football","id":"bosnia-herzegovina-national-football"},"brazilian-football":{"title":"Brazil","url":"/brazilian-football","id":"brazilian-football"},"cameroon-national-football":{"title":"Cameroon","url":"/cameroon-national-football","id":"cameroon-national-football"},"chile-national-football":{"title":"Chile","url":"/chile-national-football","id":"chile-national-football"},"colombia-national-football":{"title":"Colombia","url":"/colombia-national-football","id":"colombia-national-football"},"costa-rica-national-football":{"title":"Costa Rica","url":"/costa-rica-national-football","id":"costa-rica-national-football"},"croatia-international-football":{"title":"Croatia","url":"/croatia-international-football","id":"croatia-international-football"},"czech-republic-national-football":{"title":"Czech Republic","url":"/czech-republic-national-football","id":"czech-republic-national-football"},"denmark-national-football":{"title":"Denmark","url":"/denmark-national-football","id":"denmark-national-football"},"ecuador-national-football":{"title":"Ecuador","url":"/ecuador-national-football","id":"ecuador-national-football"},"egypt":{"title":"Egypt","url":"/egypt","id":"egypt"},"england":{"title":"England","url":"/england","id":"england"},"france":{"title":"France","url":"/france","id":"france"},"germany":{"title":"Germany","url":"/germany","id":"germany"},"ghana-national-football":{"title":"Ghana","url":"/ghana-national-football","id":"ghana-national-football"},"greece-national-football":{"title":"Greece","url":"/greece-national-football","id":"greece-national-football"},"honduras-national-football":{"title":"Honduras","url":"/honduras-national-football","id":"honduras-national-football"},"hungary-national-football":{"title":"Hungary","url":"/hungary-national-football","id":"hungary-national-football"},"iceland-national-football":{"title":"Iceland","url":"/iceland-national-football","id":"iceland-national-football"},"iran-national-football":{"title":"Iran","url":"/iran-national-football","id":"iran-national-football"},"ireland":{"title":"Ireland","url":"/ireland","id":"ireland"},"italy":{"title":"Italy","url":"/italy","id":"italy"},"ivory-coast-national-football":{"title":"Ivory Coast","url":"/ivory-coast-national-football","id":"ivory-coast-national-football"},"japan-national-football":{"title":"Japan","url":"/japan-national-football","id":"japan-national-football"},"mexico-national-football":{"title":"Mexico","url":"/mexico-national-football","id":"mexico-national-football"},"morocco-national-football":{"title":"Morocco ","url":"/morocco-national-football","id":"morocco-national-football"},"namibia-national-football":{"title":"Namibia","url":"/namibia-national-football","id":"namibia-national-football"},"netherlands":{"title":"Netherlands","url":"/netherlands","id":"netherlands"},"new-zealand-national-football":{"title":"New Zealand","url":"/new-zealand-national-football","id":"new-zealand-national-football"},"nigeria-national-football":{"title":"Nigeria","url":"/nigeria-national-football","id":"nigeria-national-football"},"north-korea-national-football":{"title":"North Korea","url":"/north-korea-national-football","id":"north-korea-national-football"},"northern-ireland":{"title":"Northern Ireland","url":"/northern-ireland","id":"northern-ireland"},"norway-national-football":{"title":"Norway","url":"/norway-national-football","id":"norway-national-football"},"panama-national-football":{"title":"Panama","url":"/panama-national-football","id":"panama-national-football"},"paraguay-national-football":{"title":"Paraguay","url":"/paraguay-national-football","id":"paraguay-national-football"},"peru-national-football":{"title":"Peru","url":"/peru-national-football","id":"peru-national-football"},"poland":{"title":"Poland","url":"/poland","id":"poland"},"portugal-national-football":{"title":"Portugal","url":"/portugal-national-football","id":"portugal-national-football"},"romania-national-football":{"title":"Romania","url":"/romania-national-football","id":"romania-national-football"},"russia":{"title":"Russia","url":"/russia","id":"russia"},"saudi-arabia-national-football":{"title":"Saudi Arabia","url":"/saudi-arabia-national-football","id":"saudi-arabia-national-football"},"scotland":{"title":"Scotland","url":"/scotland","id":"scotland"},"senegal-national-football":{"title":"Senegal","url":"/senegal-national-football","id":"senegal-national-football"},"serbia-national-football":{"title":"Serbia","url":"/serbia-national-football","id":"serbia-national-football"},"slovakia-national-football":{"title":"Slovakia","url":"/slovakia-national-football","id":"slovakia-national-football"},"slovenia-national-football":{"title":"Slovenia","url":"/slovenia-national-football","id":"slovenia-national-football"},"south-africa-national-football":{"title":"South Africa","url":"/south-africa-national-football","id":"south-africa-national-football"},"south-korea-national-football":{"title":"South Korea","url":"/south-korea-national-football","id":"south-korea-national-football"},"spain":{"title":"Spain","url":"/spain","id":"spain"},"sweden":{"title":"Sweden","url":"/sweden","id":"sweden"},"switzerland":{"title":"Switzerland","url":"/switzerland","id":"switzerland"},"tunisia":{"title":"Tunisia","url":"/tunisia","id":"tunisia"},"turkey-national-football":{"title":"Turkey","url":"/turkey-national-football","id":"turkey-national-football"},"ukraine":{"title":"Ukraine","url":"/ukraine","id":"ukraine"},"united-states":{"title":"USMNT","url":"/united-states","id":"united-states"},"united-states-womens-football":{"title":"USWNT","url":"/united-states-womens-football","id":"united-states-womens-football"},"uruguay-national-football":{"title":"Uruguay","url":"/uruguay-national-football","id":"uruguay-national-football"},"venezuela-national-football":{"title":"Venezuela","url":"/venezuela-national-football","id":"venezuela-national-football"},"wales-national-football":{"title":"Wales","url":"/wales-national-football","id":"wales-national-football"},"mlb":{"title":"MLB","url":"/mlb","id":"mlb","subLists":["al-east","al-central","al-west","nl-east","nl-central","nl-west"],"subLinks":["mlb","fantasy-baseball","https://www.stubhub.com/mlb-tickets/grouping/81/?gcid=chDIG-_-geoUS-_-genMLB-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"]},"al-east":{"title":"AL East","id":"al-east","subLists":["baltimore-orioles","boston-red-sox","new-york-yankees","tampa-bay-rays","toronto-blue-jays"]},"baltimore-orioles":{"title":"Baltimore","url":"/baltimore-orioles","id":"baltimore-orioles"},"boston-red-sox":{"title":"Boston","url":"/boston-red-sox","id":"boston-red-sox"},"new-york-yankees":{"title":"NY Yankees","url":"/new-york-yankees","id":"new-york-yankees"},"tampa-bay-rays":{"title":"Tampa Bay","url":"/tampa-bay-rays","id":"tampa-bay-rays"},"toronto-blue-jays":{"title":"Toronto","url":"/toronto-blue-jays","id":"toronto-blue-jays"},"al-central":{"title":"AL Central","id":"al-central","subLists":["chicago-white-sox","cleveland-indians","detroit-tigers","kansas-city-royals","minnesota-twins"]},"chicago-white-sox":{"title":"Chi White Sox","url":"/chicago-white-sox","id":"chicago-white-sox"},"cleveland-indians":{"title":"Cleveland","url":"/cleveland-indians","id":"cleveland-indians"},"detroit-tigers":{"title":"Detroit","url":"/detroit-tigers","id":"detroit-tigers"},"kansas-city-royals":{"title":"Kansas City","url":"/kansas-city-royals","id":"kansas-city-royals"},"minnesota-twins":{"title":"Minnesota","url":"/minnesota-twins","id":"minnesota-twins"},"al-west":{"title":"AL West","id":"al-west","subLists":["houston-astros","los-angeles-angels","oakland-athletics","seattle-mariners","texas-rangers"]},"houston-astros":{"title":"Houston","url":"/houston-astros","id":"houston-astros"},"los-angeles-angels":{"title":"LA Angels","url":"/los-angeles-angels","id":"los-angeles-angels"},"oakland-athletics":{"title":"Oakland","url":"/oakland-athletics","id":"oakland-athletics"},"seattle-mariners":{"title":"Seattle","url":"/seattle-mariners","id":"seattle-mariners"},"texas-rangers":{"title":"Texas","url":"/texas-rangers","id":"texas-rangers"},"nl-east":{"title":"NL East","id":"nl-east","subLists":["atlanta-braves","miami-marlins","new-york-mets","philadelphia-phillies","washington-nationals"]},"atlanta-braves":{"title":"Atlanta","url":"/atlanta-braves","id":"atlanta-braves"},"miami-marlins":{"title":"Miami","url":"/miami-marlins","id":"miami-marlins"},"new-york-mets":{"title":"NY Mets","url":"/new-york-mets","id":"new-york-mets"},"philadelphia-phillies":{"title":"Philadelphia","url":"/philadelphia-phillies","id":"philadelphia-phillies"},"washington-nationals":{"title":"Washington","url":"/washington-nationals","id":"washington-nationals"},"nl-central":{"title":"NL Central","id":"nl-central","subLists":["chicago-cubs","cincinnati-reds","milwaukee-brewers","pittsburgh-pirates","st-louis-cardinals"]},"chicago-cubs":{"title":"Chi Cubs","url":"/chicago-cubs","id":"chicago-cubs"},"cincinnati-reds":{"title":"Cincinnati","url":"/cincinnati-reds","id":"cincinnati-reds"},"milwaukee-brewers":{"title":"Milwaukee","url":"/milwaukee-brewers","id":"milwaukee-brewers"},"pittsburgh-pirates":{"title":"Pittsburgh","url":"/pittsburgh-pirates","id":"pittsburgh-pirates"},"st-louis-cardinals":{"title":"St Louis","url":"/st-louis-cardinals","id":"st-louis-cardinals"},"nl-west":{"title":"NL West","id":"nl-west","subLists":["arizona-diamondbacks","colorado-rockies","los-angeles-dodgers","san-diego-padres","san-francisco-giants"]},"arizona-diamondbacks":{"title":"Arizona","url":"/arizona-diamondbacks","id":"arizona-diamondbacks"},"colorado-rockies":{"title":"Colorado","url":"/colorado-rockies","id":"colorado-rockies"},"los-angeles-dodgers":{"title":"LA Dodgers","url":"/los-angeles-dodgers","id":"los-angeles-dodgers"},"san-diego-padres":{"title":"San Diego","url":"/san-diego-padres","id":"san-diego-padres"},"san-francisco-giants":{"title":"San Francisco","url":"/san-francisco-giants","id":"san-francisco-giants"},"nhl":{"title":"NHL","url":"/nhl","id":"nhl","subLists":["nhl-atlantic","nhl-central","nhl-pacific","nhl-metropolitan"],"subLinks":["nhl","nhl-draft","https://www.stubhub.com/nhl-tickets/grouping/144/?gcid=chDIG-_-geoUS-_-genNHL-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"]},"nhl-atlantic":{"title":"NHL Atlantic","id":"nhl-atlantic","subLists":["boston-bruins","buffalo-sabres","detroit-red-wings","florida-panthers","montreal-canadiens","ottawa-senators","tampa-bay-lightning","toronto-maple-leafs"]},"boston-bruins":{"title":"Boston","url":"/boston-bruins","id":"boston-bruins"},"buffalo-sabres":{"title":"Buffalo","url":"/buffalo-sabres","id":"buffalo-sabres"},"detroit-red-wings":{"title":"Detroit","url":"/detroit-red-wings","id":"detroit-red-wings"},"florida-panthers":{"title":"Florida","url":"/florida-panthers","id":"florida-panthers"},"montreal-canadiens":{"title":"Montreal","url":"/montreal-canadiens","id":"montreal-canadiens"},"ottawa-senators":{"title":"Ottawa","url":"/ottawa-senators","id":"ottawa-senators"},"tampa-bay-lightning":{"title":"Tampa Bay","url":"/tampa-bay-lightning","id":"tampa-bay-lightning"},"toronto-maple-leafs":{"title":"Toronto","url":"/toronto-maple-leafs","id":"toronto-maple-leafs"},"nhl-central":{"title":"NHL Central","id":"nhl-central","subLists":["chicago-blackhawks","colorado-avalanche","dallas-stars","minnesota-wild","nashville-predators","st-louis-blues","winnipeg-jets"]},"chicago-blackhawks":{"title":"Chicago","url":"/chicago-blackhawks","id":"chicago-blackhawks"},"colorado-avalanche":{"title":"Colorado","url":"/colorado-avalanche","id":"colorado-avalanche"},"dallas-stars":{"title":"Dallas","url":"/dallas-stars","id":"dallas-stars"},"minnesota-wild":{"title":"Minnesota","url":"/minnesota-wild","id":"minnesota-wild"},"nashville-predators":{"title":"Nashville","url":"/nashville-predators","id":"nashville-predators"},"st-louis-blues":{"title":"St. Louis","url":"/st-louis-blues","id":"st-louis-blues"},"winnipeg-jets":{"title":"Winnipeg","url":"/winnipeg-jets","id":"winnipeg-jets"},"nhl-pacific":{"title":"NHL Pacific","id":"nhl-pacific","subLists":["anaheim-ducks","arizona-coyotes","calgary-flames","edmonton-oilers","los-angeles-kings","san-jose-sharks","vancouver-canucks","vegas-golden-knights"]},"anaheim-ducks":{"title":"Anaheim","url":"/anaheim-ducks","id":"anaheim-ducks"},"arizona-coyotes":{"title":"Arizona","url":"/arizona-coyotes","id":"arizona-coyotes"},"calgary-flames":{"title":"Calgary","url":"/calgary-flames","id":"calgary-flames"},"edmonton-oilers":{"title":"Edmonton","url":"/edmonton-oilers","id":"edmonton-oilers"},"los-angeles-kings":{"title":"Los Angeles","url":"/los-angeles-kings","id":"los-angeles-kings"},"san-jose-sharks":{"title":"San Jose","url":"/san-jose-sharks","id":"san-jose-sharks"},"vancouver-canucks":{"title":"Vancouver","url":"/vancouver-canucks","id":"vancouver-canucks"},"vegas-golden-knights":{"title":"Vegas","url":"/vegas-golden-knights","id":"vegas-golden-knights"},"nhl-metropolitan":{"title":"NHL Metropolitan","id":"nhl-metropolitan","subLists":["carolina-hurricanes","columbus-blue-jackets","new-jersey-devils","new-york-islanders","new-york-rangers","philadelphia-flyers","pittsburgh-penguins","washington-capitals"]},"carolina-hurricanes":{"title":"Carolina","url":"/carolina-hurricanes","id":"carolina-hurricanes"},"columbus-blue-jackets":{"title":"Columbus","url":"/columbus-blue-jackets","id":"columbus-blue-jackets"},"new-jersey-devils":{"title":"New Jersey","url":"/new-jersey-devils","id":"new-jersey-devils"},"new-york-islanders":{"title":"NY Islanders","url":"/new-york-islanders","id":"new-york-islanders"},"new-york-rangers":{"title":"NY Rangers","url":"/new-york-rangers","id":"new-york-rangers"},"philadelphia-flyers":{"title":"Philadelphia","url":"/philadelphia-flyers","id":"philadelphia-flyers"},"pittsburgh-penguins":{"title":"Pittsburgh","url":"/pittsburgh-penguins","id":"pittsburgh-penguins"},"washington-capitals":{"title":"Washington","url":"/washington-capitals","id":"washington-capitals"},"college-basketball":{"title":"CBB","url":"/college-basketball","id":"college-basketball","subLists":["acc-basketball","atlantic-ten-basketball","big-12-basketball","big-east-basketball","big-10-basketball","pac-12-basketball","sec-basketball"],"subLinks":["college-basketball","college-basketball-recruiting","womens-college-basketball"]},"acc-basketball":{"title":"ACC","url":"/acc-basketball","id":"acc-basketball","subLists":["boston-college-basketball","clemson-basketball","duke-basketball","florida-state-basketball","georgia-tech-basketball","louisville-cardinals-basketball","miami-hurricanes-basketball","unc-basketball","nc-state-basketball","notre-dame-basketball","pitt-basketball","syracuse-basketball","uva-basketball","virginia-tech-basketball","wake-forest-basketball"],"subLinks":["acc-basketball"]},"boston-college-basketball":{"title":"Boston College","url":"/boston-college-basketball","id":"boston-college-basketball"},"clemson-basketball":{"title":"Clemson","url":"/clemson-basketball","id":"clemson-basketball"},"duke-basketball":{"title":"Duke","url":"/duke-basketball","id":"duke-basketball"},"florida-state-basketball":{"title":"Florida St","url":"/florida-state-basketball","id":"florida-state-basketball"},"georgia-tech-basketball":{"title":"Georgia Tech","url":"/georgia-tech-basketball","id":"georgia-tech-basketball"},"louisville-cardinals-basketball":{"title":"Louisville","url":"/louisville-cardinals-basketball","id":"louisville-cardinals-basketball"},"miami-hurricanes-basketball":{"title":"Miami (FL)","url":"/miami-hurricanes-basketball","id":"miami-hurricanes-basketball"},"unc-basketball":{"title":"North Carolina","url":"/unc-basketball","id":"unc-basketball"},"nc-state-basketball":{"title":"NC State","url":"/nc-state-basketball","id":"nc-state-basketball"},"notre-dame-basketball":{"title":"Notre Dame","url":"/notre-dame-basketball","id":"notre-dame-basketball"},"pitt-basketball":{"title":"Pittsburgh","url":"/pitt-basketball","id":"pitt-basketball"},"syracuse-basketball":{"title":"Syracuse","url":"/syracuse-basketball","id":"syracuse-basketball"},"uva-basketball":{"title":"Virginia","url":"/uva-basketball","id":"uva-basketball"},"virginia-tech-basketball":{"title":"Virginia Tech","url":"/virginia-tech-basketball","id":"virginia-tech-basketball"},"wake-forest-basketball":{"title":"Wake Forest","url":"/wake-forest-basketball","id":"wake-forest-basketball"},"atlantic-ten-basketball":{"title":"Atlantic 10","url":"/atlantic-ten-basketball","id":"atlantic-ten-basketball","subLists":["davidson-basketball","dayton-basketball","duquesne-basketball","fordham-basketball","george-mason-basketball","gw-basketball","la-salle-basketball","umass-basketball","rhode-island-rams-basketball","richmond-spiders-basketball","saint-louis-billikens-basketball","st-josephs-basketball","st-bonaventure-basketball","virginia-commonwealth-basketball"],"subLinks":["atlantic-ten-basketball"]},"davidson-basketball":{"title":"Davidson","url":"/davidson-basketball","id":"davidson-basketball"},"dayton-basketball":{"title":"Dayton","url":"/dayton-basketball","id":"dayton-basketball"},"duquesne-basketball":{"title":"Duquesne","url":"/duquesne-basketball","id":"duquesne-basketball"},"fordham-basketball":{"title":"Fordham","url":"/fordham-basketball","id":"fordham-basketball"},"george-mason-basketball":{"title":"George Mason ","url":"/george-mason-basketball","id":"george-mason-basketball"},"gw-basketball":{"title":"George Washington","url":"/gw-basketball","id":"gw-basketball"},"la-salle-basketball":{"title":"La Salle","url":"/la-salle-basketball","id":"la-salle-basketball"},"umass-basketball":{"title":"Massachusetts","url":"/umass-basketball","id":"umass-basketball"},"rhode-island-rams-basketball":{"title":"Rhode Island","url":"/rhode-island-rams-basketball","id":"rhode-island-rams-basketball"},"richmond-spiders-basketball":{"title":"Richmond","url":"/richmond-spiders-basketball","id":"richmond-spiders-basketball"},"saint-louis-billikens-basketball":{"title":"Saint Louis","url":"/saint-louis-billikens-basketball","id":"saint-louis-billikens-basketball"},"st-josephs-basketball":{"title":"St. Joseph's","url":"/st-josephs-basketball","id":"st-josephs-basketball"},"st-bonaventure-basketball":{"title":"St. Bonaventure","url":"/st-bonaventure-basketball","id":"st-bonaventure-basketball"},"virginia-commonwealth-basketball":{"title":"Virginia Commonwealth","url":"/virginia-commonwealth-basketball","id":"virginia-commonwealth-basketball"},"big-12-basketball":{"title":"Big 12","url":"/big-12-basketball","id":"big-12-basketball","subLists":["baylor-basketball","iowa-state-basketball","kansas-jayhawks-basketball","kansas-state-basketball","oklahoma-sooners-basketball","oklahoma-state-basketball","tcu-basketball","texas-longhorns-basketball","texas-tech-basketball","wvu-basketball"],"subLinks":["big-12-basketball"]},"baylor-basketball":{"title":"Baylor","url":"/baylor-basketball","id":"baylor-basketball"},"iowa-state-basketball":{"title":"Iowa St","url":"/iowa-state-basketball","id":"iowa-state-basketball"},"kansas-jayhawks-basketball":{"title":"Kansas","url":"/kansas-jayhawks-basketball","id":"kansas-jayhawks-basketball"},"kansas-state-basketball":{"title":"Kansas St","url":"/kansas-state-basketball","id":"kansas-state-basketball"},"oklahoma-sooners-basketball":{"title":"Oklahoma","url":"/oklahoma-sooners-basketball","id":"oklahoma-sooners-basketball"},"oklahoma-state-basketball":{"title":"Oklahoma St","url":"/oklahoma-state-basketball","id":"oklahoma-state-basketball"},"tcu-basketball":{"title":"TCU","url":"/tcu-basketball","id":"tcu-basketball"},"texas-longhorns-basketball":{"title":"Texas","url":"/texas-longhorns-basketball","id":"texas-longhorns-basketball"},"texas-tech-basketball":{"title":"Texas Tech","url":"/texas-tech-basketball","id":"texas-tech-basketball"},"wvu-basketball":{"title":"West Virginia","url":"/wvu-basketball","id":"wvu-basketball"},"big-east-basketball":{"title":"Big East","url":"/big-east-basketball","id":"big-east-basketball","subLists":["butler-basketball","creighton-basketball","depaul-basketball","georgetown-basketball","marquette-basketball","providence-friars-basketball","seton-hall-basketball","st-johns-basketball","villanova-basketball","xavier-basketball"],"subLinks":["big-east-basketball"]},"butler-basketball":{"title":"Butler","url":"/butler-basketball","id":"butler-basketball"},"creighton-basketball":{"title":"Creighton","url":"/creighton-basketball","id":"creighton-basketball"},"depaul-basketball":{"title":"DePaul","url":"/depaul-basketball","id":"depaul-basketball"},"georgetown-basketball":{"title":"Georgetown","url":"/georgetown-basketball","id":"georgetown-basketball"},"marquette-basketball":{"title":"Marquette","url":"/marquette-basketball","id":"marquette-basketball"},"providence-friars-basketball":{"title":"Providence","url":"/providence-friars-basketball","id":"providence-friars-basketball"},"seton-hall-basketball":{"title":"Seton Hall","url":"/seton-hall-basketball","id":"seton-hall-basketball"},"st-johns-basketball":{"title":"St John's","url":"/st-johns-basketball","id":"st-johns-basketball"},"villanova-basketball":{"title":"Villanova","url":"/villanova-basketball","id":"villanova-basketball"},"xavier-basketball":{"title":"Xavier","url":"/xavier-basketball","id":"xavier-basketball"},"big-10-basketball":{"title":"Big Ten","url":"/big-10-basketball","id":"big-10-basketball","subLists":["illinois-fighting-illini-basketball","indiana-hoosiers-basketball","iowa-hawkeyes-basketball","maryland-terrapins-basketball","michigan-wolverines-basketball","michigan-state-basketball","minnesota-golden-gophers-basketball","nebraska-cornhuskers-basketball","northwestern-basketball","ohio-state-basketball","penn-state-basketball","purdue-basketball","rutgers-basketball","wisconsin-badgers-basketball"],"subLinks":["big-10-basketball"]},"illinois-fighting-illini-basketball":{"title":"Illinois","url":"/illinois-fighting-illini-basketball","id":"illinois-fighting-illini-basketball"},"indiana-hoosiers-basketball":{"title":"Indiana","url":"/indiana-hoosiers-basketball","id":"indiana-hoosiers-basketball"},"iowa-hawkeyes-basketball":{"title":"Iowa","url":"/iowa-hawkeyes-basketball","id":"iowa-hawkeyes-basketball"},"maryland-terrapins-basketball":{"title":"Maryland","url":"/maryland-terrapins-basketball","id":"maryland-terrapins-basketball"},"michigan-wolverines-basketball":{"title":"Michigan","url":"/michigan-wolverines-basketball","id":"michigan-wolverines-basketball"},"michigan-state-basketball":{"title":"Michigan St","url":"/michigan-state-basketball","id":"michigan-state-basketball"},"minnesota-golden-gophers-basketball":{"title":"Minnesota","url":"/minnesota-golden-gophers-basketball","id":"minnesota-golden-gophers-basketball"},"nebraska-cornhuskers-basketball":{"title":"Nebraska","url":"/nebraska-cornhuskers-basketball","id":"nebraska-cornhuskers-basketball"},"northwestern-basketball":{"title":"Northwestern","url":"/northwestern-basketball","id":"northwestern-basketball"},"ohio-state-basketball":{"title":"Ohio St","url":"/ohio-state-basketball","id":"ohio-state-basketball"},"penn-state-basketball":{"title":"Penn St","url":"/penn-state-basketball","id":"penn-state-basketball"},"purdue-basketball":{"title":"Purdue","url":"/purdue-basketball","id":"purdue-basketball"},"rutgers-basketball":{"title":"Rutgers","url":"/rutgers-basketball","id":"rutgers-basketball"},"wisconsin-badgers-basketball":{"title":"Wisconsin","url":"/wisconsin-badgers-basketball","id":"wisconsin-badgers-basketball"},"pac-12-basketball":{"title":"Pacific-12","url":"/pac-12-basketball","id":"pac-12-basketball","subLists":["arizona-wildcats-basketball","arizona-state-basketball","cal-bears-basketball","colorado-buffaloes-basketball","oregon-ducks-basketball","oregon-state-basketball","stanford-basketball","ucla-basketball","usc-basketball","utah-utes-basketball","washington-huskies-basketball","washington-state-basketball"],"subLinks":["pac-12-basketball"]},"arizona-wildcats-basketball":{"title":"Arizona","url":"/arizona-wildcats-basketball","id":"arizona-wildcats-basketball"},"arizona-state-basketball":{"title":"Arizona St","url":"/arizona-state-basketball","id":"arizona-state-basketball"},"cal-bears-basketball":{"title":"California","url":"/cal-bears-basketball","id":"cal-bears-basketball"},"colorado-buffaloes-basketball":{"title":"Colorado","url":"/colorado-buffaloes-basketball","id":"colorado-buffaloes-basketball"},"oregon-ducks-basketball":{"title":"Oregon","url":"/oregon-ducks-basketball","id":"oregon-ducks-basketball"},"oregon-state-basketball":{"title":"Oregon St","url":"/oregon-state-basketball","id":"oregon-state-basketball"},"stanford-basketball":{"title":"Stanford","url":"/stanford-basketball","id":"stanford-basketball"},"ucla-basketball":{"title":"UCLA","url":"/ucla-basketball","id":"ucla-basketball"},"usc-basketball":{"title":"USC","url":"/usc-basketball","id":"usc-basketball"},"utah-utes-basketball":{"title":"Utah","url":"/utah-utes-basketball","id":"utah-utes-basketball"},"washington-huskies-basketball":{"title":"Washington","url":"/washington-huskies-basketball","id":"washington-huskies-basketball"},"washington-state-basketball":{"title":"Washington St","url":"/washington-state-basketball","id":"washington-state-basketball"},"sec-basketball":{"title":"SEC","url":"/sec-basketball","id":"sec-basketball","subLists":["alabama-crimson-tide-basketball","arkansas-razorbacks-basketball","auburn-basketball","florida-gators-basketball","georgia-bulldogs-basketball","kentucky-wildcats-basketball","lsu-basketball","ole-miss-basketball","mississippi-state-basketball","missouri-tigers-basketball","south-carolina-basketball","tennessee-volunteers-basketball","texas-am-basketball","vanderbilt-basketball"],"subLinks":["sec-basketball"]},"alabama-crimson-tide-basketball":{"title":"Alabama","url":"/alabama-crimson-tide-basketball","id":"alabama-crimson-tide-basketball"},"arkansas-razorbacks-basketball":{"title":"Arkansas","url":"/arkansas-razorbacks-basketball","id":"arkansas-razorbacks-basketball"},"auburn-basketball":{"title":"Auburn","url":"/auburn-basketball","id":"auburn-basketball"},"florida-gators-basketball":{"title":"Florida","url":"/florida-gators-basketball","id":"florida-gators-basketball"},"georgia-bulldogs-basketball":{"title":"Georgia","url":"/georgia-bulldogs-basketball","id":"georgia-bulldogs-basketball"},"kentucky-wildcats-basketball":{"title":"Kentucky","url":"/kentucky-wildcats-basketball","id":"kentucky-wildcats-basketball"},"lsu-basketball":{"title":"LSU","url":"/lsu-basketball","id":"lsu-basketball"},"ole-miss-basketball":{"title":"Mississippi","url":"/ole-miss-basketball","id":"ole-miss-basketball"},"mississippi-state-basketball":{"title":"Mississippi St","url":"/mississippi-state-basketball","id":"mississippi-state-basketball"},"missouri-tigers-basketball":{"title":"Missouri","url":"/missouri-tigers-basketball","id":"missouri-tigers-basketball"},"south-carolina-basketball":{"title":"South Carolina","url":"/south-carolina-basketball","id":"south-carolina-basketball"},"tennessee-volunteers-basketball":{"title":"Tennessee","url":"/tennessee-volunteers-basketball","id":"tennessee-volunteers-basketball"},"texas-am-basketball":{"title":"Texas A&M","url":"/texas-am-basketball","id":"texas-am-basketball"},"vanderbilt-basketball":{"title":"Vanderbilt","url":"/vanderbilt-basketball","id":"vanderbilt-basketball"},"mma":{"title":"MMA","url":"/mma","id":"mma"},"wwe":{"title":"WWE","url":"/wwe","id":"wwe"},"all-elite-wrestling":{"title":"AEW","url":"/all-elite-wrestling","id":"all-elite-wrestling"},"golf":{"title":"Golf","url":"/golf","id":"golf"},"tennis":{"title":"Tennis","url":"/tennis","id":"tennis"},"boxing":{"title":"Boxing","url":"/boxing","id":"boxing"},"more":{"title":"More","id":"more","subLists":["and-more"]},"and-more":{"title":"And More","id":"and-more","subLists":["kicks","gaming","sports-odds","united-states-womens-football","united-states","nascar","formula-1","nba2k","little-league-world-series"]},"kicks":{"title":"B/R Kicks","url":"/kicks","id":"kicks"},"gaming":{"title":"B/R Gaming","url":"/gaming","id":"gaming"},"sports-odds":{"title":"B/R Betting","url":"/sports-odds","id":"sports-odds"},"nascar":{"title":"NASCAR","url":"/nascar","id":"nascar"},"formula-1":{"title":"Formula 1","url":"/formula-1","id":"formula-1"},"nba2k":{"title":"NBA 2K","url":"/nba2k","id":"nba2k"},"little-league-world-series":{"title":"LLWS","url":"/little-league-world-series","id":"little-league-world-series"},"shows":{"title":"Shows","id":"shows","subLinks":["simms-and-lefkoe","http://gameofzones.bleacherreport.com/","the-champions","gridiron-heights","take-it-there"]},"https://live.bleacherreport.com?utm_source=Website&utm_medium=BleacherReport&utm_campaign=brws-General-topnav":{"title":"B/R Live","url":"https://live.bleacherreport.com?utm_source=Website&utm_medium=BleacherReport&utm_campaign=brws-General-topnav","id":"https://live.bleacherreport.com?utm_source=Website&utm_medium=BleacherReport&utm_campaign=brws-General-topnav"},"http://mag.bleacherreport.com/":{"title":"Mag","url":"http://mag.bleacherreport.com/","id":"http://mag.bleacherreport.com/"},"mobile":{"title":"Get the App","url":"/mobile","id":"mobile"},"https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_Main_Nav-_-partBleacherReport":{"title":"Tickets","url":"https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_Main_Nav-_-partBleacherReport","id":"https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_Main_Nav-_-partBleacherReport"}},"lists":{"nfl":["afc-east","afc-north","afc-south","afc-west","nfc-east","nfc-north","nfc-south","nfc-west"],"afc-east":["buffalo-bills","miami-dolphins","new-england-patriots","new-york-jets"],"afc-north":["baltimore-ravens","cincinnati-bengals","cleveland-browns","pittsburgh-steelers"],"afc-south":["houston-texans","indianapolis-colts","jacksonville-jaguars","tennessee-titans"],"afc-west":["denver-broncos","kansas-city-chiefs","los-angeles-chargers","oakland-raiders"],"nfc-east":["dallas-cowboys","new-york-giants","philadelphia-eagles","washington-redskins"],"nfc-north":["chicago-bears","detroit-lions","green-bay-packers","minnesota-vikings"],"nfc-south":["atlanta-falcons","carolina-panthers","new-orleans-saints","tampa-bay-buccaneers"],"nfc-west":["arizona-cardinals","los-angeles-rams","san-francisco-49ers","seattle-seahawks"],"nba":["atlantic","central","northwest","pacific","southeast","southwest"],"atlantic":["boston-celtics","brooklyn-nets","new-york-knicks","philadelphia-76ers","toronto-raptors"],"central":["chicago-bulls","cleveland-cavaliers","detroit-pistons","indiana-pacers","milwaukee-bucks"],"northwest":["denver-nuggets","minnesota-timberwolves","oklahoma-city-thunder","portland-trail-blazers","utah-jazz"],"pacific":["golden-state-warriors","los-angeles-clippers","los-angeles-lakers","phoenix-suns","sacramento-kings"],"southeast":["atlanta-hawks","charlotte-hornets","miami-heat","orlando-magic","washington-wizards"],"southwest":["dallas-mavericks","houston-rockets","memphis-grizzlies","new-orleans-pelicans","san-antonio-spurs"],"college-football":["american-athletic-conference-football","acc-football","big-12-football","big-10-football","pac-12-football","sec-football","independents-football"],"american-athletic-conference-football":["cincinnati-bearcats-football","uconn-football","east-carolina-football","houston-cougars-football","memphis-tigers-football","navy-football","smu-mustangs-football","south-florida-bulls-football","temple-football","tulane-football","tulsa-football","ucf-knights-football"],"acc-football":["boston-college-football","clemson-football","duke-football","florida-state-football","georgia-tech-football","louisville-cardinals-football","miami-hurricanes-football","unc-football","nc-state-football","pitt-football","syracuse-football","uva-football","virginia-tech-football","wake-forest-football"],"big-12-football":["baylor-football","iowa-state-football","kansas-jayhawks-football","kansas-state-football","oklahoma-sooners-football","oklahoma-state-football","tcu-football","texas-longhorns-football","texas-tech-football","wvu-football"],"big-10-football":["illinois-fighting-illini-football","indiana-hoosiers-football","iowa-hawkeyes-football","maryland-terrapins-football","michigan-wolverines-football","michigan-state-football","minnesota-golden-gophers-football","nebraska-cornhuskers-football","northwestern-football","ohio-state-football","penn-state-football","purdue-football","rutgers-football","wisconsin-badgers-football"],"pac-12-football":["arizona-wildcats-football","arizona-state-football","cal-bears-football","colorado-buffaloes-football","oregon-ducks-football","oregon-state-football","stanford-football","ucla-football","usc-football","utah-utes-football","washington-huskies-football","washington-state-football"],"sec-football":["alabama-crimson-tide-football","arkansas-razorbacks-football","auburn-football","florida-gators-football","georgia-bulldogs-football","kentucky-wildcats-football","lsu-football","ole-miss-football","mississippi-state-football","missouri-tigers-football","south-carolina-football","tennessee-volunteers-football","texas-am-football","vanderbilt-football"],"independents-football":["army-football","byu-football","liberty-football","notre-dame-football","umass-football"],"world-football":["epl","uefa-champions-league","https://www.instagram.com/brfootball/","la-liga","serie-a","bundesliga","mls","uefa-europa-league","international-football"],"epl":["arsenal","aston-villa","bournemouth","brighton-hove-albion","burnley","chelsea","crystal-palace","everton","leicester-city-foxes","liverpool","manchester-city","manchester-united","newcastle-united","norwich-city","sheffield-united-fc","southampton","tottenham-hotspur","watford-fc","west-ham-united","wolverhampton-wanderers"],"uefa-champions-league":["atalanta","atletico-madrid","ajax","fc-barcelona","bayer-leverkusen","fc-bayern-munich","sl-benfica","borussia-dortmund","chelsea","club-brugge","nk-dinamo-zagreb","fc-salzburg","galatasaray","krc-genk","inter-milan","juventus","lille-osc","liverpool","lokomotiv-moscow","olympique-lyonnais","manchester-city","manchester-united","napoli","olympiakos","paris-saint-germain-fc","rb-leipzig","real-madrid","fk-red-star-belgrade","shakhtar-donetsk","slavia-prague","tottenham-hotspur","valencia-cf","zenit-st-petersburg"],"la-liga":["cd-alaves","athletic-club","atletico-madrid","ca-osasuna","celta-da-vigo","eibar","rcd-espanyol","fc-barcelona","getafe-cf","granada","cd-leganes","levante","rcd-mallorca","real-betis","real-madrid","real-sociedad","real-valladolid","sevilla","valencia-cf","villarreal-cf"],"serie-a":["atalanta","bologna","brescia","cagliari","chievo-verona","fiorentina","frosinone-calcio","genoa","inter-milan","juventus","lazio","lecce","ac-milan","napoli","parma","as-roma","sampdoria","sassuolo","spal-2013","torino","udinese","verona"],"bundesliga":["bayer-leverkusen","fc-bayern-munich","borussia-dortmund","borussia-monchengladbach","eintracht-frankfurt","fc-augsburg","fc-cologne","fc-union-berlin","fortuna-dusseldorf","hertha-bsc","fsv-mainz-05","rb-leipzig","sc-freiburg","sc-paderborn-07","schalke-04","tsg-hoffenheim","vfl-wolfsburg","werder-bremen"],"mls":["atlanta-united-fc","chicago-fire","colorado-rapids","columbus-crew","dc-united","fc-cincinnati","fc-dallas","houston-dynamo","los-angeles-fc","los-angeles-galaxy","minnesota-united","montreal-impact","new-england-revolution","new-york-red-bulls","new-york-city-fc","orlando-city","philadelphia-union","portland-timbers","real-salt-lake","san-jose-earthquakes","seattle-sounders-fc","sporting-kansas-city","toronto-fc","vancouver-whitecaps"],"international-football":["albania-national-football","algeria-national-football","argentina","austria","australia-national-football","belgium-national-football","bosnia-herzegovina-national-football","brazilian-football","cameroon-national-football","chile-national-football","colombia-national-football","costa-rica-national-football","croatia-international-football","czech-republic-national-football","denmark-national-football","ecuador-national-football","egypt","england","france","germany","ghana-national-football","greece-national-football","honduras-national-football","hungary-national-football","iceland-national-football","iran-national-football","ireland","italy","ivory-coast-national-football","japan-national-football","mexico-national-football","morocco-national-football","namibia-national-football","netherlands","new-zealand-national-football","nigeria-national-football","north-korea-national-football","northern-ireland","norway-national-football","panama-national-football","paraguay-national-football","peru-national-football","poland","portugal-national-football","romania-national-football","russia","saudi-arabia-national-football","scotland","senegal-national-football","serbia-national-football","slovakia-national-football","slovenia-national-football","south-africa-national-football","south-korea-national-football","spain","sweden","switzerland","tunisia","turkey-national-football","ukraine","united-states","united-states-womens-football","uruguay-national-football","venezuela-national-football","wales-national-football"],"mlb":["al-east","al-central","al-west","nl-east","nl-central","nl-west"],"al-east":["baltimore-orioles","boston-red-sox","new-york-yankees","tampa-bay-rays","toronto-blue-jays"],"al-central":["chicago-white-sox","cleveland-indians","detroit-tigers","kansas-city-royals","minnesota-twins"],"al-west":["houston-astros","los-angeles-angels","oakland-athletics","seattle-mariners","texas-rangers"],"nl-east":["atlanta-braves","miami-marlins","new-york-mets","philadelphia-phillies","washington-nationals"],"nl-central":["chicago-cubs","cincinnati-reds","milwaukee-brewers","pittsburgh-pirates","st-louis-cardinals"],"nl-west":["arizona-diamondbacks","colorado-rockies","los-angeles-dodgers","san-diego-padres","san-francisco-giants"],"nhl":["nhl-atlantic","nhl-central","nhl-pacific","nhl-metropolitan"],"nhl-atlantic":["boston-bruins","buffalo-sabres","detroit-red-wings","florida-panthers","montreal-canadiens","ottawa-senators","tampa-bay-lightning","toronto-maple-leafs"],"nhl-central":["chicago-blackhawks","colorado-avalanche","dallas-stars","minnesota-wild","nashville-predators","st-louis-blues","winnipeg-jets"],"nhl-pacific":["anaheim-ducks","arizona-coyotes","calgary-flames","edmonton-oilers","los-angeles-kings","san-jose-sharks","vancouver-canucks","vegas-golden-knights"],"nhl-metropolitan":["carolina-hurricanes","columbus-blue-jackets","new-jersey-devils","new-york-islanders","new-york-rangers","philadelphia-flyers","pittsburgh-penguins","washington-capitals"],"college-basketball":["acc-basketball","atlantic-ten-basketball","big-12-basketball","big-east-basketball","big-10-basketball","pac-12-basketball","sec-basketball"],"acc-basketball":["boston-college-basketball","clemson-basketball","duke-basketball","florida-state-basketball","georgia-tech-basketball","louisville-cardinals-basketball","miami-hurricanes-basketball","unc-basketball","nc-state-basketball","notre-dame-basketball","pitt-basketball","syracuse-basketball","uva-basketball","virginia-tech-basketball","wake-forest-basketball"],"atlantic-ten-basketball":["davidson-basketball","dayton-basketball","duquesne-basketball","fordham-basketball","george-mason-basketball","gw-basketball","la-salle-basketball","umass-basketball","rhode-island-rams-basketball","richmond-spiders-basketball","saint-louis-billikens-basketball","st-josephs-basketball","st-bonaventure-basketball","virginia-commonwealth-basketball"],"big-12-basketball":["baylor-basketball","iowa-state-basketball","kansas-jayhawks-basketball","kansas-state-basketball","oklahoma-sooners-basketball","oklahoma-state-basketball","tcu-basketball","texas-longhorns-basketball","texas-tech-basketball","wvu-basketball"],"big-east-basketball":["butler-basketball","creighton-basketball","depaul-basketball","georgetown-basketball","marquette-basketball","providence-friars-basketball","seton-hall-basketball","st-johns-basketball","villanova-basketball","xavier-basketball"],"big-10-basketball":["illinois-fighting-illini-basketball","indiana-hoosiers-basketball","iowa-hawkeyes-basketball","maryland-terrapins-basketball","michigan-wolverines-basketball","michigan-state-basketball","minnesota-golden-gophers-basketball","nebraska-cornhuskers-basketball","northwestern-basketball","ohio-state-basketball","penn-state-basketball","purdue-basketball","rutgers-basketball","wisconsin-badgers-basketball"],"pac-12-basketball":["arizona-wildcats-basketball","arizona-state-basketball","cal-bears-basketball","colorado-buffaloes-basketball","oregon-ducks-basketball","oregon-state-basketball","stanford-basketball","ucla-basketball","usc-basketball","utah-utes-basketball","washington-huskies-basketball","washington-state-basketball"],"sec-basketball":["alabama-crimson-tide-basketball","arkansas-razorbacks-basketball","auburn-basketball","florida-gators-basketball","georgia-bulldogs-basketball","kentucky-wildcats-basketball","lsu-basketball","ole-miss-basketball","mississippi-state-basketball","missouri-tigers-basketball","south-carolina-basketball","tennessee-volunteers-basketball","texas-am-basketball","vanderbilt-basketball"],"more":["and-more"],"and-more":["kicks","gaming","sports-odds","united-states-womens-football","united-states","nascar","formula-1","nba2k","little-league-world-series"],"shows":["simms-and-lefkoe","http://gameofzones.bleacherreport.com/","the-champions","gridiron-heights","take-it-there"],"topLevelLinks":["nfl","nba","college-football","world-football","mlb","nhl","college-basketball","mma","wwe","all-elite-wrestling","golf","tennis","boxing","more"],"leagueLinks":["nfl","nba","college-football","world-football","mlb","nhl","college-basketball","mma","wwe","all-elite-wrestling","golf","tennis","boxing","more"],"nonLeagueLinks":["shows","https://live.bleacherreport.com?utm_source=Website&utm_medium=BleacherReport&utm_campaign=brws-General-topnav","http://mag.bleacherreport.com/","mobile","https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_Main_Nav-_-partBleacherReport"],"dropdownStack":[],"leagueOverflow":[]},"links":{"nfl":{"title":"Home","url":"/nfl","id":"nfl"},"https://www.instagram.com/brgridiron/":{"title":"B/R Gridiron","url":"https://www.instagram.com/brgridiron/","id":"https://www.instagram.com/brgridiron/"},"fantasy-football":{"title":"Fantasy","url":"/fantasy-football","id":"fantasy-football"},"nfl/teams":{"title":"Teams","url":"/nfl/teams","hide":true,"id":"nfl/teams"},"nfl-draft":{"title":"Draft","url":"/nfl-draft","id":"nfl-draft"},"https://www.stubhub.com/nfl-tickets/grouping/121/?gcid=chDIG-_-geoUS-_-genNFL-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND":{"title":"Tickets","url":"https://www.stubhub.com/nfl-tickets/grouping/121/?gcid=chDIG-_-geoUS-_-genNFL-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND","id":"https://www.stubhub.com/nfl-tickets/grouping/121/?gcid=chDIG-_-geoUS-_-genNFL-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"},"buffalo-bills":{"title":"Buffalo","url":"/buffalo-bills","id":"buffalo-bills"},"miami-dolphins":{"title":"Miami","url":"/miami-dolphins","id":"miami-dolphins"},"new-england-patriots":{"title":"New England","url":"/new-england-patriots","id":"new-england-patriots"},"new-york-jets":{"title":"NY Jets","url":"/new-york-jets","id":"new-york-jets"},"baltimore-ravens":{"title":"Baltimore","url":"/baltimore-ravens","id":"baltimore-ravens"},"cincinnati-bengals":{"title":"Cincinnati","url":"/cincinnati-bengals","id":"cincinnati-bengals"},"cleveland-browns":{"title":"Cleveland","url":"/cleveland-browns","id":"cleveland-browns"},"pittsburgh-steelers":{"title":"Pittsburgh","url":"/pittsburgh-steelers","id":"pittsburgh-steelers"},"houston-texans":{"title":"Houston","url":"/houston-texans","id":"houston-texans"},"indianapolis-colts":{"title":"Indianapolis","url":"/indianapolis-colts","id":"indianapolis-colts"},"jacksonville-jaguars":{"title":"Jacksonville","url":"/jacksonville-jaguars","id":"jacksonville-jaguars"},"tennessee-titans":{"title":"Tennessee","url":"/tennessee-titans","id":"tennessee-titans"},"denver-broncos":{"title":"Denver","url":"/denver-broncos","id":"denver-broncos"},"kansas-city-chiefs":{"title":"Kansas City","url":"/kansas-city-chiefs","id":"kansas-city-chiefs"},"los-angeles-chargers":{"title":"Los Angeles","url":"/los-angeles-chargers","id":"los-angeles-chargers"},"oakland-raiders":{"title":"Oakland","url":"/oakland-raiders","id":"oakland-raiders"},"dallas-cowboys":{"title":"Dallas","url":"/dallas-cowboys","id":"dallas-cowboys"},"new-york-giants":{"title":"NY Giants","url":"/new-york-giants","id":"new-york-giants"},"philadelphia-eagles":{"title":"Philadelphia","url":"/philadelphia-eagles","id":"philadelphia-eagles"},"washington-redskins":{"title":"Washington","url":"/washington-redskins","id":"washington-redskins"},"chicago-bears":{"title":"Chicago","url":"/chicago-bears","id":"chicago-bears"},"detroit-lions":{"title":"Detroit","url":"/detroit-lions","id":"detroit-lions"},"green-bay-packers":{"title":"Green Bay","url":"/green-bay-packers","id":"green-bay-packers"},"minnesota-vikings":{"title":"Minnesota","url":"/minnesota-vikings","id":"minnesota-vikings"},"atlanta-falcons":{"title":"Atlanta","url":"/atlanta-falcons","id":"atlanta-falcons"},"carolina-panthers":{"title":"Carolina","url":"/carolina-panthers","id":"carolina-panthers"},"new-orleans-saints":{"title":"New Orleans","url":"/new-orleans-saints","id":"new-orleans-saints"},"tampa-bay-buccaneers":{"title":"Tampa Bay","url":"/tampa-bay-buccaneers","id":"tampa-bay-buccaneers"},"arizona-cardinals":{"title":"Arizona","url":"/arizona-cardinals","id":"arizona-cardinals"},"los-angeles-rams":{"title":"Los Angeles","url":"/los-angeles-rams","id":"los-angeles-rams"},"san-francisco-49ers":{"title":"San Francisco","url":"/san-francisco-49ers","id":"san-francisco-49ers"},"seattle-seahawks":{"title":"Seattle","url":"/seattle-seahawks","id":"seattle-seahawks"},"nba":{"title":"Home","url":"/nba","id":"nba"},"fantasy-basketball":{"title":"Fantasy","url":"/fantasy-basketball","id":"fantasy-basketball"},"nba/teams":{"title":"Teams","url":"/nba/teams","hide":true,"id":"nba/teams"},"nba-draft":{"title":"Draft","url":"/nba-draft","id":"nba-draft"},"wnba":{"title":"WNBA","url":"/wnba","id":"wnba"},"https://www.instagram.com/br_hoops/":{"title":"B/R Hoops","url":"https://www.instagram.com/br_hoops/","id":"https://www.instagram.com/br_hoops/"},"https://www.stubhub.com/nba-tickets/grouping/115/?gcid=chDIG-_-geoUS-_-genNBA-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND":{"title":"Tickets","url":"https://www.stubhub.com/nba-tickets/grouping/115/?gcid=chDIG-_-geoUS-_-genNBA-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND","id":"https://www.stubhub.com/nba-tickets/grouping/115/?gcid=chDIG-_-geoUS-_-genNBA-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"},"boston-celtics":{"title":"Boston","url":"/boston-celtics","id":"boston-celtics"},"brooklyn-nets":{"title":"Brooklyn","url":"/brooklyn-nets","id":"brooklyn-nets"},"new-york-knicks":{"title":"New York","url":"/new-york-knicks","id":"new-york-knicks"},"philadelphia-76ers":{"title":"Philadelphia","url":"/philadelphia-76ers","id":"philadelphia-76ers"},"toronto-raptors":{"title":"Toronto","url":"/toronto-raptors","id":"toronto-raptors"},"chicago-bulls":{"title":"Chicago","url":"/chicago-bulls","id":"chicago-bulls"},"cleveland-cavaliers":{"title":"Cleveland","url":"/cleveland-cavaliers","id":"cleveland-cavaliers"},"detroit-pistons":{"title":"Detroit","url":"/detroit-pistons","id":"detroit-pistons"},"indiana-pacers":{"title":"Indiana","url":"/indiana-pacers","id":"indiana-pacers"},"milwaukee-bucks":{"title":"Milwaukee","url":"/milwaukee-bucks","id":"milwaukee-bucks"},"denver-nuggets":{"title":"Denver","url":"/denver-nuggets","id":"denver-nuggets"},"minnesota-timberwolves":{"title":"Minnesota","url":"/minnesota-timberwolves","id":"minnesota-timberwolves"},"oklahoma-city-thunder":{"title":"Oklahoma City","url":"/oklahoma-city-thunder","id":"oklahoma-city-thunder"},"portland-trail-blazers":{"title":"Portland","url":"/portland-trail-blazers","id":"portland-trail-blazers"},"utah-jazz":{"title":"Utah","url":"/utah-jazz","id":"utah-jazz"},"golden-state-warriors":{"title":"Golden St","url":"/golden-state-warriors","id":"golden-state-warriors"},"los-angeles-clippers":{"title":"LA Clippers","url":"/los-angeles-clippers","id":"los-angeles-clippers"},"los-angeles-lakers":{"title":"LA Lakers","url":"/los-angeles-lakers","id":"los-angeles-lakers"},"phoenix-suns":{"title":"Phoenix","url":"/phoenix-suns","id":"phoenix-suns"},"sacramento-kings":{"title":"Sacramento","url":"/sacramento-kings","id":"sacramento-kings"},"atlanta-hawks":{"title":"Atlanta","url":"/atlanta-hawks","id":"atlanta-hawks"},"charlotte-hornets":{"title":"Charlotte","url":"/charlotte-hornets","id":"charlotte-hornets"},"miami-heat":{"title":"Miami","url":"/miami-heat","id":"miami-heat"},"orlando-magic":{"title":"Orlando","url":"/orlando-magic","id":"orlando-magic"},"washington-wizards":{"title":"Washington","url":"/washington-wizards","id":"washington-wizards"},"dallas-mavericks":{"title":"Dallas","url":"/dallas-mavericks","id":"dallas-mavericks"},"houston-rockets":{"title":"Houston","url":"/houston-rockets","id":"houston-rockets"},"memphis-grizzlies":{"title":"Memphis","url":"/memphis-grizzlies","id":"memphis-grizzlies"},"new-orleans-pelicans":{"title":"New Orleans","url":"/new-orleans-pelicans","id":"new-orleans-pelicans"},"san-antonio-spurs":{"title":"San Antonio","url":"/san-antonio-spurs","id":"san-antonio-spurs"},"college-football":{"title":"Home","url":"/college-football","id":"college-football"},"recruiting":{"title":"Recruiting","url":"/recruiting","id":"recruiting"},"https://www.stubhub.com/ncaa-football-tickets/grouping/122/?gcid=chDIG-_-geoUS-_-genNCAAF-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND":{"title":"Tickets","url":"https://www.stubhub.com/ncaa-football-tickets/grouping/122/?gcid=chDIG-_-geoUS-_-genNCAAF-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND","id":"https://www.stubhub.com/ncaa-football-tickets/grouping/122/?gcid=chDIG-_-geoUS-_-genNCAAF-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"},"cincinnati-bearcats-football":{"title":"Cincinnati","url":"/cincinnati-bearcats-football","id":"cincinnati-bearcats-football"},"uconn-football":{"title":"Connecticut","url":"/uconn-football","id":"uconn-football"},"east-carolina-football":{"title":"East Carolina","url":"/east-carolina-football","id":"east-carolina-football"},"houston-cougars-football":{"title":"Houston","url":"/houston-cougars-football","id":"houston-cougars-football"},"memphis-tigers-football":{"title":"Memphis","url":"/memphis-tigers-football","id":"memphis-tigers-football"},"navy-football":{"title":"Navy","url":"/navy-football","id":"navy-football"},"smu-mustangs-football":{"title":"SMU","url":"/smu-mustangs-football","id":"smu-mustangs-football"},"south-florida-bulls-football":{"title":"South Florida","url":"/south-florida-bulls-football","id":"south-florida-bulls-football"},"temple-football":{"title":"Temple","url":"/temple-football","id":"temple-football"},"tulane-football":{"title":"Tulane","url":"/tulane-football","id":"tulane-football"},"tulsa-football":{"title":"Tulsa","url":"/tulsa-football","id":"tulsa-football"},"ucf-knights-football":{"title":"UCF","url":"/ucf-knights-football","id":"ucf-knights-football"},"acc-football":{"title":"ACC Home","url":"/acc-football","id":"acc-football"},"boston-college-football":{"title":"Boston College","url":"/boston-college-football","id":"boston-college-football"},"clemson-football":{"title":"Clemson","url":"/clemson-football","id":"clemson-football"},"duke-football":{"title":"Duke","url":"/duke-football","id":"duke-football"},"florida-state-football":{"title":"Florida St","url":"/florida-state-football","id":"florida-state-football"},"georgia-tech-football":{"title":"Georgia Tech","url":"/georgia-tech-football","id":"georgia-tech-football"},"louisville-cardinals-football":{"title":"Louisville","url":"/louisville-cardinals-football","id":"louisville-cardinals-football"},"miami-hurricanes-football":{"title":"Miami (FL)","url":"/miami-hurricanes-football","id":"miami-hurricanes-football"},"unc-football":{"title":"North Carolina","url":"/unc-football","id":"unc-football"},"nc-state-football":{"title":"NC State","url":"/nc-state-football","id":"nc-state-football"},"pitt-football":{"title":"Pittsburgh","url":"/pitt-football","id":"pitt-football"},"syracuse-football":{"title":"Syracuse","url":"/syracuse-football","id":"syracuse-football"},"uva-football":{"title":"Virginia","url":"/uva-football","id":"uva-football"},"virginia-tech-football":{"title":"Virginia Tech","url":"/virginia-tech-football","id":"virginia-tech-football"},"wake-forest-football":{"title":"Wake Forest","url":"/wake-forest-football","id":"wake-forest-football"},"big-12-football":{"title":"Big 12 Home","url":"/big-12-football","id":"big-12-football"},"baylor-football":{"title":"Baylor","url":"/baylor-football","id":"baylor-football"},"iowa-state-football":{"title":"Iowa St","url":"/iowa-state-football","id":"iowa-state-football"},"kansas-jayhawks-football":{"title":"Kansas","url":"/kansas-jayhawks-football","id":"kansas-jayhawks-football"},"kansas-state-football":{"title":"Kansas St","url":"/kansas-state-football","id":"kansas-state-football"},"oklahoma-sooners-football":{"title":"Oklahoma","url":"/oklahoma-sooners-football","id":"oklahoma-sooners-football"},"oklahoma-state-football":{"title":"Oklahoma St","url":"/oklahoma-state-football","id":"oklahoma-state-football"},"tcu-football":{"title":"TCU","url":"/tcu-football","id":"tcu-football"},"texas-longhorns-football":{"title":"Texas","url":"/texas-longhorns-football","id":"texas-longhorns-football"},"texas-tech-football":{"title":"Texas Tech","url":"/texas-tech-football","id":"texas-tech-football"},"wvu-football":{"title":"West Virginia","url":"/wvu-football","id":"wvu-football"},"big-10-football":{"title":"Big Ten Home","url":"/big-10-football","id":"big-10-football"},"illinois-fighting-illini-football":{"title":"Illinois","url":"/illinois-fighting-illini-football","id":"illinois-fighting-illini-football"},"indiana-hoosiers-football":{"title":"Indiana","url":"/indiana-hoosiers-football","id":"indiana-hoosiers-football"},"iowa-hawkeyes-football":{"title":"Iowa","url":"/iowa-hawkeyes-football","id":"iowa-hawkeyes-football"},"maryland-terrapins-football":{"title":"Maryland","url":"/maryland-terrapins-football","id":"maryland-terrapins-football"},"michigan-wolverines-football":{"title":"Michigan","url":"/michigan-wolverines-football","id":"michigan-wolverines-football"},"michigan-state-football":{"title":"Michigan St","url":"/michigan-state-football","id":"michigan-state-football"},"minnesota-golden-gophers-football":{"title":"Minnesota","url":"/minnesota-golden-gophers-football","id":"minnesota-golden-gophers-football"},"nebraska-cornhuskers-football":{"title":"Nebraska","url":"/nebraska-cornhuskers-football","id":"nebraska-cornhuskers-football"},"northwestern-football":{"title":"Northwestern","url":"/northwestern-football","id":"northwestern-football"},"ohio-state-football":{"title":"Ohio St","url":"/ohio-state-football","id":"ohio-state-football"},"penn-state-football":{"title":"Penn St","url":"/penn-state-football","id":"penn-state-football"},"purdue-football":{"title":"Purdue","url":"/purdue-football","id":"purdue-football"},"rutgers-football":{"title":"Rutgers","url":"/rutgers-football","id":"rutgers-football"},"wisconsin-badgers-football":{"title":"Wisconsin","url":"/wisconsin-badgers-football","id":"wisconsin-badgers-football"},"pac-12-football":{"title":"Pac-12 Home","url":"/pac-12-football","id":"pac-12-football"},"arizona-wildcats-football":{"title":"Arizona","url":"/arizona-wildcats-football","id":"arizona-wildcats-football"},"arizona-state-football":{"title":"Arizona St","url":"/arizona-state-football","id":"arizona-state-football"},"cal-bears-football":{"title":"California","url":"/cal-bears-football","id":"cal-bears-football"},"colorado-buffaloes-football":{"title":"Colorado","url":"/colorado-buffaloes-football","id":"colorado-buffaloes-football"},"oregon-ducks-football":{"title":"Oregon","url":"/oregon-ducks-football","id":"oregon-ducks-football"},"oregon-state-football":{"title":"Oregon St","url":"/oregon-state-football","id":"oregon-state-football"},"stanford-football":{"title":"Stanford","url":"/stanford-football","id":"stanford-football"},"ucla-football":{"title":"UCLA","url":"/ucla-football","id":"ucla-football"},"usc-football":{"title":"USC","url":"/usc-football","id":"usc-football"},"utah-utes-football":{"title":"Utah","url":"/utah-utes-football","id":"utah-utes-football"},"washington-huskies-football":{"title":"Washington","url":"/washington-huskies-football","id":"washington-huskies-football"},"washington-state-football":{"title":"Washington St","url":"/washington-state-football","id":"washington-state-football"},"sec-football":{"title":"SEC Home","url":"/sec-football","id":"sec-football"},"alabama-crimson-tide-football":{"title":"Alabama","url":"/alabama-crimson-tide-football","id":"alabama-crimson-tide-football"},"arkansas-razorbacks-football":{"title":"Arkansas","url":"/arkansas-razorbacks-football","id":"arkansas-razorbacks-football"},"auburn-football":{"title":"Auburn","url":"/auburn-football","id":"auburn-football"},"florida-gators-football":{"title":"Florida","url":"/florida-gators-football","id":"florida-gators-football"},"georgia-bulldogs-football":{"title":"Georgia","url":"/georgia-bulldogs-football","id":"georgia-bulldogs-football"},"kentucky-wildcats-football":{"title":"Kentucky","url":"/kentucky-wildcats-football","id":"kentucky-wildcats-football"},"lsu-football":{"title":"LSU","url":"/lsu-football","id":"lsu-football"},"ole-miss-football":{"title":"Mississippi","url":"/ole-miss-football","id":"ole-miss-football"},"mississippi-state-football":{"title":"Mississippi St","url":"/mississippi-state-football","id":"mississippi-state-football"},"missouri-tigers-football":{"title":"Missouri","url":"/missouri-tigers-football","id":"missouri-tigers-football"},"south-carolina-football":{"title":"South Carolina","url":"/south-carolina-football","id":"south-carolina-football"},"tennessee-volunteers-football":{"title":"Tennessee","url":"/tennessee-volunteers-football","id":"tennessee-volunteers-football"},"texas-am-football":{"title":"Texas A&M","url":"/texas-am-football","id":"texas-am-football"},"vanderbilt-football":{"title":"Vanderbilt","url":"/vanderbilt-football","id":"vanderbilt-football"},"independents-football":{"title":"Independents Home","url":"/independents-football","id":"independents-football"},"new-mexico-state-football":{"title":"New Mexico State","url":"/new-mexico-state-football","id":"new-mexico-state-football"},"army-football":{"title":"Army","url":"/army-football","id":"army-football"},"byu-football":{"title":"Brigham Young","url":"/byu-football","id":"byu-football"},"liberty-football":{"title":"Liberty","url":"/liberty-football","id":"liberty-football"},"notre-dame-football":{"title":"Notre Dame","url":"/notre-dame-football","id":"notre-dame-football"},"umass-football":{"title":"UMass","url":"/umass-football","id":"umass-football"},"world-football":{"title":"Home","url":"/world-football","id":"world-football"},"https://www.instagram.com/brfootball/":{"title":"B/R Football","url":"https://www.instagram.com/brfootball/","id":"https://www.instagram.com/brfootball/"},"transfer-window":{"title":"Transfers","url":"/transfer-window","id":"transfer-window"},"aston-villa":{"title":"Aston Villa","url":"/aston-villa","id":"aston-villa"},"arsenal":{"title":"Arsenal","url":"/arsenal","id":"arsenal"},"bournemouth":{"title":"Bournemouth","url":"/bournemouth","id":"bournemouth"},"brighton-hove-albion":{"title":"Brighton and Hove Albion","url":"/brighton-hove-albion","id":"brighton-hove-albion"},"burnley":{"title":"Burnley","url":"/burnley","id":"burnley"},"chelsea":{"title":"Chelsea","url":"/chelsea","id":"chelsea"},"crystal-palace":{"title":"Crystal Palace","url":"/crystal-palace","id":"crystal-palace"},"everton":{"title":"Everton","url":"/everton","id":"everton"},"leicester-city-foxes":{"title":"Leicester City","url":"/leicester-city-foxes","id":"leicester-city-foxes"},"liverpool":{"title":"Liverpool","url":"/liverpool","id":"liverpool"},"manchester-city":{"title":"Manchester City","url":"/manchester-city","id":"manchester-city"},"manchester-united":{"title":"Manchester United","url":"/manchester-united","id":"manchester-united"},"newcastle-united":{"title":"Newcastle United","url":"/newcastle-united","id":"newcastle-united"},"norwich-city":{"title":"Norwich City","url":"/norwich-city","id":"norwich-city"},"sheffield-united-fc":{"title":"Sheffield United","url":"/sheffield-united-fc","id":"sheffield-united-fc"},"southampton":{"title":"Southampton","url":"/southampton","id":"southampton"},"tottenham-hotspur":{"title":"Tottenham Hotspur","url":"/tottenham-hotspur","id":"tottenham-hotspur"},"watford-fc":{"title":"Watford","url":"/watford-fc","id":"watford-fc"},"west-ham-united":{"title":"West Ham United","url":"/west-ham-united","id":"west-ham-united"},"wolverhampton-wanderers":{"title":"Wolverhampton Wanderers","url":"/wolverhampton-wanderers","id":"wolverhampton-wanderers"},"uefa-champions-league":{"title":"Champions League Home","url":"/uefa-champions-league","id":"uefa-champions-league"},"atalanta":{"title":"Atalanta","url":"/atalanta","id":"atalanta"},"atletico-madrid":{"title":"Atletico Madrid","url":"/atletico-madrid","id":"atletico-madrid"},"ajax":{"title":"Ajax","url":"/ajax","id":"ajax"},"fc-barcelona":{"title":"Barcelona","url":"/fc-barcelona","id":"fc-barcelona"},"bayer-leverkusen":{"title":"Bayer Leverkusen","url":"/bayer-leverkusen","id":"bayer-leverkusen"},"fc-bayern-munich":{"title":"Bayern Munich","url":"/fc-bayern-munich","id":"fc-bayern-munich"},"sl-benfica":{"title":"Benfica","url":"/sl-benfica","id":"sl-benfica"},"borussia-dortmund":{"title":"Borussia Dortmund","url":"/borussia-dortmund","id":"borussia-dortmund"},"club-brugge":{"title":"Club Brugge","url":"/club-brugge","id":"club-brugge"},"nk-dinamo-zagreb":{"title":"Dinamo Zagreb","url":"/nk-dinamo-zagreb","id":"nk-dinamo-zagreb"},"fc-salzburg":{"title":"FC Salzburg","url":"/fc-salzburg","id":"fc-salzburg"},"galatasaray":{"title":"Galatasaray","url":"/galatasaray","id":"galatasaray"},"krc-genk":{"title":"Genk","url":"/krc-genk","id":"krc-genk"},"inter-milan":{"title":"Inter Milan","url":"/inter-milan","id":"inter-milan"},"juventus":{"title":"Juventus","url":"/juventus","id":"juventus"},"lille-osc":{"title":"Lille","url":"/lille-osc","id":"lille-osc"},"lokomotiv-moscow":{"title":"Lokomotiv Moscow","url":"/lokomotiv-moscow","id":"lokomotiv-moscow"},"olympique-lyonnais":{"title":"Lyon","url":"/olympique-lyonnais","id":"olympique-lyonnais"},"napoli":{"title":"Napoli","url":"/napoli","id":"napoli"},"olympiakos":{"title":"Olympiacos","url":"/olympiakos","id":"olympiakos"},"paris-saint-germain-fc":{"title":"Paris Saint-Germain","url":"/paris-saint-germain-fc","id":"paris-saint-germain-fc"},"rb-leipzig":{"title":"RB Leipzig","url":"/rb-leipzig","id":"rb-leipzig"},"real-madrid":{"title":"Real Madrid","url":"/real-madrid","id":"real-madrid"},"fk-red-star-belgrade":{"title":"Red Star Belgrade","url":"/fk-red-star-belgrade","id":"fk-red-star-belgrade"},"shakhtar-donetsk":{"title":"Shakhtar Donetsk","url":"/shakhtar-donetsk","id":"shakhtar-donetsk"},"slavia-prague":{"title":"Slavia Prague","url":"/slavia-prague","id":"slavia-prague"},"valencia-cf":{"title":"Valencia","url":"/valencia-cf","id":"valencia-cf"},"zenit-st-petersburg":{"title":"Zenit","url":"/zenit-st-petersburg","id":"zenit-st-petersburg"},"la-liga":{"title":"La Liga Home","url":"/la-liga","id":"la-liga"},"cd-alaves":{"title":"Alaves","url":"/cd-alaves","id":"cd-alaves"},"athletic-club":{"title":"Athletic Club Bilbao","url":"/athletic-club","id":"athletic-club"},"ca-osasuna":{"title":"CA Osasuna","url":"/ca-osasuna","id":"ca-osasuna"},"celta-da-vigo":{"title":"Celta da Vigo","url":"/celta-da-vigo","id":"celta-da-vigo"},"eibar":{"title":"Eibar","url":"/eibar","id":"eibar"},"rcd-espanyol":{"title":"Espanyol","url":"/rcd-espanyol","id":"rcd-espanyol"},"getafe-cf":{"title":"Getafe","url":"/getafe-cf","id":"getafe-cf"},"granada":{"title":"Granada","url":"/granada","id":"granada"},"cd-leganes":{"title":"Leganes","url":"/cd-leganes","id":"cd-leganes"},"levante":{"title":"Levante","url":"/levante","id":"levante"},"rcd-mallorca":{"title":"RCD Mallorca","url":"/rcd-mallorca","id":"rcd-mallorca"},"real-betis":{"title":"Real Betis","url":"/real-betis","id":"real-betis"},"real-sociedad":{"title":"Real Sociedad","url":"/real-sociedad","id":"real-sociedad"},"real-valladolid":{"title":"Real Valladolid","url":"/real-valladolid","id":"real-valladolid"},"sevilla":{"title":"Sevilla","url":"/sevilla","id":"sevilla"},"villarreal-cf":{"title":"Villarreal","url":"/villarreal-cf","id":"villarreal-cf"},"serie-a":{"title":"Serie A Home","url":"/serie-a","id":"serie-a"},"bologna":{"title":"Bologna","url":"/bologna","id":"bologna"},"brescia":{"title":"Brescia","url":"/brescia","id":"brescia"},"cagliari":{"title":"Cagliari","url":"/cagliari","id":"cagliari"},"chievo-verona":{"title":"Chievo","url":"/chievo-verona","id":"chievo-verona"},"fiorentina":{"title":"Fiorentina","url":"/fiorentina","id":"fiorentina"},"frosinone-calcio":{"title":"Frosinone","url":"/frosinone-calcio","id":"frosinone-calcio"},"genoa":{"title":"Genoa","url":"/genoa","id":"genoa"},"lazio":{"title":"Lazio","url":"/lazio","id":"lazio"},"lecce":{"title":"Lecce","url":"/lecce","id":"lecce"},"ac-milan":{"title":"Milan","url":"/ac-milan","id":"ac-milan"},"parma":{"title":"Parma","url":"/parma","id":"parma"},"as-roma":{"title":"Roma","url":"/as-roma","id":"as-roma"},"sampdoria":{"title":"Sampdoria","url":"/sampdoria","id":"sampdoria"},"sassuolo":{"title":"Sassuolo","url":"/sassuolo","id":"sassuolo"},"spal-2013":{"title":"SPAL","url":"/spal-2013","id":"spal-2013"},"torino":{"title":"Torino","url":"/torino","id":"torino"},"udinese":{"title":"Udinese","url":"/udinese","id":"udinese"},"verona":{"title":"Verona","url":"/verona","id":"verona"},"bundesliga":{"title":"Bundesliga Home","url":"/bundesliga","id":"bundesliga"},"borussia-monchengladbach":{"title":"Borussia Monchengladbach","url":"/borussia-monchengladbach","id":"borussia-monchengladbach"},"eintracht-frankfurt":{"title":"Eintracht Frankfurt","url":"/eintracht-frankfurt","id":"eintracht-frankfurt"},"fc-augsburg":{"title":"FC Augsburg","url":"/fc-augsburg","id":"fc-augsburg"},"fc-cologne":{"title":"FC Cologne","url":"/fc-cologne","id":"fc-cologne"},"fc-union-berlin":{"title":"FC Union Berlin","url":"/fc-union-berlin","id":"fc-union-berlin"},"fortuna-dusseldorf":{"title":"Fortuna Dusseldorf","url":"/fortuna-dusseldorf","id":"fortuna-dusseldorf"},"hertha-bsc":{"title":"Hertha BSC","url":"/hertha-bsc","id":"hertha-bsc"},"fsv-mainz-05":{"title":"Mainz 05","url":"/fsv-mainz-05","id":"fsv-mainz-05"},"sc-freiburg":{"title":"SC Freiburg","url":"/sc-freiburg","id":"sc-freiburg"},"sc-paderborn-07":{"title":"SC Paderborn 07","url":"/sc-paderborn-07","id":"sc-paderborn-07"},"schalke-04":{"title":"Schalke 04","url":"/schalke-04","id":"schalke-04"},"tsg-hoffenheim":{"title":"TSG Hoffenheim","url":"/tsg-hoffenheim","id":"tsg-hoffenheim"},"vfl-wolfsburg":{"title":"VfL Wolfsburg","url":"/vfl-wolfsburg","id":"vfl-wolfsburg"},"werder-bremen":{"title":"Werder Bremen","url":"/werder-bremen","id":"werder-bremen"},"mls":{"title":"MLS Home","url":"/mls","id":"mls"},"atlanta-united-fc":{"title":"Atlanta United","url":"/atlanta-united-fc","id":"atlanta-united-fc"},"chicago-fire":{"title":"Chicago Fire","url":"/chicago-fire","id":"chicago-fire"},"colorado-rapids":{"title":"Colorado Rapids","url":"/colorado-rapids","id":"colorado-rapids"},"columbus-crew":{"title":"Columbus Crew","url":"/columbus-crew","id":"columbus-crew"},"dc-united":{"title":"DC United","url":"/dc-united","id":"dc-united"},"fc-cincinnati":{"title":"FC Cincinnati","url":"/fc-cincinnati","id":"fc-cincinnati"},"fc-dallas":{"title":"FC Dallas","url":"/fc-dallas","id":"fc-dallas"},"houston-dynamo":{"title":"Houston Dynamo","url":"/houston-dynamo","id":"houston-dynamo"},"los-angeles-fc":{"title":"LAFC","url":"/los-angeles-fc","id":"los-angeles-fc"},"los-angeles-galaxy":{"title":"Los Angeles Galaxy","url":"/los-angeles-galaxy","id":"los-angeles-galaxy"},"minnesota-united":{"title":"Minnesota United","url":"/minnesota-united","id":"minnesota-united"},"montreal-impact":{"title":"Montreal Impact","url":"/montreal-impact","id":"montreal-impact"},"new-england-revolution":{"title":"New England Revolution","url":"/new-england-revolution","id":"new-england-revolution"},"new-york-red-bulls":{"title":"New York Red Bulls","url":"/new-york-red-bulls","id":"new-york-red-bulls"},"new-york-city-fc":{"title":"NYCFC","url":"/new-york-city-fc","id":"new-york-city-fc"},"orlando-city":{"title":"Orlando City","url":"/orlando-city","id":"orlando-city"},"philadelphia-union":{"title":"Philadelphia Union","url":"/philadelphia-union","id":"philadelphia-union"},"portland-timbers":{"title":"Portland Timbers","url":"/portland-timbers","id":"portland-timbers"},"real-salt-lake":{"title":"Real Salt Lake","url":"/real-salt-lake","id":"real-salt-lake"},"san-jose-earthquakes":{"title":"San Jose Earthquakes","url":"/san-jose-earthquakes","id":"san-jose-earthquakes"},"seattle-sounders-fc":{"title":"Seattle Sounders","url":"/seattle-sounders-fc","id":"seattle-sounders-fc"},"sporting-kansas-city":{"title":"Sporting Kansas City","url":"/sporting-kansas-city","id":"sporting-kansas-city"},"toronto-fc":{"title":"Toronto FC","url":"/toronto-fc","id":"toronto-fc"},"vancouver-whitecaps":{"title":"Vancouver Whitecaps","url":"/vancouver-whitecaps","id":"vancouver-whitecaps"},"uefa-europa-league":{"title":"Europa League","url":"/uefa-europa-league","id":"uefa-europa-league"},"epl":{"title":"Premier League Home","url":"/epl","id":"epl"},"albania-national-football":{"title":"Albania","url":"/albania-national-football","id":"albania-national-football"},"algeria-national-football":{"title":"Algeria","url":"/algeria-national-football","id":"algeria-national-football"},"argentina":{"title":"Argentina","url":"/argentina","id":"argentina"},"austria":{"title":"Austria","url":"/austria","id":"austria"},"australia-national-football":{"title":"Australia","url":"/australia-national-football","id":"australia-national-football"},"belgium-national-football":{"title":"Belgium","url":"/belgium-national-football","id":"belgium-national-football"},"bosnia-herzegovina-national-football":{"title":"Bosnia-Herzegovina","url":"/bosnia-herzegovina-national-football","id":"bosnia-herzegovina-national-football"},"brazilian-football":{"title":"Brazil","url":"/brazilian-football","id":"brazilian-football"},"cameroon-national-football":{"title":"Cameroon","url":"/cameroon-national-football","id":"cameroon-national-football"},"chile-national-football":{"title":"Chile","url":"/chile-national-football","id":"chile-national-football"},"colombia-national-football":{"title":"Colombia","url":"/colombia-national-football","id":"colombia-national-football"},"costa-rica-national-football":{"title":"Costa Rica","url":"/costa-rica-national-football","id":"costa-rica-national-football"},"croatia-international-football":{"title":"Croatia","url":"/croatia-international-football","id":"croatia-international-football"},"czech-republic-national-football":{"title":"Czech Republic","url":"/czech-republic-national-football","id":"czech-republic-national-football"},"denmark-national-football":{"title":"Denmark","url":"/denmark-national-football","id":"denmark-national-football"},"ecuador-national-football":{"title":"Ecuador","url":"/ecuador-national-football","id":"ecuador-national-football"},"egypt":{"title":"Egypt","url":"/egypt","id":"egypt"},"england":{"title":"England","url":"/england","id":"england"},"france":{"title":"France","url":"/france","id":"france"},"germany":{"title":"Germany","url":"/germany","id":"germany"},"ghana-national-football":{"title":"Ghana","url":"/ghana-national-football","id":"ghana-national-football"},"greece-national-football":{"title":"Greece","url":"/greece-national-football","id":"greece-national-football"},"honduras-national-football":{"title":"Honduras","url":"/honduras-national-football","id":"honduras-national-football"},"hungary-national-football":{"title":"Hungary","url":"/hungary-national-football","id":"hungary-national-football"},"iceland-national-football":{"title":"Iceland","url":"/iceland-national-football","id":"iceland-national-football"},"iran-national-football":{"title":"Iran","url":"/iran-national-football","id":"iran-national-football"},"ireland":{"title":"Ireland","url":"/ireland","id":"ireland"},"italy":{"title":"Italy","url":"/italy","id":"italy"},"ivory-coast-national-football":{"title":"Ivory Coast","url":"/ivory-coast-national-football","id":"ivory-coast-national-football"},"japan-national-football":{"title":"Japan","url":"/japan-national-football","id":"japan-national-football"},"mexico-national-football":{"title":"Mexico","url":"/mexico-national-football","id":"mexico-national-football"},"morocco-national-football":{"title":"Morocco ","url":"/morocco-national-football","id":"morocco-national-football"},"namibia-national-football":{"title":"Namibia","url":"/namibia-national-football","id":"namibia-national-football"},"netherlands":{"title":"Netherlands","url":"/netherlands","id":"netherlands"},"new-zealand-national-football":{"title":"New Zealand","url":"/new-zealand-national-football","id":"new-zealand-national-football"},"nigeria-national-football":{"title":"Nigeria","url":"/nigeria-national-football","id":"nigeria-national-football"},"north-korea-national-football":{"title":"North Korea","url":"/north-korea-national-football","id":"north-korea-national-football"},"northern-ireland":{"title":"Northern Ireland","url":"/northern-ireland","id":"northern-ireland"},"norway-national-football":{"title":"Norway","url":"/norway-national-football","id":"norway-national-football"},"panama-national-football":{"title":"Panama","url":"/panama-national-football","id":"panama-national-football"},"paraguay-national-football":{"title":"Paraguay","url":"/paraguay-national-football","id":"paraguay-national-football"},"peru-national-football":{"title":"Peru","url":"/peru-national-football","id":"peru-national-football"},"poland":{"title":"Poland","url":"/poland","id":"poland"},"portugal-national-football":{"title":"Portugal","url":"/portugal-national-football","id":"portugal-national-football"},"romania-national-football":{"title":"Romania","url":"/romania-national-football","id":"romania-national-football"},"russia":{"title":"Russia","url":"/russia","id":"russia"},"saudi-arabia-national-football":{"title":"Saudi Arabia","url":"/saudi-arabia-national-football","id":"saudi-arabia-national-football"},"scotland":{"title":"Scotland","url":"/scotland","id":"scotland"},"senegal-national-football":{"title":"Senegal","url":"/senegal-national-football","id":"senegal-national-football"},"serbia-national-football":{"title":"Serbia","url":"/serbia-national-football","id":"serbia-national-football"},"slovakia-national-football":{"title":"Slovakia","url":"/slovakia-national-football","id":"slovakia-national-football"},"slovenia-national-football":{"title":"Slovenia","url":"/slovenia-national-football","id":"slovenia-national-football"},"south-africa-national-football":{"title":"South Africa","url":"/south-africa-national-football","id":"south-africa-national-football"},"south-korea-national-football":{"title":"South Korea","url":"/south-korea-national-football","id":"south-korea-national-football"},"spain":{"title":"Spain","url":"/spain","id":"spain"},"sweden":{"title":"Sweden","url":"/sweden","id":"sweden"},"switzerland":{"title":"Switzerland","url":"/switzerland","id":"switzerland"},"tunisia":{"title":"Tunisia","url":"/tunisia","id":"tunisia"},"turkey-national-football":{"title":"Turkey","url":"/turkey-national-football","id":"turkey-national-football"},"ukraine":{"title":"Ukraine","url":"/ukraine","id":"ukraine"},"united-states":{"title":"USMNT","url":"/united-states","id":"united-states"},"united-states-womens-football":{"title":"USWNT","url":"/united-states-womens-football","id":"united-states-womens-football"},"uruguay-national-football":{"title":"Uruguay","url":"/uruguay-national-football","id":"uruguay-national-football"},"venezuela-national-football":{"title":"Venezuela","url":"/venezuela-national-football","id":"venezuela-national-football"},"wales-national-football":{"title":"Wales","url":"/wales-national-football","id":"wales-national-football"},"mlb":{"title":"Home","url":"/mlb","id":"mlb"},"fantasy-baseball":{"title":"Fantasy","url":"/fantasy-baseball","id":"fantasy-baseball"},"mlb/teams":{"title":"Teams","url":"/mlb/teams","hide":true,"id":"mlb/teams"},"https://www.stubhub.com/mlb-tickets/grouping/81/?gcid=chDIG-_-geoUS-_-genMLB-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND":{"title":"Tickets","url":"https://www.stubhub.com/mlb-tickets/grouping/81/?gcid=chDIG-_-geoUS-_-genMLB-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND","id":"https://www.stubhub.com/mlb-tickets/grouping/81/?gcid=chDIG-_-geoUS-_-genMLB-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"},"baltimore-orioles":{"title":"Baltimore","url":"/baltimore-orioles","id":"baltimore-orioles"},"boston-red-sox":{"title":"Boston","url":"/boston-red-sox","id":"boston-red-sox"},"new-york-yankees":{"title":"NY Yankees","url":"/new-york-yankees","id":"new-york-yankees"},"tampa-bay-rays":{"title":"Tampa Bay","url":"/tampa-bay-rays","id":"tampa-bay-rays"},"toronto-blue-jays":{"title":"Toronto","url":"/toronto-blue-jays","id":"toronto-blue-jays"},"chicago-white-sox":{"title":"Chi White Sox","url":"/chicago-white-sox","id":"chicago-white-sox"},"cleveland-indians":{"title":"Cleveland","url":"/cleveland-indians","id":"cleveland-indians"},"detroit-tigers":{"title":"Detroit","url":"/detroit-tigers","id":"detroit-tigers"},"kansas-city-royals":{"title":"Kansas City","url":"/kansas-city-royals","id":"kansas-city-royals"},"minnesota-twins":{"title":"Minnesota","url":"/minnesota-twins","id":"minnesota-twins"},"houston-astros":{"title":"Houston","url":"/houston-astros","id":"houston-astros"},"los-angeles-angels":{"title":"LA Angels","url":"/los-angeles-angels","id":"los-angeles-angels"},"oakland-athletics":{"title":"Oakland","url":"/oakland-athletics","id":"oakland-athletics"},"seattle-mariners":{"title":"Seattle","url":"/seattle-mariners","id":"seattle-mariners"},"texas-rangers":{"title":"Texas","url":"/texas-rangers","id":"texas-rangers"},"atlanta-braves":{"title":"Atlanta","url":"/atlanta-braves","id":"atlanta-braves"},"miami-marlins":{"title":"Miami","url":"/miami-marlins","id":"miami-marlins"},"new-york-mets":{"title":"NY Mets","url":"/new-york-mets","id":"new-york-mets"},"philadelphia-phillies":{"title":"Philadelphia","url":"/philadelphia-phillies","id":"philadelphia-phillies"},"washington-nationals":{"title":"Washington","url":"/washington-nationals","id":"washington-nationals"},"chicago-cubs":{"title":"Chi Cubs","url":"/chicago-cubs","id":"chicago-cubs"},"cincinnati-reds":{"title":"Cincinnati","url":"/cincinnati-reds","id":"cincinnati-reds"},"milwaukee-brewers":{"title":"Milwaukee","url":"/milwaukee-brewers","id":"milwaukee-brewers"},"pittsburgh-pirates":{"title":"Pittsburgh","url":"/pittsburgh-pirates","id":"pittsburgh-pirates"},"st-louis-cardinals":{"title":"St Louis","url":"/st-louis-cardinals","id":"st-louis-cardinals"},"arizona-diamondbacks":{"title":"Arizona","url":"/arizona-diamondbacks","id":"arizona-diamondbacks"},"colorado-rockies":{"title":"Colorado","url":"/colorado-rockies","id":"colorado-rockies"},"los-angeles-dodgers":{"title":"LA Dodgers","url":"/los-angeles-dodgers","id":"los-angeles-dodgers"},"san-diego-padres":{"title":"San Diego","url":"/san-diego-padres","id":"san-diego-padres"},"san-francisco-giants":{"title":"San Francisco","url":"/san-francisco-giants","id":"san-francisco-giants"},"nhl":{"title":"Home","url":"/nhl","id":"nhl"},"nhl-draft":{"title":"Draft","url":"/nhl-draft","id":"nhl-draft"},"nhl/teams":{"title":"Teams","url":"/nhl/teams","hide":true,"id":"nhl/teams"},"https://www.stubhub.com/nhl-tickets/grouping/144/?gcid=chDIG-_-geoUS-_-genNHL-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND":{"title":"Tickets","url":"https://www.stubhub.com/nhl-tickets/grouping/144/?gcid=chDIG-_-geoUS-_-genNHL-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND","id":"https://www.stubhub.com/nhl-tickets/grouping/144/?gcid=chDIG-_-geoUS-_-genNHL-_-dt170201-_-cmpBR_Gen-_-partBleacherReport-_-mktgrBRAND"},"boston-bruins":{"title":"Boston","url":"/boston-bruins","id":"boston-bruins"},"buffalo-sabres":{"title":"Buffalo","url":"/buffalo-sabres","id":"buffalo-sabres"},"detroit-red-wings":{"title":"Detroit","url":"/detroit-red-wings","id":"detroit-red-wings"},"florida-panthers":{"title":"Florida","url":"/florida-panthers","id":"florida-panthers"},"montreal-canadiens":{"title":"Montreal","url":"/montreal-canadiens","id":"montreal-canadiens"},"ottawa-senators":{"title":"Ottawa","url":"/ottawa-senators","id":"ottawa-senators"},"tampa-bay-lightning":{"title":"Tampa Bay","url":"/tampa-bay-lightning","id":"tampa-bay-lightning"},"toronto-maple-leafs":{"title":"Toronto","url":"/toronto-maple-leafs","id":"toronto-maple-leafs"},"chicago-blackhawks":{"title":"Chicago","url":"/chicago-blackhawks","id":"chicago-blackhawks"},"colorado-avalanche":{"title":"Colorado","url":"/colorado-avalanche","id":"colorado-avalanche"},"dallas-stars":{"title":"Dallas","url":"/dallas-stars","id":"dallas-stars"},"minnesota-wild":{"title":"Minnesota","url":"/minnesota-wild","id":"minnesota-wild"},"nashville-predators":{"title":"Nashville","url":"/nashville-predators","id":"nashville-predators"},"st-louis-blues":{"title":"St. Louis","url":"/st-louis-blues","id":"st-louis-blues"},"winnipeg-jets":{"title":"Winnipeg","url":"/winnipeg-jets","id":"winnipeg-jets"},"anaheim-ducks":{"title":"Anaheim","url":"/anaheim-ducks","id":"anaheim-ducks"},"arizona-coyotes":{"title":"Arizona","url":"/arizona-coyotes","id":"arizona-coyotes"},"calgary-flames":{"title":"Calgary","url":"/calgary-flames","id":"calgary-flames"},"edmonton-oilers":{"title":"Edmonton","url":"/edmonton-oilers","id":"edmonton-oilers"},"los-angeles-kings":{"title":"Los Angeles","url":"/los-angeles-kings","id":"los-angeles-kings"},"san-jose-sharks":{"title":"San Jose","url":"/san-jose-sharks","id":"san-jose-sharks"},"vancouver-canucks":{"title":"Vancouver","url":"/vancouver-canucks","id":"vancouver-canucks"},"vegas-golden-knights":{"title":"Vegas","url":"/vegas-golden-knights","id":"vegas-golden-knights"},"carolina-hurricanes":{"title":"Carolina","url":"/carolina-hurricanes","id":"carolina-hurricanes"},"columbus-blue-jackets":{"title":"Columbus","url":"/columbus-blue-jackets","id":"columbus-blue-jackets"},"new-jersey-devils":{"title":"New Jersey","url":"/new-jersey-devils","id":"new-jersey-devils"},"new-york-islanders":{"title":"NY Islanders","url":"/new-york-islanders","id":"new-york-islanders"},"new-york-rangers":{"title":"NY Rangers","url":"/new-york-rangers","id":"new-york-rangers"},"philadelphia-flyers":{"title":"Philadelphia","url":"/philadelphia-flyers","id":"philadelphia-flyers"},"pittsburgh-penguins":{"title":"Pittsburgh","url":"/pittsburgh-penguins","id":"pittsburgh-penguins"},"washington-capitals":{"title":"Washington","url":"/washington-capitals","id":"washington-capitals"},"college-basketball":{"title":"Home","url":"/college-basketball","id":"college-basketball"},"college-basketball-recruiting":{"title":"Recruiting","url":"/college-basketball-recruiting","id":"college-basketball-recruiting"},"womens-college-basketball":{"title":"Women's CBB","url":"/womens-college-basketball","id":"womens-college-basketball"},"acc-basketball":{"title":"ACC Home","url":"/acc-basketball","id":"acc-basketball"},"boston-college-basketball":{"title":"Boston College","url":"/boston-college-basketball","id":"boston-college-basketball"},"clemson-basketball":{"title":"Clemson","url":"/clemson-basketball","id":"clemson-basketball"},"duke-basketball":{"title":"Duke","url":"/duke-basketball","id":"duke-basketball"},"florida-state-basketball":{"title":"Florida St","url":"/florida-state-basketball","id":"florida-state-basketball"},"georgia-tech-basketball":{"title":"Georgia Tech","url":"/georgia-tech-basketball","id":"georgia-tech-basketball"},"louisville-cardinals-basketball":{"title":"Louisville","url":"/louisville-cardinals-basketball","id":"louisville-cardinals-basketball"},"miami-hurricanes-basketball":{"title":"Miami (FL)","url":"/miami-hurricanes-basketball","id":"miami-hurricanes-basketball"},"unc-basketball":{"title":"North Carolina","url":"/unc-basketball","id":"unc-basketball"},"nc-state-basketball":{"title":"NC State","url":"/nc-state-basketball","id":"nc-state-basketball"},"notre-dame-basketball":{"title":"Notre Dame","url":"/notre-dame-basketball","id":"notre-dame-basketball"},"pitt-basketball":{"title":"Pittsburgh","url":"/pitt-basketball","id":"pitt-basketball"},"syracuse-basketball":{"title":"Syracuse","url":"/syracuse-basketball","id":"syracuse-basketball"},"uva-basketball":{"title":"Virginia","url":"/uva-basketball","id":"uva-basketball"},"virginia-tech-basketball":{"title":"Virginia Tech","url":"/virginia-tech-basketball","id":"virginia-tech-basketball"},"wake-forest-basketball":{"title":"Wake Forest","url":"/wake-forest-basketball","id":"wake-forest-basketball"},"atlantic-ten-basketball":{"title":"Atlantic 10 Home","url":"/atlantic-ten-basketball","id":"atlantic-ten-basketball"},"davidson-basketball":{"title":"Davidson","url":"/davidson-basketball","id":"davidson-basketball"},"dayton-basketball":{"title":"Dayton","url":"/dayton-basketball","id":"dayton-basketball"},"duquesne-basketball":{"title":"Duquesne","url":"/duquesne-basketball","id":"duquesne-basketball"},"fordham-basketball":{"title":"Fordham","url":"/fordham-basketball","id":"fordham-basketball"},"george-mason-basketball":{"title":"George Mason ","url":"/george-mason-basketball","id":"george-mason-basketball"},"gw-basketball":{"title":"George Washington","url":"/gw-basketball","id":"gw-basketball"},"la-salle-basketball":{"title":"La Salle","url":"/la-salle-basketball","id":"la-salle-basketball"},"umass-basketball":{"title":"Massachusetts","url":"/umass-basketball","id":"umass-basketball"},"rhode-island-rams-basketball":{"title":"Rhode Island","url":"/rhode-island-rams-basketball","id":"rhode-island-rams-basketball"},"richmond-spiders-basketball":{"title":"Richmond","url":"/richmond-spiders-basketball","id":"richmond-spiders-basketball"},"saint-louis-billikens-basketball":{"title":"Saint Louis","url":"/saint-louis-billikens-basketball","id":"saint-louis-billikens-basketball"},"st-josephs-basketball":{"title":"St. Joseph's","url":"/st-josephs-basketball","id":"st-josephs-basketball"},"st-bonaventure-basketball":{"title":"St. Bonaventure","url":"/st-bonaventure-basketball","id":"st-bonaventure-basketball"},"virginia-commonwealth-basketball":{"title":"Virginia Commonwealth","url":"/virginia-commonwealth-basketball","id":"virginia-commonwealth-basketball"},"big-12-basketball":{"title":"Big 12 Home","url":"/big-12-basketball","id":"big-12-basketball"},"baylor-basketball":{"title":"Baylor","url":"/baylor-basketball","id":"baylor-basketball"},"iowa-state-basketball":{"title":"Iowa St","url":"/iowa-state-basketball","id":"iowa-state-basketball"},"kansas-jayhawks-basketball":{"title":"Kansas","url":"/kansas-jayhawks-basketball","id":"kansas-jayhawks-basketball"},"kansas-state-basketball":{"title":"Kansas St","url":"/kansas-state-basketball","id":"kansas-state-basketball"},"oklahoma-sooners-basketball":{"title":"Oklahoma","url":"/oklahoma-sooners-basketball","id":"oklahoma-sooners-basketball"},"oklahoma-state-basketball":{"title":"Oklahoma St","url":"/oklahoma-state-basketball","id":"oklahoma-state-basketball"},"tcu-basketball":{"title":"TCU","url":"/tcu-basketball","id":"tcu-basketball"},"texas-longhorns-basketball":{"title":"Texas","url":"/texas-longhorns-basketball","id":"texas-longhorns-basketball"},"texas-tech-basketball":{"title":"Texas Tech","url":"/texas-tech-basketball","id":"texas-tech-basketball"},"wvu-basketball":{"title":"West Virginia","url":"/wvu-basketball","id":"wvu-basketball"},"big-east-basketball":{"title":"Big East Home","url":"/big-east-basketball","id":"big-east-basketball"},"butler-basketball":{"title":"Butler","url":"/butler-basketball","id":"butler-basketball"},"creighton-basketball":{"title":"Creighton","url":"/creighton-basketball","id":"creighton-basketball"},"depaul-basketball":{"title":"DePaul","url":"/depaul-basketball","id":"depaul-basketball"},"georgetown-basketball":{"title":"Georgetown","url":"/georgetown-basketball","id":"georgetown-basketball"},"marquette-basketball":{"title":"Marquette","url":"/marquette-basketball","id":"marquette-basketball"},"providence-friars-basketball":{"title":"Providence","url":"/providence-friars-basketball","id":"providence-friars-basketball"},"seton-hall-basketball":{"title":"Seton Hall","url":"/seton-hall-basketball","id":"seton-hall-basketball"},"st-johns-basketball":{"title":"St John's","url":"/st-johns-basketball","id":"st-johns-basketball"},"villanova-basketball":{"title":"Villanova","url":"/villanova-basketball","id":"villanova-basketball"},"xavier-basketball":{"title":"Xavier","url":"/xavier-basketball","id":"xavier-basketball"},"big-10-basketball":{"title":"Big Ten Home","url":"/big-10-basketball","id":"big-10-basketball"},"illinois-fighting-illini-basketball":{"title":"Illinois","url":"/illinois-fighting-illini-basketball","id":"illinois-fighting-illini-basketball"},"indiana-hoosiers-basketball":{"title":"Indiana","url":"/indiana-hoosiers-basketball","id":"indiana-hoosiers-basketball"},"iowa-hawkeyes-basketball":{"title":"Iowa","url":"/iowa-hawkeyes-basketball","id":"iowa-hawkeyes-basketball"},"maryland-terrapins-basketball":{"title":"Maryland","url":"/maryland-terrapins-basketball","id":"maryland-terrapins-basketball"},"michigan-wolverines-basketball":{"title":"Michigan","url":"/michigan-wolverines-basketball","id":"michigan-wolverines-basketball"},"michigan-state-basketball":{"title":"Michigan St","url":"/michigan-state-basketball","id":"michigan-state-basketball"},"minnesota-golden-gophers-basketball":{"title":"Minnesota","url":"/minnesota-golden-gophers-basketball","id":"minnesota-golden-gophers-basketball"},"nebraska-cornhuskers-basketball":{"title":"Nebraska","url":"/nebraska-cornhuskers-basketball","id":"nebraska-cornhuskers-basketball"},"northwestern-basketball":{"title":"Northwestern","url":"/northwestern-basketball","id":"northwestern-basketball"},"ohio-state-basketball":{"title":"Ohio St","url":"/ohio-state-basketball","id":"ohio-state-basketball"},"penn-state-basketball":{"title":"Penn St","url":"/penn-state-basketball","id":"penn-state-basketball"},"purdue-basketball":{"title":"Purdue","url":"/purdue-basketball","id":"purdue-basketball"},"rutgers-basketball":{"title":"Rutgers","url":"/rutgers-basketball","id":"rutgers-basketball"},"wisconsin-badgers-basketball":{"title":"Wisconsin","url":"/wisconsin-badgers-basketball","id":"wisconsin-badgers-basketball"},"pac-12-basketball":{"title":"Pacific-12 Home","url":"/pac-12-basketball","id":"pac-12-basketball"},"arizona-wildcats-basketball":{"title":"Arizona","url":"/arizona-wildcats-basketball","id":"arizona-wildcats-basketball"},"arizona-state-basketball":{"title":"Arizona St","url":"/arizona-state-basketball","id":"arizona-state-basketball"},"cal-bears-basketball":{"title":"California","url":"/cal-bears-basketball","id":"cal-bears-basketball"},"colorado-buffaloes-basketball":{"title":"Colorado","url":"/colorado-buffaloes-basketball","id":"colorado-buffaloes-basketball"},"oregon-ducks-basketball":{"title":"Oregon","url":"/oregon-ducks-basketball","id":"oregon-ducks-basketball"},"oregon-state-basketball":{"title":"Oregon St","url":"/oregon-state-basketball","id":"oregon-state-basketball"},"stanford-basketball":{"title":"Stanford","url":"/stanford-basketball","id":"stanford-basketball"},"ucla-basketball":{"title":"UCLA","url":"/ucla-basketball","id":"ucla-basketball"},"usc-basketball":{"title":"USC","url":"/usc-basketball","id":"usc-basketball"},"utah-utes-basketball":{"title":"Utah","url":"/utah-utes-basketball","id":"utah-utes-basketball"},"washington-huskies-basketball":{"title":"Washington","url":"/washington-huskies-basketball","id":"washington-huskies-basketball"},"washington-state-basketball":{"title":"Washington St","url":"/washington-state-basketball","id":"washington-state-basketball"},"sec-basketball":{"title":"SEC Home","url":"/sec-basketball","id":"sec-basketball"},"alabama-crimson-tide-basketball":{"title":"Alabama","url":"/alabama-crimson-tide-basketball","id":"alabama-crimson-tide-basketball"},"arkansas-razorbacks-basketball":{"title":"Arkansas","url":"/arkansas-razorbacks-basketball","id":"arkansas-razorbacks-basketball"},"auburn-basketball":{"title":"Auburn","url":"/auburn-basketball","id":"auburn-basketball"},"florida-gators-basketball":{"title":"Florida","url":"/florida-gators-basketball","id":"florida-gators-basketball"},"georgia-bulldogs-basketball":{"title":"Georgia","url":"/georgia-bulldogs-basketball","id":"georgia-bulldogs-basketball"},"kentucky-wildcats-basketball":{"title":"Kentucky","url":"/kentucky-wildcats-basketball","id":"kentucky-wildcats-basketball"},"lsu-basketball":{"title":"LSU","url":"/lsu-basketball","id":"lsu-basketball"},"ole-miss-basketball":{"title":"Mississippi","url":"/ole-miss-basketball","id":"ole-miss-basketball"},"mississippi-state-basketball":{"title":"Mississippi St","url":"/mississippi-state-basketball","id":"mississippi-state-basketball"},"missouri-tigers-basketball":{"title":"Missouri","url":"/missouri-tigers-basketball","id":"missouri-tigers-basketball"},"south-carolina-basketball":{"title":"South Carolina","url":"/south-carolina-basketball","id":"south-carolina-basketball"},"tennessee-volunteers-basketball":{"title":"Tennessee","url":"/tennessee-volunteers-basketball","id":"tennessee-volunteers-basketball"},"texas-am-basketball":{"title":"Texas A&M","url":"/texas-am-basketball","id":"texas-am-basketball"},"vanderbilt-basketball":{"title":"Vanderbilt","url":"/vanderbilt-basketball","id":"vanderbilt-basketball"},"mma":{"title":"MMA","url":"/mma","id":"mma"},"wwe":{"title":"WWE","url":"/wwe","id":"wwe"},"all-elite-wrestling":{"title":"AEW","url":"/all-elite-wrestling","id":"all-elite-wrestling"},"golf":{"title":"Golf","url":"/golf","id":"golf"},"tennis":{"title":"Tennis","url":"/tennis","id":"tennis"},"boxing":{"title":"Boxing","url":"/boxing","id":"boxing"},"kicks":{"title":"B/R Kicks","url":"/kicks","id":"kicks"},"gaming":{"title":"B/R Gaming","url":"/gaming","id":"gaming"},"sports-odds":{"title":"B/R Betting","url":"/sports-odds","id":"sports-odds"},"nascar":{"title":"NASCAR","url":"/nascar","id":"nascar"},"formula-1":{"title":"Formula 1","url":"/formula-1","id":"formula-1"},"nba2k":{"title":"NBA 2K","url":"/nba2k","id":"nba2k"},"little-league-world-series":{"title":"LLWS","url":"/little-league-world-series","id":"little-league-world-series"},"shows":{"title":"Shows","id":"shows","subLinks":["simms-and-lefkoe","http://gameofzones.bleacherreport.com/","the-champions","gridiron-heights","take-it-there"]},"simms-and-lefkoe":{"title":"The Lefkoe Show","url":"/simms-and-lefkoe","id":"simms-and-lefkoe"},"http://gameofzones.bleacherreport.com/":{"title":"GoZ","url":"http://gameofzones.bleacherreport.com/","id":"http://gameofzones.bleacherreport.com/"},"the-champions":{"title":"The Champions","url":"/the-champions","id":"the-champions"},"gridiron-heights":{"title":"Gridiron Heights","url":"/gridiron-heights","id":"gridiron-heights"},"take-it-there":{"title":"Take It There","url":"/take-it-there","id":"take-it-there"},"https://live.bleacherreport.com?utm_source=Website&utm_medium=BleacherReport&utm_campaign=brws-General-topnav":{"title":"B/R Live","url":"https://live.bleacherreport.com?utm_source=Website&utm_medium=BleacherReport&utm_campaign=brws-General-topnav","id":"https://live.bleacherreport.com?utm_source=Website&utm_medium=BleacherReport&utm_campaign=brws-General-topnav"},"http://mag.bleacherreport.com/":{"title":"Mag","url":"http://mag.bleacherreport.com/","id":"http://mag.bleacherreport.com/"},"mobile":{"title":"Get the App","url":"/mobile","id":"mobile"},"https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_Main_Nav-_-partBleacherReport":{"title":"Tickets","url":"https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_Main_Nav-_-partBleacherReport","id":"https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_Main_Nav-_-partBleacherReport"}}},"notification":{"email_confirmation":false,"privacy_notice":false,"smart_banner":false,"mobile_interstitial":false},"page":{"cnn":false,"embedded":false,"force_promo":false,"fromCNNApp":false,"fromNonCNNPartner":false,"layout":"default","returnUrl":"","site":"World_Football","social":"false","tsm":0,"tst":0,"zone":"article","id":"2866314","type":"article","writer":"Matt Jones","team":"France_National_Football","tags":"World_Football,France_National_Football,Breaking_News,Didier_Deschamps","tag_id":229,"render_strategy":"article","league":"World_Football","gp_flag":"","fantasy":"none","event":"none","division":"none","buzz":"","article":2866314},"playlists":{},"profiles":{},"promo":{},"schedules":{"selectedTeam":"2866314"},"search":{"site":{"query":"","results":[]},"tags":{"query":"","results":[]}},"sections":{},"stub":{},"tags":{"breaking-news":{"unique_name":"breaking-news","type":"Tag","tickets_link":"","team_color":"","tag_id":7021,"site":null,"short_name":null,"shop_url":"","parent_id":null,"newsletter_enabled":false,"logo":"breaking_news.png","href":"http://faust-cached.bleacherreport.com/tags/breaking-news","display_name":"Breaking News","color2":"","color1":"","abbreviation":null},"didier-deschamps":{"unique_name":"didier-deschamps","type":"Person","tickets_link":"","team_color":"002F89","tag_id":128289,"site":null,"short_name":"DidierDeschamps","shop_url":"","parent_id":229,"newsletter_enabled":false,"logo":"didier_deschamps.png","href":"http://faust-cached.bleacherreport.com/tags/didier-deschamps","display_name":"Didier Deschamps","color2":"E50127","color1":"002F89","abbreviation":""},"world-football":{"unique_name":"world-football","type":"League","tickets_link":"","team_color":"","tag_id":20,"site":null,"short_name":"Soccer","shop_url":"","parent_id":15,"newsletter_enabled":false,"logo":"world_football.png","href":"http://faust-cached.bleacherreport.com/tags/world-football","display_name":"World Football","color2":"379745","color1":"000000","abbreviation":"WF"}},"template":{"html":{"className":"no-js","lang":"en"},"title":"Didier Deschamps Signs New France Contract Until 2022 | Bleacher Report | Latest News, Videos and Highlights","meta_tags":{"aol-te-auth":"1c424580-0f86-4d9b-88b2-bc8c0d029d4c","blitz":"mu-6e4ce5cd-57f20d11-7c0ecee9-d55c79e2","msvalidate.01":"7A63840181953B2A5A1FEA25FB45A991","robots":"NOODP,NOYDIR","verify-v1":"+Ntj422Jc4V03qgBqLYbF3LMvrursV0X2btn2Zoqn9w=","description":"France manager Didier Deschamps has agreed a contract extension until 2022, meaning he will lead the team at the next  FIFA World Cup ...","keywords":"World Football, France National Football, Breaking News, Didier Deschamps","viewport":"width=device-width, initial-scale=1","fb:app_id":"135174055162","al:iphone:url":"teamstream://article/bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022","al:iphone:app_store_id":"418075935","al:iphone:app_name":"Bleacher Report","al:ipad:url":"teamstream://article/bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022","al:ipad:app_store_id":"484725748","al:ipad:app_name":"Bleacher Report","al:android:url":"https://bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022","al:android:app_name":"Bleacher Report","al:android:package":"com.bleacherreport.android.teamstream","al:web:url":"https://bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022","og:site_name":"Bleacher Report","og:locale":"en_US","p:domain_verify":"0c768466449ebb550411234d6d4ffc30","theme-color":"#000","twitter:app:name:iphone":"Bleacher Report","twitter:app:id:iphone":"418075935","twitter:app:name:ipad":"Bleacher Report","twitter:app:id:ipad":"484725748","twitter:app:name:googleplay":"Bleacher Report","twitter:app:id:googleplay":"com.bleacherreport.android.teamstream","twitter:widgets:new-embed-design":"on","twitter:site":"@bleacherreport","article:publisher":"https://www.facebook.com/bleacherreport","author":"Matt Jones","og:description":"France manager Didier Deschamps has agreed a contract extension until 2022, meaning he will lead the team at the next  FIFA World Cup ...","og:image":"https://img.bleacherreport.net/img/images/photos/003/842/007/hi-res-4455a1f64f4e8cd290e8584d185b5647_crop_exact.jpg?w=1200&h=1200&q=75","og:title":"Didier Deschamps Signs New France Contract Until 2022","og:type":"article","og:url":"https://bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022","pubdate":"2019-12-10T11:38:20-05:00","thumbnail":"https://img.bleacherreport.net/img/images/photos/003/842/007/hi-res-4455a1f64f4e8cd290e8584d185b5647_crop_exact.jpg?w=1200&h=1200&q=75","twitter:app:url:googleplay":"https://bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022","twitter:app:url:ipad":"teamstream://article/bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022","twitter:app:url:iphone":"teamstream://article/bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022","twitter:card":"summary_large_image","twitter:description":"France manager Didier Deschamps has agreed a contract extension until 2022, meaning he will lead the team at the next  FIFA World Cup ...","twitter:image":"https://img.bleacherreport.net/img/images/photos/003/842/007/hi-res-4455a1f64f4e8cd290e8584d185b5647_crop_exact.jpg?w=1200&h=1200&q=75","twitter:title":"Didier Deschamps Signs New France Contract Until 2022","twitter:url":"https://bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022"},"scripts":[{"key":"schema.org","content":"{\"@context\":\"http://schema.org\",\"@type\":\"NewsArticle\",\"keywords\":\"World_Football,France_National_Football,Breaking_News,Didier_Deschamps\",\"isFamilyFriendly\":true,\"inLanguage\":\"English\",\"mainEntityOfPage\":\"France manager Didier Deschamps has agreed a contract extension until 2022, meaning he will lead the team at the next  FIFA World Cup ...\",\"headline\":\"Didier Deschamps Signs New France Contract Until 2022\",\"thumbnailURL\":\"https://img.bleacherreport.net/img/images/photos/003/842/007/hi-res-4455a1f64f4e8cd290e8584d185b5647_crop_exact.jpg?w=900&h=600&q=75\",\"image\":{\"type\":\"ImageObject\",\"url\":\"https://img.bleacherreport.net/img/images/photos/003/842/007/hi-res-4455a1f64f4e8cd290e8584d185b5647_crop_exact.jpg?w=900&h=600&q=75\"},\"datePublished\":\"2019-12-10T11:38:20-05:00\",\"dateModified\":\"2019-12-10T12:09:47-05:00\",\"author\":{\"@type\":\"Person\",\"name\":\"Matt Jones\",\"jobTitle\":\"Featured Columnist\"},\"publisher\":{\"@type\":\"Organization\",\"name\":\"Bleacher Report\",\"url\":\"http://bleacherreport.com\",\"logo\":{\"type\":\"ImageObject\",\"url\":\"https://static-assets.bleacherreport.com/img/br_60_height.png\",\"width\":\"80\",\"height\":\"60\"}},\"description\":\"France manager Didier Deschamps has agreed a contract extension until 2022, meaning he will lead the team at the next  FIFA World Cup ...\",\"about\":\"France manager Didier Deschamps has agreed a contract extension until 2022, meaning he will lead the team at the next  FIFA World Cup ...\"}","type":"application/ld+json"}],"styles":[{"href":"https://static-assets.bleacherreport.com/css/global.7551afad8cd77b6659691df2b20d0c01.css","key":"globalCSS","type":"text/css","rel":"stylesheet"},{"href":"https://static-assets.bleacherreport.com/css/atomic.a18c7b774ba9a81c1e181ffc35c1ee25.css","key":"atomicCSS","type":"text/css","rel":"stylesheet"}],"links":[{"key":"manifest","rel":"manifest","href":"/manifest.json"},{"key":"safariMaskIcon","rel":"mask-icon","href":"/img/favicon/safariMaskIcon.svg","color":"#000000"},{"key":"appleTouchIcon","rel":"apple-touch-icon","sizes":"180x180","href":"/img/favicon/appleTouchIcon.png"},{"key":"icon32","rel":"icon","sizes":"32x32","href":"/img/favicon/favicon32.png"},{"key":"icon16","rel":"icon","sizes":"16x16","href":"/img/favicon/favicon16.png"},{"key":"prefetch-adnxs-ib","rel":"dns-prefetch","href":"https://ib.adnxs.com"},{"key":"prefetch-adnxs-prebid","rel":"dns-prefetch","href":"https://prebid.adnxs.com"},{"key":"prefetch-rubicon-fastlane","rel":"dns-prefetch","href":"https://fastlane.rubiconproject.com"},{"key":"prefetch-rubicon-optimizedby","rel":"dns-prefetch","href":"https://optimized-by.rubiconproject.com"},{"key":"prefetch-rubicon-ads","rel":"dns-prefetch","href":"https://ads.rubiconproject.com"},{"key":"prefetch-rubicon-fastlaneadv","rel":"dns-prefetch","href":"https://fastlane-adv.rubiconproject.com"},{"key":"prefetch-amazon-aax","rel":"dns-prefetch","href":"https://aax.amazon-adsystem.com"},{"key":"prefetch-amazon-c","rel":"dns-prefetch","href":"https://c.amazon-adsystem.com"},{"key":"prefetch-criteo-bidder","rel":"dns-prefetch","href":"https://bidder.criteo.com"},{"key":"prefetch-criteo-static","rel":"dns-prefetch","href":"https://static.criteo.net"},{"key":"prefetch-indexww","rel":"dns-prefetch","href":"https://js-sec.indexww.com"},{"key":"prefetch-casale","rel":"dns-prefetch","href":"https://as-sec.casalemedia.com"},{"key":"ampLink","rel":"amphtml","href":"https://syndication.bleacherreport.com/amp/2866314-didier-deschamps-signs-new-france-contract-until-2022.amp.html"},{"key":"androidLink","rel":"alternate","href":"android-app://com.bleacherreport.android.teamstream/http/bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022"},{"key":"androidTsLink","rel":"alternate","href":"android-app://com.bleacherreport.android.teamstream/teamstream/article/bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022"},{"key":"iosLink","rel":"alternate","href":"ios-app://418075935/http/bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022"},{"key":"canonicalLink","rel":"canonical","href":"https://bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022"},{"key":"oembedJSON","rel":"alternate","href":"https://bleacherreport.com/oembed?url=https%3A%2F%2Fbleacherreport.com%2Farticles%2F2866314-didier-deschamps-signs-new-france-contract-until-2022","type":"application/json+oembed"},{"key":"oembedXML","rel":"alternate","href":"https://bleacherreport.com/oembed?url=https%3A%2F%2Fbleacherreport.com%2Farticles%2F2866314-didier-deschamps-signs-new-france-contract-until-2022&format=xml","type":"application/xml+oembed"}]},"tracks":{},"ui":{"assetURL":"https://static-assets.bleacherreport.com","bundleName":"bundle.d8a0fae90cc4442a2460b30acdf2b58e.js","comments":true,"scrollPlay":true,"showCommentsUpsell":false,"skinAd_exists":true,"teamStreamLimit":60,"teamStreamLoading":false,"topAd_exists":true,"trendingLimit":60,"userAgent":{"family":"Firefox","major":"57","minor":"0","patch":"0","device":{"family":"Other","major":"0","minor":"0","patch":"0"},"os":{"family":"Windows","major":"10","minor":"0","patch":"0"}},"videosInViewport":[],"referrer":"","hideGettyCopyright":false,"hideFooterLinks":false,"hidePrivacyNotice":false,"hideNav":false,"hideShare":false,"hide":{},"isEmbedded":false,"isFromCnn":false,"customBrowser":false,"isMobileDevice":false,"os":null,"unavailableImageUrl":"https://cdn.bleacherreport.net/images/unavailable_content/3.jpg","isSettingCookie":false,"theme":"light","pageType":"article","currentPage":"2866314","url":"https://bleacherreport.com/articles/2866314"},"user":{"device_id":false,"league":false,"bio":null,"country":"US","default_tags":[22,23,18,19,16,20],"first_name":null,"id":null,"is_br_verified":false,"last_name":null,"photo_path":null,"profile_id":null,"tags":[],"title":null,"type":"Anonymous","updated_at":null,"username":null,"siteLocale":"USA","trackingId":"b7fd757c-e780-48f2-a770-adebced448a3","name":"null null","birthday":null,"identities":{},"visitorRegion":"US"}}; 
 --></script><link rel="stylesheet" type="text/css" href="https://static-assets.bleacherreport.com/css/global.7551afad8cd77b6659691df2b20d0c01.css" crossorigin="anonymous"/><link rel="stylesheet" type="text/css" href="https://static-assets.bleacherreport.com/css/atomic.a18c7b774ba9a81c1e181ffc35c1ee25.css" crossorigin="anonymous"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","keywords":"World_Football,France_National_Football,Breaking_News,Didier_Deschamps","isFamilyFriendly":true,"inLanguage":"English","mainEntityOfPage":"France manager Didier Deschamps has agreed a contract extension until 2022, meaning he will lead the team at the next  FIFA World Cup ...","headline":"Didier Deschamps Signs New France Contract Until 2022","thumbnailURL":"https://img.bleacherreport.net/img/images/photos/003/842/007/hi-res-4455a1f64f4e8cd290e8584d185b5647_crop_exact.jpg?w=900&h=600&q=75","image":{"type":"ImageObject","url":"https://img.bleacherreport.net/img/images/photos/003/842/007/hi-res-4455a1f64f4e8cd290e8584d185b5647_crop_exact.jpg?w=900&h=600&q=75"},"datePublished":"2019-12-10T11:38:20-05:00","dateModified":"2019-12-10T12:09:47-05:00","author":{"@type":"Person","name":"Matt Jones","jobTitle":"Featured Columnist"},"publisher":{"@type":"Organization","name":"Bleacher Report","url":"http://bleacherreport.com","logo":{"type":"ImageObject","url":"https://static-assets.bleacherreport.com/img/br_60_height.png","width":"80","height":"60"}},"description":"France manager Didier Deschamps has agreed a contract extension until 2022, meaning he will lead the team at the next  FIFA World Cup ...","about":"France manager Didier Deschamps has agreed a contract extension until 2022, meaning he will lead the team at the next  FIFA World Cup ..."}</script><link rel="manifest" type="" href="/manifest.json" crossorigin="anonymous"/><link rel="mask-icon" type="" href="/img/favicon/safariMaskIcon.svg" color="#000000" crossorigin="anonymous"/><link rel="apple-touch-icon" type="" href="/img/favicon/appleTouchIcon.png" sizes="180x180" crossorigin="anonymous"/><link rel="icon" type="" href="/img/favicon/favicon32.png" sizes="32x32" crossorigin="anonymous"/><link rel="icon" type="" href="/img/favicon/favicon16.png" sizes="16x16" crossorigin="anonymous"/><link rel="dns-prefetch" type="" href="https://ib.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" type="" href="https://prebid.adnxs.com" crossorigin="anonymous"/><link rel="dns-prefetch" type="" href="https://fastlane.rubiconproject.com" crossorigin="anonymous"/><link rel="dns-prefetch" type="" href="https://optimized-by.rubiconproject.com" crossorigin="anonymous"/><link rel="dns-prefetch" type="" href="https://ads.rubiconproject.com" crossorigin="anonymous"/><link rel="dns-prefetch" type="" href="https://fastlane-adv.rubiconproject.com" crossorigin="anonymous"/><link rel="dns-prefetch" type="" href="https://aax.amazon-adsystem.com" crossorigin="anonymous"/><link rel="dns-prefetch" type="" href="https://c.amazon-adsystem.com" crossorigin="anonymous"/><link rel="dns-prefetch" type="" href="https://bidder.criteo.com" crossorigin="anonymous"/><link rel="dns-prefetch" type="" href="https://static.criteo.net" crossorigin="anonymous"/><link rel="dns-prefetch" type="" href="https://js-sec.indexww.com" crossorigin="anonymous"/><link rel="dns-prefetch" type="" href="https://as-sec.casalemedia.com" crossorigin="anonymous"/><link rel="amphtml" type="" href="https://syndication.bleacherreport.com/amp/2866314-didier-deschamps-signs-new-france-contract-until-2022.amp.html" crossorigin="anonymous"/><link rel="alternate" type="" href="android-app://com.bleacherreport.android.teamstream/http/bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022" crossorigin="anonymous"/><link rel="alternate" type="" href="android-app://com.bleacherreport.android.teamstream/teamstream/article/bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022" crossorigin="anonymous"/><link rel="alternate" type="" href="ios-app://418075935/http/bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022" crossorigin="anonymous"/><link rel="canonical" type="" href="https://bleacherreport.com/articles/2866314-didier-deschamps-signs-new-france-contract-until-2022" crossorigin="anonymous"/><link rel="alternate" type="application/json+oembed" href="https://bleacherreport.com/oembed?url=https%3A%2F%2Fbleacherreport.com%2Farticles%2F2866314-didier-deschamps-signs-new-france-contract-until-2022" crossorigin="anonymous"/><link rel="alternate" type="application/xml+oembed" href="https://bleacherreport.com/oembed?url=https%3A%2F%2Fbleacherreport.com%2Farticles%2F2866314-didier-deschamps-signs-new-france-contract-until-2022&amp;format=xml" crossorigin="anonymous"/></head><body><div id="app"><div class="template website light" data-reactroot=""><div class="fixedRegion"></div><header><div class="nav organism"><a id="br-logo" class="siteLogo" href="/"><svg class="atom logo svg br" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1600 1200"><title>Bleacher Report Logo</title><g><path d="M484.85 200H200v800h284.85L600 884.85v-229.7L544.85 600 600 544.85v-229.7zM320 540V320h115.15L480 364.85v130.3L435.15 540zm115.15 120L480 704.85v130.3L435.15 880H320V660zM1415 1000l-99.35-370.79 84.35-84.36v-229.7L1284.85 200H1000v800h120V660h83.9l91.1 340zm-295-680h115.15l44.85 44.85v130.3L1235.15 540H1120zM700 770.71l200-200V429.29l-200 200v141.42z"></path></g></svg></a><nav id="league-links"><ol class="molecule nav-list"><li class="atom nav-link parent-link top-level" id="nfl"><a href="/nfl">NFL</a></li><li class="atom nav-link parent-link top-level" id="nba"><a href="/nba">NBA</a></li><li class="atom nav-link parent-link top-level" id="college-football"><a href="/college-football">CFB</a></li><li class="atom nav-link parent-link top-level" id="world-football"><a href="/world-football">World Football</a></li><li class="atom nav-link parent-link top-level" id="mlb"><a href="/mlb">MLB</a></li><li class="atom nav-link parent-link top-level" id="nhl"><a href="/nhl">NHL</a></li><li class="atom nav-link parent-link top-level" id="college-basketball"><a href="/college-basketball">CBB</a></li><li class="atom nav-link top-level" id="mma"><a href="/mma">MMA</a></li><li class="atom nav-link top-level" id="wwe"><a href="/wwe">WWE</a></li><li class="atom nav-link top-level" id="all-elite-wrestling"><a href="/all-elite-wrestling">AEW</a></li><li class="atom nav-link top-level" id="golf"><a href="/golf">Golf</a></li><li class="atom nav-link top-level" id="tennis"><a href="/tennis">Tennis</a></li><li class="atom nav-link top-level" id="boxing"><a href="/boxing">Boxing</a></li><li class="atom nav-link parent-link top-level" id="more"><a>More</a></li></ol></nav><nav id="non-league-links"><ol class="molecule nav-list"><li class="atom nav-link top-level" id="shows"><a>Shows</a></li><li class="atom nav-link top-level" id="https://live.bleacherreport.com?utm_source=Website&amp;utm_medium=BleacherReport&amp;utm_campaign=brws-General-topnav"><a href="https://live.bleacherreport.com?utm_source=Website&amp;utm_medium=BleacherReport&amp;utm_campaign=brws-General-topnav">B/R Live</a></li><li class="atom nav-link top-level" id="http://mag.bleacherreport.com/"><a href="http://mag.bleacherreport.com/">Mag</a></li><li class="atom nav-link top-level" id="mobile"><a href="/mobile">Get the App</a></li><li class="atom nav-link top-level" id="https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_Main_Nav-_-partBleacherReport"><a href="https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_Main_Nav-_-partBleacherReport">Tickets</a></li></ol></nav><div class="tools-container"><ul class="userTools molecule"><li><a href="/sign_up" class="sign-up">Sign Up</a></li><li><a href="/sign_in" class="login">Login</a></li></ul></div></div></header><div id="outer-container" class=""><div class="ad"><div class="br-ad-wrapper atom advert"><div id="br-ad-5" class="br-ad" data-collapsed="1" data-country="US" data-position="oop_skin_01" data-reload="1" data-responsive-size="[[[970,0],[[3,3]]],[[0,0],[]]]" data-size="[[3,3]]"></div></div></div><div class="ad"><div class="br-ad-wrapper atom advert"><div id="br-ad-1" class="br-ad" data-collapsed="1" data-country="US" data-position="bnr_atf_01" data-reload="2" data-responsive-size="[[[1280,0],[&quot;fluid&quot;,[1280,100],[970,250],[970,66],[728,90]]],[[970,0],[&quot;fluid&quot;,[970,250],[970,66],[728,90]]],[[728,0],[&quot;fluid&quot;,[728,90],[300,100],[320,50]]],[[0,0],[&quot;fluid&quot;,[300,100],[320,50]]]]" data-size="[[320,50],[320,1]]"></div></div></div><div id="main-content"><article class="page articlePage"><header><div class="atom share"><ul><li class="shareFacebook" title="Share this article on Facebook"><svg class="atom icon svg facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 16"><title>Facebook Logo</title><path d="M6.24 16V8.7h2.45l.365-2.842H6.24V4.04c0-.822.227-1.384 1.41-1.384h1.5V.112C8.42.035 7.686-.002 6.953 0 4.79 0 3.3 1.325 3.3 3.76v2.098H.846V8.7H3.3V16h2.94z"></path></svg></li><li class="shareTwitter" title="Share this article on Twitter"><svg class="atom icon svg twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 14"><title>Twitter Logo</title><path d="M5.042 13.504c6.01 0 9.3-4.985 9.3-9.3 0-.14 0-.28-.006-.42.638-.46 1.192-1.04 1.632-1.697-.586.262-1.217.434-1.88.517.675-.402 1.192-1.046 1.44-1.81-.63.375-1.332.643-2.078.79C12.85.946 12.003.55 11.066.55c-1.804 0-3.27 1.467-3.27 3.27 0 .256.032.505.083.747-2.717-.134-5.126-1.44-6.74-3.417C.86 1.635.7 2.196.7 2.795c0 1.134.58 2.135 1.455 2.722-.536-.02-1.04-.166-1.48-.408v.043c0 1.58 1.13 2.907 2.62 3.207-.273.076-.56.115-.86.115-.21 0-.414-.02-.612-.058.414 1.3 1.626 2.244 3.053 2.27-1.12.88-2.53 1.402-4.06 1.402-.26 0-.523-.014-.778-.046 1.44.918 3.162 1.46 5.004 1.46"></path></svg></li><li class="shareLink" title="Copy this link to your clipboard"><svg class="atom icon svg link" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 10"><title>Copy Link Icon</title><path d="M1.9 5c0-1.71 1.39-3.1 3.1-3.1h4V0H5C2.24 0 0 2.24 0 5s2.24 5 5 5h4V8.1H5C3.29 8.1 1.9 6.71 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1 0 1.71-1.39 3.1-3.1 3.1h-4V10h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"></path></svg></li></ul></div><button class="atom button" type="button"><a class="atom tagLink" href="/world-football"><div class="imgWrapper"><img src="https://cdn.bleacherreport.net/images/team_logos/328x328/world_football.png" alt="World Football logo"/></div><span class="teamAvatar__name">World Football</span></a></button><h1>Didier Deschamps Signs New France Contract Until 2022</h1><span class="atom authorInfo"><a href="/users/1533113" rel="noopener noreferrer"><span class="name">Matt Jones</span></a><span class="title">Featured Columnist</span></span><span class="date">December 10, 2019</span><button class="atom button commentCount" type="button">4<span class="label"> <!-- -->Comments</span><svg class="atom icon svg commentBubble" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><title>Comment Bubble Icon</title><path d="M2 0h16c1.1 0 2 .9 2 2v18l-4-4H2c-1.1 0-2-.9-2-2V2C0 .9.9 0 2 0z"></path></svg></button></header><div class="organism contentStream"><div><div class="atom photo" itemscope="" itemType="http://schema.org/ImageObject"><p></p><div class="imgWrapper"><img class="atom lazyImage lazy" itemProp="contentUrl" src="https://img.bleacherreport.net/img/images/photos/003/842/007/hi-res-4455a1f64f4e8cd290e8584d185b5647_crop_north.jpg?h=53&amp;w=80&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="800" height="533" alt="France&#x27;s coach Didier Deschamps holds the 2018 World Cup trophy as he celebrates during a ceremony for the victory of the 2018 World Cup at the end of the UEFA Nations League football match between France and Netherlands at the Stade de France stadium, in Saint-Denis, northern of Paris, on September 9, 2018. (Photo by FRANCK FIFE / AFP)        (Photo credit should read FRANCK FIFE/AFP via Getty Images)"/></div><small><span class="caption"></span><span itemProp="citation" class="credit">FRANCK FIFE/Getty Images</span></small></div><p><span class="s1">France manager Didier Deschamps has agreed a contract extension until 2022, meaning he will lead the team at the next <a href="http://bleacherreport.com/fifa-world-cup">FIFA World Cup</a>.</span></p><p><span class="s1">The French Football Federation posted the news on its Twitter account:</span></p><div class="atom twitterEmbed"><div class="twitterEmbed__container"><blockquote class="twitter-tweet tw-align-center" data-lang="fr">FFF<!-- --> <span class="acct">@<!-- -->FFF</span><p lang="fr" dir="ltr">Noël Le Gräet et Didier Deschamps se sont entendus sur une prolongation de contrat de 2 ans et demi. Le sélectionneur des Bleus est lié avec la FFF jusqu&#x27;à la fin de la Coupe du monde de la FIFA 2022. https://t.co/pRuYAweCB2</p><a href="https://twitter.com/FFF/status/1204439550447276032"></a></blockquote></div></div><p><span class="s1">Per <a href="https://www.bbc.co.uk/sport/football/50731281" target="_blank" rel="noopener noreferrer">BBC Sport</a>, upon confirming the news, French football president Noel Le Graet called the new deal a "logical decision." As relayed in the report, Le Graet previously said that if France qualified for the 2020 UEFA European Championship, Deschamps' deal would be extended.</span></p><p><span class="s1">Deschamps, who won the World Cup with France as captain in 1998, made history as a coach 20 years on when he steered the team to the same title as a manager.</span></p><div class="ad"><div class="lazy br-ad-wrapper atom advert"><div id="br-ad-101785072" class="br-ad-lazy" data-collapsed="1" data-country="US" data-position="rect_atf_01" data-reload="1" data-responsive-size="[[[970,0],[&quot;fluid&quot;,[970,250],[970,66],[728,90],[300,250]]],[[728,0],[&quot;fluid&quot;,[728,90],[300,250]]],[[0,0],[&quot;fluid&quot;,[300,250],[320,50]]]]" data-size="[[300,600],[300,250],[300,2]]"></div></div></div><p><span class="s1">The French team were the standout outfit in the tournament in Russia, and their competition eventually culminated with a thrilling 4-2 win in the final against Croatia:<span> </span><a href="https://www.youtube.com/watch?v=GrsEAvRerTg" target="_blank" rel="noopener noreferrer"><span class="s2"><br/></span></a></span></p><div class="youtubeEmbed atom"></div><p><span class="s1">Although Deschamps has previously been accused of adopting a negative style as manager, he's been able to bring the best out of some excellent players in the final third. Antoine Griezmann has formed a fine partnership up top with Olivier Giroud, while Kylian Mbappe has frequently thrilled from a wide berth.</span></p><p><span class="s1">In defence, he's utilised the talents of Raphael Varane to great effect, while the likes of N'Golo Kante, Paul Pogba and Blaise Matuidi present Deschamps with a surfeit of midfield options.</span></p><p><span class="s1">Per the Euro 2020 Twitter account, Deschamps will now be seeking a double-double when it comes to major championships: <span><br/></span></span></p><div class="atom twitterEmbed"><div class="twitterEmbed__container"><blockquote class="twitter-tweet tw-align-center" data-lang="en">UEFA EURO 2020<!-- --> <span class="acct">@<!-- -->EURO2020</span><p lang="en" dir="ltr">Deschamps with 🇫🇷 = 🤯
⁣
Player 1️⃣9️⃣9️⃣8️⃣ World champion⁣
Player 2️⃣0️⃣0️⃣0️⃣ European champion⁣
⁣
Manager 2️⃣0️⃣1️⃣8️⃣ World champion⁣
Manager 2️⃣0️⃣2️⃣0️⃣ ❓❓❓ ⁣
⁣
#EURO2020 https://t.co/26kQeeiqr3</p><a href="https://twitter.com/EURO2020/status/1202207429620125697"></a></blockquote></div></div><p><span class="s1">Given they are now a team full of bona fide winners, France will be one of the favourites for glory at the competition next summer.</span></p><p><span class="s1">If the team were to suffer a poor tournament, that may bring Deschamps' position into question, even with this contract in mind. However, France have been so consistent and so effective in big games under his tenure that it'll take a force of a football team to oust them in pursuit of the title in 2020.</span></p></div></div><footer><div class="atom share"><ul><li class="shareFacebook" title="Share this article on Facebook"><svg class="atom icon svg facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 16"><title>Facebook Logo</title><path d="M6.24 16V8.7h2.45l.365-2.842H6.24V4.04c0-.822.227-1.384 1.41-1.384h1.5V.112C8.42.035 7.686-.002 6.953 0 4.79 0 3.3 1.325 3.3 3.76v2.098H.846V8.7H3.3V16h2.94z"></path></svg></li><li class="shareTwitter" title="Share this article on Twitter"><svg class="atom icon svg twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 14"><title>Twitter Logo</title><path d="M5.042 13.504c6.01 0 9.3-4.985 9.3-9.3 0-.14 0-.28-.006-.42.638-.46 1.192-1.04 1.632-1.697-.586.262-1.217.434-1.88.517.675-.402 1.192-1.046 1.44-1.81-.63.375-1.332.643-2.078.79C12.85.946 12.003.55 11.066.55c-1.804 0-3.27 1.467-3.27 3.27 0 .256.032.505.083.747-2.717-.134-5.126-1.44-6.74-3.417C.86 1.635.7 2.196.7 2.795c0 1.134.58 2.135 1.455 2.722-.536-.02-1.04-.166-1.48-.408v.043c0 1.58 1.13 2.907 2.62 3.207-.273.076-.56.115-.86.115-.21 0-.414-.02-.612-.058.414 1.3 1.626 2.244 3.053 2.27-1.12.88-2.53 1.402-4.06 1.402-.26 0-.523-.014-.778-.046 1.44.918 3.162 1.46 5.004 1.46"></path></svg></li><li class="shareLink" title="Copy this link to your clipboard"><svg class="atom icon svg link" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 10"><title>Copy Link Icon</title><path d="M1.9 5c0-1.71 1.39-3.1 3.1-3.1h4V0H5C2.24 0 0 2.24 0 5s2.24 5 5 5h4V8.1H5C3.29 8.1 1.9 6.71 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1 0 1.71-1.39 3.1-3.1 3.1h-4V10h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"></path></svg></li></ul></div></footer><div class="atom relatedContent offscreen"><div class="organism contentStream"><h1>Related</h1><ol><div class="cell articleSummary" data-article-id="6506724378"><div class="atom commentary"><h3>Watch Every Champions League Game</h3><p>Take your pick from eight games on B/R Live</p></div><div class="articleMedia"><a href="http://live.bleacherreport.com/soccer/soccer-tournament/series/uefa-champions-league/35?utm_source=app&amp;utm_medium=bleacher&amp;utm_campaign=app-bleacher-UEFA-Champions-League-35" class="molecule thumbnailImage" data-photo="" target="_self" rel="noopener"><img class="atom lazyImage lazy" itemProp="contentUrl" src="https://img.bleacherreport.net/cms/media/image/1e/ba/fc/13/0537/4884/a1ee/b6696dfe464b/crop_exact_UCLTUE.jpg?h=20&amp;w=30&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="300" height="200" alt=""/></a></div><div class="articleContent"><a class="atom tagLink" href="/world-football"><div class="imgWrapper"><img src="https://cdn.bleacherreport.net/images/team_logos/328x328/world_football.png" alt="World Football logo"/></div><span class="teamAvatar__name">World Football</span></a><a class="atom articleTitle" href="http://live.bleacherreport.com/soccer/soccer-tournament/series/uefa-champions-league/35?utm_source=app&amp;utm_medium=bleacher&amp;utm_campaign=app-bleacher-UEFA-Champions-League-35" target="_self" rel=""><h3>Watch Every Champions League Game</h3></a><span class="atom authorInfo"><a class="authorPhoto" href="/users/undefined"><svg class="atom icon svg defaultUser" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><circle cx="50" cy="50" r="50"></circle><g fill="#FFF" transform="translate(20 15)"><path d="M0 60.617C7.165 69.407 17.945 75 30 75s22.835-5.593 30-14.383C54.197 51.31 42.938 45 30 45 17.062 45 5.803 51.31 0 60.617z"></path><circle cx="30" cy="20" r="20"></circle></g></svg></a><a href="/users/undefined" rel="noopener noreferrer"><span class="name"></span></a></span></div><span class="provider">via B/R Live</span></div><div class="cell articleSummary" data-article-id="6506689986"><div class="atom commentary"><h3>🌟&#x27;The Champions&#x27; 🌟 New Episode</h3><p>The world&#x27;s top keepers try to stop a meteor from destroying the planet—Part 1 of season finale 🎥</p></div><div class="articleMedia"><a href="https://bleacherreport.com/articles/2866170-goalies-try-to-stop-a-meteor-from-hitting-earth-the-champions-s3e5" class="molecule thumbnailImage" data-photo="" target="_self" rel="noopener"><img class="atom lazyImage lazy" itemProp="contentUrl" src="https://img.bleacherreport.net/img/images/photos/003/841/850/4d5f7abeb6b39db04a16817d3beedb48_crop_exact.png?h=20&amp;w=30&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="300" height="200" alt=""/></a></div><div class="articleContent"><a class="atom tagLink" href="/world-football"><div class="imgWrapper"><img src="https://cdn.bleacherreport.net/images/team_logos/328x328/world_football.png" alt="World Football logo"/></div><span class="teamAvatar__name">World Football</span></a><a class="atom articleTitle" href="https://bleacherreport.com/articles/2866170-goalies-try-to-stop-a-meteor-from-hitting-earth-the-champions-s3e5" target="_self" rel=""><h3>🌟&#x27;The Champions&#x27; 🌟 New Episode</h3></a><span class="atom authorInfo"><a class="authorPhoto" href="/users/undefined"><svg class="atom icon svg defaultUser" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><circle cx="50" cy="50" r="50"></circle><g fill="#FFF" transform="translate(20 15)"><path d="M0 60.617C7.165 69.407 17.945 75 30 75s22.835-5.593 30-14.383C54.197 51.31 42.938 45 30 45 17.062 45 5.803 51.31 0 60.617z"></path><circle cx="30" cy="20" r="20"></circle></g></svg></a><a href="/users/undefined" rel="noopener noreferrer"><span class="name">Timothy Rapp</span></a></span></div><span class="provider">via Bleacher Report</span></div><div class="cell articleSummary" data-article-id="6506734190"><div class="atom commentary"><h3>PSG See Mane as Neymar Replacement</h3><p>Summer bid coming from French champs?</p></div><div class="articleMedia"><a href="http://sportwitness.co.uk/big-claim-france-psg-swoop-liverpool-star/" class="molecule thumbnailImage" data-photo="" target="_blank" rel="noopener"><img class="atom lazyImage lazy" itemProp="contentUrl" src="https://img.bleacherreport.net/cms/media/image/5f/54/10/04/da10/4797/9843/714fc776067a/crop_exact_gettyimages-1187378358-612x612.jpg?h=20&amp;w=30&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="300" height="200" alt=""/></a></div><div class="articleContent"><a class="atom tagLink" href="/world-football"><div class="imgWrapper"><img src="https://cdn.bleacherreport.net/images/team_logos/328x328/world_football.png" alt="World Football logo"/></div><span class="teamAvatar__name">World Football</span></a><a class="atom articleTitle" href="http://sportwitness.co.uk/big-claim-france-psg-swoop-liverpool-star/" target="_blank" rel="noopener noreferrer"><h3>PSG See Mane as Neymar Replacement</h3></a><span class="atom authorInfo"><a class="authorPhoto" href="/users/undefined"><svg class="atom icon svg defaultUser" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><circle cx="50" cy="50" r="50"></circle><g fill="#FFF" transform="translate(20 15)"><path d="M0 60.617C7.165 69.407 17.945 75 30 75s22.835-5.593 30-14.383C54.197 51.31 42.938 45 30 45 17.062 45 5.803 51.31 0 60.617z"></path><circle cx="30" cy="20" r="20"></circle></g></svg></a><a href="/users/undefined" rel="noopener noreferrer"><span class="name">Sport Witness Team</span></a></span></div><span class="provider">via Sport Witness</span></div><div class="cell articleSummary" data-article-id="6506731030"><div class="atom commentary"><h3>Klopp Rips Translator 😡</h3><p>Interpreter got Henderson’s pre-game comments wrong...but Klopp heard everything 🎥</p></div><div class="articleMedia"><a href="https://bleacherreport.com/articles/2866262-jurgen-klopp-slams-translator-over-wrong-jordan-henderson-quote" class="molecule thumbnailImage" data-photo="" target="_self" rel="noopener"><img class="atom lazyImage lazy" itemProp="contentUrl" src="https://img.bleacherreport.net/img/images/photos/003/841/956/hi-res-6ec256f0aa4b9445236f5b054d31f108_crop_exact.jpg?h=20&amp;w=30&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="300" height="200" alt=""/></a></div><div class="articleContent"><a class="atom tagLink" href="/world-football"><div class="imgWrapper"><img src="https://cdn.bleacherreport.net/images/team_logos/328x328/world_football.png" alt="World Football logo"/></div><span class="teamAvatar__name">World Football</span></a><a class="atom articleTitle" href="https://bleacherreport.com/articles/2866262-jurgen-klopp-slams-translator-over-wrong-jordan-henderson-quote" target="_self" rel=""><h3>Klopp Rips Translator 😡</h3></a><span class="atom authorInfo"><a class="authorPhoto" href="/users/undefined"><svg class="atom icon svg defaultUser" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><circle cx="50" cy="50" r="50"></circle><g fill="#FFF" transform="translate(20 15)"><path d="M0 60.617C7.165 69.407 17.945 75 30 75s22.835-5.593 30-14.383C54.197 51.31 42.938 45 30 45 17.062 45 5.803 51.31 0 60.617z"></path><circle cx="30" cy="20" r="20"></circle></g></svg></a><a href="/users/undefined" rel="noopener noreferrer"><span class="name">Gianni Verschueren</span></a></span></div><span class="provider">via Bleacher Report</span></div></ol></div></div><div class="atom outbrain OUTBRAIN" data-src="http://bleacherreport.com/articles/2866314" data-widget-id="AR_8" data-ob-template="BleacherReport_1"></div></article></div><div class="adsContainer"></div><footer class="molecule footer"><div><svg class="atom logo svg brPlateLight" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1600 1200"><title>Bleacher Report Logo</title><g><rect width="1600" height="1200" fill="#fff"></rect><path fill="#000" d="M484.85 200H200v800h284.85L600 884.85v-229.7L544.85 600 600 544.85v-229.7zM320 540V320h115.15L480 364.85v130.3L435.15 540zm115.15 120L480 704.85v130.3L435.15 880H320V660zM1415 1000l-99.35-370.79 84.35-84.36v-229.7L1284.85 200H1000v800h120V660h83.9l91.1 340zm-295-680h115.15l44.85 44.85v130.3L1235.15 540H1120zM700 770.71l200-200V429.29l-200 200v141.42z"></path></g></svg><ul class="social"><li><a href="https://facebook.com/bleacherreport/"><svg class="atom icon svg facebookFilled" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 267 267"><title>Facebook Logo</title><path d="M252.16,0H14.73A14.73,14.73,0,0,0,0,14.73V252.16a14.73,14.73,0,0,0,14.73,14.73H142.56V163.54H107.78V123.26h34.78V93.55c0-34.47,21.05-53.24,51.81-53.24a285.37,285.37,0,0,1,31.08,1.59v36H204.12c-16.72,0-20,7.95-20,19.61v25.72H224l-5.19,40.28H184.15V266.89h68a14.73,14.73,0,0,0,14.73-14.73V14.73A14.73,14.73,0,0,0,252.16,0Z"></path></svg></a></li><li><a href="https://twitter.com/bleacherreport/"><svg class="atom icon svg twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 14"><title>Twitter Logo</title><path d="M5.042 13.504c6.01 0 9.3-4.985 9.3-9.3 0-.14 0-.28-.006-.42.638-.46 1.192-1.04 1.632-1.697-.586.262-1.217.434-1.88.517.675-.402 1.192-1.046 1.44-1.81-.63.375-1.332.643-2.078.79C12.85.946 12.003.55 11.066.55c-1.804 0-3.27 1.467-3.27 3.27 0 .256.032.505.083.747-2.717-.134-5.126-1.44-6.74-3.417C.86 1.635.7 2.196.7 2.795c0 1.134.58 2.135 1.455 2.722-.536-.02-1.04-.166-1.48-.408v.043c0 1.58 1.13 2.907 2.62 3.207-.273.076-.56.115-.86.115-.21 0-.414-.02-.612-.058.414 1.3 1.626 2.244 3.053 2.27-1.12.88-2.53 1.402-4.06 1.402-.26 0-.523-.014-.778-.046 1.44.918 3.162 1.46 5.004 1.46"></path></svg></a></li><li><a href="https://instagram.com/bleacherreport/"><svg class="atom icon svg instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Instagram Logo</title><g><path d="M11.816 5.744c-3.353 0-6.072 2.72-6.072 6.072 0 3.353 2.72 6.072 6.072 6.072 3.353 0 6.072-2.72 6.072-6.072 0-1.61-.64-3.155-1.778-4.294-1.14-1.138-2.684-1.778-4.294-1.778zm0 10.016c-2.178 0-3.944-1.766-3.944-3.944s1.766-3.944 3.944-3.944 3.944 1.766 3.944 3.944-1.766 3.944-3.944 3.944z"></path><circle cx="18.128" cy="5.52" r="1.416"></circle><path d="M23.024 4.08c-.614-1.587-1.87-2.842-3.456-3.456-.92-.345-1.89-.532-2.872-.552C15.432.016 15.032 0 11.824 0S8.208 0 6.952.072C5.97.092 5 .28 4.08.624 2.493 1.238 1.238 2.494.624 4.08.28 5 .092 5.97.072 6.952.016 8.216 0 8.616 0 11.824s0 3.616.072 4.872c.02.982.207 1.953.552 2.872.614 1.587 1.87 2.842 3.456 3.456.917.36 1.888.56 2.872.592 1.264.056 1.664.072 4.872.072s3.616 0 4.872-.072c.982-.02 1.953-.207 2.872-.552 1.587-.614 2.842-1.87 3.456-3.456.345-.92.532-1.89.552-2.872.056-1.264.072-1.664.072-4.872s0-3.616-.072-4.872c-.016-.995-.202-1.98-.552-2.912zm-1.6 12.52c-.007.757-.145 1.506-.408 2.216-.398 1.033-1.215 1.85-2.248 2.248-.702.26-1.443.398-2.192.408-1.248.056-1.6.072-4.8.072-3.2 0-3.528 0-4.8-.072-.75-.01-1.49-.148-2.192-.408-1.037-.395-1.857-1.213-2.256-2.248-.26-.702-.398-1.443-.408-2.192-.056-1.248-.072-1.6-.072-4.8 0-3.2 0-3.528.072-4.8.007-.757.145-1.506.408-2.216.4-1.035 1.22-1.853 2.256-2.248.702-.26 1.443-.398 2.192-.408 1.248-.056 1.6-.072 4.8-.072 3.2 0 3.528 0 4.8.072.75.01 1.49.148 2.192.408 1.033.398 1.85 1.215 2.248 2.248.26.702.398 1.443.408 2.192.056 1.248.072 1.6.072 4.8 0 3.2 0 3.544-.056 4.8h-.016z"></path></g></svg></a></li></ul><ul class="links"><li><a href="/pages/about">About</a></li><li><a href="/pages/advertise">Advertise</a></li><li><a href="/pages/contact">Contact Us</a></li><li><a href="/pages/careers">Careers</a></li><li><a href="/pages/comguidelines">Community Guidelines</a></li><li><a href="/pages/privacy">Privacy</a></li><li><a href="/pages/terms">Terms Of Use</a></li><li><a href="https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_footr-_-partBleacherReport">Tickets</a></li><li><a href="#">AdChoices <img src="https://static-assets.bleacherreport.com/img/molecules/footer/adChoices.png" width="12" height="12" alt="" role="presentation" style="vertical-align:middle"/></a></li></ul></div><small class="copyright">
	Copyright © 2019 Bleacher Report, Inc. Turner Broadcasting System, Inc.
	All Rights Reserved.
	BleacherReport.com is part of Bleacher Report – Turner Sports Network, part of the Turner Sports and Entertainment Network.
<!-- -->
	Certain photos copyright © 2019 Getty Images.
	Any commercial use or distribution without the express written consent of Getty Images is strictly prohibited.
<a href="#">AdChoices <img src="https://static-assets.bleacherreport.com/img/molecules/footer/adChoices.png" width="12" height="12" alt="" role="presentation" style="vertical-align:middle"/></a></small><svg class="atom logo svg turner" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 601.7 105.2"><title>Turner Logo</title><path d="M502.3 63.5c1.7-7.2 2.7-13.3 2.7-19.3C505 19.6 488.5.1 460.5.1 430 .1 405.7 22.9 401 52.6c-5 31.5 14.3 52.5 44.2 52.5 23.6 0 43.5-13.3 53.7-33.5h-36.1c-4.5 4.7-10.5 6-15.7 5.9-10.4-.2-15.3-6.3-15.4-14h70.6zm-43.7-36.9c9.2 0 15.4 5.8 15.1 14.5h-37c3.5-8.5 11.8-14.5 21.9-14.5zM579 .6c-12.5 0-22.8 10.2-22.8 22.6 0 12.6 10.3 22.9 22.8 22.9 12.6 0 22.9-10.3 22.7-22.9C601.9 10.7 591.6.6 579 .6zM364.9 0c-11.4 0-25.3 6.9-32 16l3.8-13.4h-32.4l-17.7 100.2h34.8l10-56.7c1.7-9.4 9-15.9 17.7-15.9 8.4 0 12.4 6.9 10.9 15.9l-10 56.7h34.8l10.9-61.5C400.1 16 387.8 0 364.9 0zM5.7 2.6h91.6l-5.7 32.2H63.8l-12 67.9H17l12-67.9H0M105.3 2.6h34.8l-9.8 55.7c-1.7 9.6 2.7 15.3 11.2 15.3 8.7 0 15.5-6 17.2-15.3l9.8-55.7h34.8L193.9 56c-6 33.4-27.7 49-56.9 49-29.8 0-46.9-16.3-41.1-49.2l9.4-53.2zM194.6 102.7h34.7L247 2.6h-34.8M270.2.6c-12.4 0-22.8 10.2-22.8 22.6 0 12.6 10.3 22.9 22.8 22.9 12.6 0 22.9-10.3 22.8-22.9.1-12.5-10.2-22.6-22.8-22.6zM503.3 102.7H538L555.7 2.6h-34.8"></path></svg></footer></div></div></div><script src="https://static-assets.bleacherreport.com/js/bundle.d8a0fae90cc4442a2460b30acdf2b58e.js" async="" defer="" id=""></script><div id="pixels"></div><div><!-- Generated on 12/10/19 at 05:11 PM --></div></body></html>