<!DOCTYPE html><html class="no-js" lang="en"><head><meta charset="utf-8"/><meta http-equiv="Accept-CH" content="DPR,Width,Viewport-Width"/><meta name="aol-te-auth" content="1c424580-0f86-4d9b-88b2-bc8c0d029d4c"/><meta name="blitz" content="mu-6e4ce5cd-57f20d11-7c0ecee9-d55c79e2"/><meta name="msvalidate.01" content="7A63840181953B2A5A1FEA25FB45A991"/><meta name="robots" content="NOODP,NOYDIR"/><meta name="verify-v1" content="+Ntj422Jc4V03qgBqLYbF3LMvrursV0X2btn2Zoqn9w="/><meta name="description" content="Bayern Munich midfielder Thiago Alcantara is reportedly unhappy with life at the club and has advised Barcelona he would like to return..."/><meta name="keywords" content="Soccer, World Football, FC Bayern Munich, Bundesliga, Breaking News, Thiago Alcântara do Nascimiento, Aram Muradyan, Edgar Movsisyan, Serge Deblé, Christian Ramsebner"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta property="fb:app_id" content="135174055162"/><meta name="al:iphone:url" content="teamstream://article/bleacherreport.com/articles/2752173-thiago-unhappy-at-bayern-munich-wants-barcelona-return-in-latest-rumours"/><meta name="al:iphone:app_store_id" content="418075935"/><meta name="al:iphone:app_name" content="Bleacher Report"/><meta name="al:ipad:url" content="teamstream://article/bleacherreport.com/articles/2752173-thiago-unhappy-at-bayern-munich-wants-barcelona-return-in-latest-rumours"/><meta name="al:ipad:app_store_id" content="484725748"/><meta name="al:ipad:app_name" content="Bleacher Report"/><meta name="al:android:url" content="https://bleacherreport.com/articles/2752173-thiago-unhappy-at-bayern-munich-wants-barcelona-return-in-latest-rumours"/><meta name="al:android:app_name" content="Bleacher Report"/><meta name="al:android:package" content="com.bleacherreport.android.teamstream"/><meta name="al:web:url" content="https://bleacherreport.com/articles/2752173-thiago-unhappy-at-bayern-munich-wants-barcelona-return-in-latest-rumours"/><meta property="og:site_name" content="Bleacher Report"/><meta property="og:locale" content="en_US"/><meta name="p:domain_verify" content="0c768466449ebb550411234d6d4ffc30"/><meta name="theme-color" content="#000"/><meta name="twitter:app:name:iphone" content="Bleacher Report"/><meta name="twitter:app:id:iphone" content="418075935"/><meta name="twitter:app:name:ipad" content="Bleacher Report"/><meta name="twitter:app:id:ipad" content="484725748"/><meta name="twitter:app:name:googleplay" content="Bleacher Report"/><meta name="twitter:app:id:googleplay" content="com.bleacherreport.android.teamstream"/><meta name="twitter:widgets:new-embed-design" content="on"/><meta name="twitter:site" content="@bleacherreport"/><meta name="article:publisher" content="http://www.facebook.com/bleacherreport"/><meta name="author" content="Matt Jones"/><meta property="og:description" content="Bayern Munich midfielder Thiago Alcantara is reportedly unhappy with life at the club and has advised Barcelona he would like to return..."/><meta property="og:image" content="https://img.bleacherreport.net/img/images/photos/003/716/341/hi-res-e2df1f3576ae4f0d7668b2bec2547cfc_crop_exact.jpg?w=1200&amp;h=1200&amp;q=75"/><meta property="og:title" content="Thiago Unhappy at Bayern Munich, Wants Barcelona Return in Latest Rumours"/><meta property="og:type" content="article"/><meta property="og:url" content="https://bleacherreport.com/articles/2752173-thiago-unhappy-at-bayern-munich-wants-barcelona-return-in-latest-rumours"/><meta name="pubdate" content="2018-01-03T07:54:22-05:00"/><meta name="thumbnail" content="https://img.bleacherreport.net/img/images/photos/003/716/341/hi-res-e2df1f3576ae4f0d7668b2bec2547cfc_crop_exact.jpg?w=1200&amp;h=1200&amp;q=75"/><meta name="twitter:app:url:googleplay" content="https://bleacherreport.com/articles/2752173-thiago-unhappy-at-bayern-munich-wants-barcelona-return-in-latest-rumours"/><meta name="twitter:app:url:ipad" content="teamstream://article/bleacherreport.com/articles/2752173-thiago-unhappy-at-bayern-munich-wants-barcelona-return-in-latest-rumours"/><meta name="twitter:app:url:iphone" content="teamstream://article/bleacherreport.com/articles/2752173-thiago-unhappy-at-bayern-munich-wants-barcelona-return-in-latest-rumours"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Bayern Munich midfielder Thiago Alcantara is reportedly unhappy with life at the club and has advised Barcelona he would like to return..."/><meta name="twitter:image" content="https://img.bleacherreport.net/img/images/photos/003/716/341/hi-res-e2df1f3576ae4f0d7668b2bec2547cfc_crop_exact.jpg?w=1200&amp;h=1200&amp;q=75"/><meta name="twitter:title" content="Thiago Unhappy at Bayern Munich, Wants Barcelona Return in Latest Rumours"/><meta name="twitter:url" content="https://bleacherreport.com/articles/2752173-thiago-unhappy-at-bayern-munich-wants-barcelona-return-in-latest-rumours"/><link rel="shortcut icon" href="https://static-assets.bleacherreport.com/favicon.ico"/><title>Thiago Unhappy at Bayern Munich, Wants Barcelona Return in Latest Rumours | Bleacher Report</title><script type="text/javascript">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</script><link rel="stylesheet" type="text/css" href="https://static-assets.bleacherreport.com/css/global.d570cb6ec799f3ea22512648f4c8b2e1.css" crossorigin="anonymous"/><link rel="stylesheet" type="text/css" href="https://static-assets.bleacherreport.com/css/atomic.5fc14cb79ab54be142049772a1f97614.css" crossorigin="anonymous"/><script type="text/javascript"><!-- 

	var _sf_startpt = (new Date()).getTime()
	var _sf_async_config =  _sf_async_config || {};
	_sf_async_config.domain = "bleacherreport.com";
	_sf_async_config.uid = 45648;
	_sf_async_config.path = "/";
	var _cbm = _cbm || [];
	_cbm.push(["readyForTesting", true]);
 
 --></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","keywords":"Soccer,World_Football,FC_Bayern_Munich,Bundesliga,Breaking_News,Thiago_Alcântara_do_Nascimiento,Aram_Muradyan,Edgar_Movsisyan,Serge_Deblé,Christian_Ramsebner","isFamilyFriendly":true,"inLanguage":"English","mainEntityOfPage":"Bayern Munich midfielder Thiago Alcantara is reportedly unhappy with life at the club and has advised Barcelona he would like to return...","headline":"Thiago Unhappy at Bayern Munich, Wants Barcelona Return in Latest Rumours","thumbnailURL":"https://img.bleacherreport.net/img/images/photos/003/716/341/hi-res-e2df1f3576ae4f0d7668b2bec2547cfc_crop_north.jpg?1514981929&w=630&h=420","image":{"type":"ImageObject","url":"https://img.bleacherreport.net/img/images/photos/003/716/341/hi-res-e2df1f3576ae4f0d7668b2bec2547cfc_crop_north.jpg?1514981929&w=630&h=420"},"datePublished":"2018-01-03T07:54:22-05:00","dateModified":"2018-01-03T07:55:28-05:00","author":{"@type":"Person","name":"Matt Jones","jobTitle":"Featured Columnist"},"publisher":{"@type":"Organization","name":"Bleacher Report","url":"http://bleacherreport.com","logo":{"type":"ImageObject","url":"https://static-assets.bleacherreport.com/img/br_60_height.png","width":"80","height":"60"}},"description":"Bayern Munich midfielder Thiago Alcantara is reportedly unhappy with life at the club and has advised Barcelona he would like to return...","about":"Bayern Munich midfielder Thiago Alcantara is reportedly unhappy with life at the club and has advised Barcelona he would like to return..."}</script><script src="https://platform.twitter.com/widgets.js" async="" id="twitter"></script><link rel="manifest" type="" href="/manifest.json" crossorigin="anonymous"/><link rel="mask-icon" type="" href="/img/favicon/safariMaskIcon.svg" color="#000000" crossorigin="anonymous"/><link rel="apple-touch-icon" type="" href="/img/favicon/appleTouchIcon.png" sizes="180x180" crossorigin="anonymous"/><link rel="icon" type="" href="/img/favicon/favicon32.png" sizes="32x32" crossorigin="anonymous"/><link rel="icon" type="" href="/img/favicon/favicon16.png" sizes="16x16" crossorigin="anonymous"/><link rel="amphtml" type="" href="https://syndication.bleacherreport.com/amp/2752173-thiago-unhappy-at-bayern-munich-wants-barcelona-return-in-latest-rumours.amp.html" crossorigin="anonymous"/><link rel="alternate" type="" href="android-app://com.bleacherreport.android.teamstream/http/bleacherreport.com/articles/2752173-thiago-unhappy-at-bayern-munich-wants-barcelona-return-in-latest-rumours" crossorigin="anonymous"/><link rel="alternate" type="" href="android-app://com.bleacherreport.android.teamstream/teamstream/article/bleacherreport.com/articles/2752173-thiago-unhappy-at-bayern-munich-wants-barcelona-return-in-latest-rumours" crossorigin="anonymous"/><link rel="alternate" type="" href="ios-app://418075935/http/bleacherreport.com/articles/2752173-thiago-unhappy-at-bayern-munich-wants-barcelona-return-in-latest-rumours" crossorigin="anonymous"/><link rel="canonical" type="" href="https://bleacherreport.com/articles/2752173-thiago-unhappy-at-bayern-munich-wants-barcelona-return-in-latest-rumours" crossorigin="anonymous"/><link rel="alternate" type="application/json+oembed" href="https://bleacherreport.com/oembed?url=https%3A%2F%2Fbleacherreport.com%2Farticles%2F2752173-thiago-unhappy-at-bayern-munich-wants-barcelona-return-in-latest-rumours" crossorigin="anonymous"/><link rel="alternate" type="application/xml+oembed" href="https://bleacherreport.com/oembed?url=https%3A%2F%2Fbleacherreport.com%2Farticles%2F2752173-thiago-unhappy-at-bayern-munich-wants-barcelona-return-in-latest-rumours&amp;format=xml" crossorigin="anonymous"/></head><body><div id="app"><div class="template website light" data-reactroot="" data-reactid="1" data-react-checksum="1767365905"><!-- react-empty: 2 --><!-- react-empty: 3 --><!-- react-text: 4 --> <!-- /react-text --><noscript data-reactid="5"><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6246855&amp;c4=bleacherreport.com%2F2752173&amp;cv=2&amp;cj=1" width="0" height="0" alt=""/></noscript><div class="fixedRegion" data-reactid="6"><!-- react-empty: 7 --><!-- react-empty: 8 --><!-- react-empty: 9 --><!-- react-empty: 10 --></div><header data-reactid="11"><div class="nav organism" data-reactid="12"><a id="br-logo" class="siteLogo" href="/" data-reactid="13"><svg class="atom svg logo br" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1600 1200" data-reactid="14"><title data-reactid="15">Bleacher Report Logo</title><g data-reactid="16"><path d="M484.85 200H200v800h284.85L600 884.85v-229.7L544.85 600 600 544.85v-229.7zM320 540V320h115.15L480 364.85v130.3L435.15 540zm115.15 120L480 704.85v130.3L435.15 880H320V660zM1415 1000l-99.35-370.79 84.35-84.36v-229.7L1284.85 200H1000v800h120V660h83.9l91.1 340zm-295-680h115.15l44.85 44.85v130.3L1235.15 540H1120zM700 770.71l200-200V429.29l-200 200v141.42z" data-reactid="17"></path></g></svg></a><nav id="league-links" data-reactid="18"><ol class="molecule nav-list" data-reactid="19"><li class="atom nav-link parent-link top-level" id="nba" data-reactid="20"><a href="/nba" data-reactid="21"><!-- react-text: 22 -->NBA<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="nfl" data-reactid="23"><a href="/nfl" data-reactid="24"><!-- react-text: 25 -->NFL<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="world-football" data-reactid="26"><a href="/world-football" data-reactid="27"><!-- react-text: 28 -->World Football<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="college-football" data-reactid="29"><a href="/college-football" data-reactid="30"><!-- react-text: 31 -->CFB<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="mlb" data-reactid="32"><a href="/mlb" data-reactid="33"><!-- react-text: 34 -->MLB<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="nhl" data-reactid="35"><a href="/nhl" data-reactid="36"><!-- react-text: 37 -->NHL<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="wwe" data-reactid="38"><a href="/wwe" data-reactid="39"><!-- react-text: 40 -->WWE<!-- /react-text --></a></li><li class="atom nav-link top-level" id="mma" data-reactid="41"><a href="/mma" data-reactid="42"><!-- react-text: 43 -->MMA<!-- /react-text --></a></li><li class="atom nav-link top-level" id="nascar" data-reactid="44"><a href="/nascar" data-reactid="45"><!-- react-text: 46 -->NASCAR<!-- /react-text --></a></li><li class="atom nav-link top-level" id="golf" data-reactid="47"><a href="/golf" data-reactid="48"><!-- react-text: 49 -->Golf<!-- /react-text --></a></li><li class="atom nav-link top-level" id="tennis" data-reactid="50"><a href="/tennis" data-reactid="51"><!-- react-text: 52 -->Tennis<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="college-basketball" data-reactid="53"><a href="/college-basketball" data-reactid="54"><!-- react-text: 55 -->CBB<!-- /react-text --></a></li><li class="atom nav-link top-level" id="boxing" data-reactid="56"><a href="/boxing" data-reactid="57"><!-- react-text: 58 -->Boxing<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="more" data-reactid="59"><a data-reactid="60"><!-- react-text: 61 -->More<!-- /react-text --></a></li></ol></nav><nav id="non-league-links" data-reactid="62"><ol class="molecule nav-list" data-reactid="63"><li class="atom nav-link top-level" id="trending" data-reactid="64"><a href="/trending" data-reactid="65"><!-- react-text: 66 -->Trending<!-- /react-text --></a></li><li class="atom nav-link top-level" id="http://mag.bleacherreport.com/" data-reactid="67"><a href="http://mag.bleacherreport.com/" data-reactid="68"><!-- react-text: 69 -->Mag<!-- /react-text --></a></li><li class="atom nav-link top-level" id="https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_Main_Nav-_-partBleacherReport" data-reactid="70"><a href="https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_Main_Nav-_-partBleacherReport" data-reactid="71"><!-- react-text: 72 -->Tickets<!-- /react-text --></a></li><li class="atom nav-link top-level" id="mobile" data-reactid="73"><a href="/mobile" data-reactid="74"><!-- react-text: 75 -->Get The App<!-- /react-text --></a></li></ol></nav><div class="tools-container" data-reactid="76"><div class="header-tools" data-reactid="77"><form class="molecule search" action="http://bleacherreport.com/search" data-reactid="78"><label for="search-term" tabindex="0" data-reactid="79"><svg class="atom svg icon search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" data-reactid="80"><title data-reactid="81">Search Icon</title><path d="M19.78 17.548l-4.14-4.138c-.154-.153-.154-.307-.078-.46.844-1.302 1.304-2.835 1.304-4.52C16.866 3.754 13.11 0 8.433 0 3.756 0 0 3.755 0 8.43c0 4.673 3.756 8.428 8.433 8.428 1.686 0 3.22-.46 4.523-1.302.153-.077.383-.077.46.076l4.14 4.138c.306.307.766.307 1.073 0l1.072-1.073c.383-.383.383-.843.077-1.15zM8.51 13.793c-2.99 0-5.367-2.375-5.367-5.364 0-2.99 2.377-5.365 5.366-5.365 2.99 0 5.366 2.376 5.366 5.364S11.5 13.792 8.51 13.792z" data-reactid="82"></path></svg></label><div class="dropdown" data-reactid="83"><div class="input-container" data-reactid="84"><input type="text" name="q" id="search-term" placeholder="Search for Players, Teams, or Leagues" autocomplete="off" accesskey="/" role="combobox" aria-autocomplete="list" aria-label="Search content on Bleacher Report" aria-owns="search-suggestions" value="" data-reactid="85"/></div></div></form></div><ul class="userTools molecule" data-reactid="86"><li data-reactid="87"><a href="/signup" class="sign-up" data-reactid="88">Sign Up</a></li><li data-reactid="89"><a href="/signin" class="login" data-reactid="90">Login</a></li></ul></div></div><!-- react-empty: 91 --></header><div id="outer-container" data-reactid="92"><div class="ad" data-reactid="93"><div class="br-ad-wrapper atom advert" data-reactid="94"><div id="br-ad-5" class="br-ad" data-collapsed="1" data-position="oop_skin_01" data-reload="1" data-responsive-size="[[[970,0],[[3,3]]],[[0,0],[]]]" data-size="[[3,3]]" data-reactid="95"></div></div></div><div class="ad" data-reactid="96"><div class="br-ad-wrapper atom advert" data-reactid="97"><div id="br-ad-1" class="br-ad" data-collapsed="1" data-position="bnr_atf_01" data-reload="2" data-responsive-size="[[[1280,0],[[1280,100],[320,1]]],[[970,0],[[970,250],[970,66],[320,1]]],[[728,0],[[728,90],[320,1]]],[[0,0],[[300,100],[320,50],[320,1]]]]" data-size="[[320,50],[320,1]]" data-reactid="98"></div></div></div><div id="main-content" data-reactid="99"><article class="page articlePage" data-reactid="100"><header data-reactid="101"><div class="atom share" data-reactid="102"><ul data-reactid="103"><li class="shareFacebook" title="Share this article on Facebook" data-reactid="104"><svg class="atom svg icon facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 16" data-reactid="105"><title data-reactid="106">Facebook Logo</title><path d="M6.24 16V8.7h2.45l.365-2.842H6.24V4.04c0-.822.227-1.384 1.41-1.384h1.5V.112C8.42.035 7.686-.002 6.953 0 4.79 0 3.3 1.325 3.3 3.76v2.098H.846V8.7H3.3V16h2.94z" data-reactid="107"></path></svg></li><li class="shareTwitter" title="Share this article on Twitter" data-reactid="108"><svg class="atom svg icon twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 14" data-reactid="109"><title data-reactid="110">Twitter Logo</title><path d="M5.042 13.504c6.01 0 9.3-4.985 9.3-9.3 0-.14 0-.28-.006-.42.638-.46 1.192-1.04 1.632-1.697-.586.262-1.217.434-1.88.517.675-.402 1.192-1.046 1.44-1.81-.63.375-1.332.643-2.078.79C12.85.946 12.003.55 11.066.55c-1.804 0-3.27 1.467-3.27 3.27 0 .256.032.505.083.747-2.717-.134-5.126-1.44-6.74-3.417C.86 1.635.7 2.196.7 2.795c0 1.134.58 2.135 1.455 2.722-.536-.02-1.04-.166-1.48-.408v.043c0 1.58 1.13 2.907 2.62 3.207-.273.076-.56.115-.86.115-.21 0-.414-.02-.612-.058.414 1.3 1.626 2.244 3.053 2.27-1.12.88-2.53 1.402-4.06 1.402-.26 0-.523-.014-.778-.046 1.44.918 3.162 1.46 5.004 1.46" data-reactid="111"></path></svg></li><li class="shareLink" title="Copy this link to your clipboard" data-reactid="112"><svg class="atom svg icon link" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 10" data-reactid="113"><title data-reactid="114">Copy Link Icon</title><path d="M1.9 5c0-1.71 1.39-3.1 3.1-3.1h4V0H5C2.24 0 0 2.24 0 5s2.24 5 5 5h4V8.1H5C3.29 8.1 1.9 6.71 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1 0 1.71-1.39 3.1-3.1 3.1h-4V10h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z" data-reactid="115"></path></svg></li></ul></div><button type="button" class="atom button" data-reactid="116"><a class="atom teamAvatar" href="/fc-bayern-munich" data-reactid="117"><div class="imgWrapper" data-reactid="118"><img src="https://cdn.bleacherreport.net/images/team_logos/328x328/fc_bayern_munich.png" alt="FC Bayern Munich logo" data-reactid="119"/></div><span data-reactid="120">FC Bayern Munich</span></a></button><h1 data-reactid="121">Thiago Unhappy at Bayern Munich, Wants Barcelona Return in Latest Rumours</h1><span class="atom authorInfo" data-reactid="122"><a class="authorPhoto" href="/users/1533113" data-reactid="123"><svg class="atom svg icon defaultUser" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-reactid="124"><circle cx="50" cy="50" r="50" data-reactid="125"></circle><g fill="#FFF" transform="translate(20 15)" data-reactid="126"><path d="M0 60.617C7.165 69.407 17.945 75 30 75s22.835-5.593 30-14.383C54.197 51.31 42.938 45 30 45 17.062 45 5.803 51.31 0 60.617z" data-reactid="127"></path><circle cx="30" cy="20" r="20" data-reactid="128"></circle></g></svg></a><a href="/users/1533113" rel="noopener noreferrer" data-reactid="129"><span class="name" data-reactid="130">Matt Jones</span></a><span class="title" data-reactid="131">Featured Columnist</span></span><span class="date" data-reactid="132">January 3, 2018</span><button type="button" class="atom button commentCount" data-reactid="133"><span class="label" data-reactid="134"><!-- react-text: 135 --> <!-- /react-text --><!-- react-text: 136 -->Comments<!-- /react-text --></span><svg class="atom svg icon commentBubble" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" data-reactid="137"><title data-reactid="138">Comment Bubble Icon</title><path d="M2 0h16c1.1 0 2 .9 2 2v18l-4-4H2c-1.1 0-2-.9-2-2V2C0 .9.9 0 2 0z" data-reactid="139"></path></svg></button></header><div class="organism contentStream" data-reactid="140"><!-- react-empty: 141 --><div data-reactid="142"><div class="atom photo" itemscope="" itemtype="http://schema.org/ImageObject" data-reactid="143"><!-- react-empty: 144 --><!-- react-empty: 145 --><p data-reactid="146"></p><div class="imgWrapper" data-reactid="147"><img class="atom lazyImage lazy" itemprop="contentUrl" src="https://img.bleacherreport.net/img/images/photos/003/716/341/hi-res-e2df1f3576ae4f0d7668b2bec2547cfc_crop_north.jpg?h=53&amp;w=80&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="800" height="533" alt="BRUSSELS, BELGIUM - NOVEMBER 22:  Thiago Alcantara of FC Bayern Muenchen controls the ball  during the UEFA Champions League group B match between RSC Anderlecht and Bayern Muenchen at Constant Vanden Stock Stadium on November 22, 2017 in Brussels, Belgium.  (Photo by Boris Streubel/Getty Images)" data-reactid="148"/></div><small data-reactid="149"><span class="caption" data-reactid="150"></span><span itemprop="citation" class="credit" data-reactid="151">Boris Streubel/Getty Images</span></small></div><p data-reactid="152"><span class="s1">Bayern Munich midfielder Thiago Alcantara is reportedly unhappy with life at the club and has advised Barcelona he would like to return.</span></p><p data-reactid="153"><span class="s1">According to <em>Mundo Deportivo</em> (h/t <a href="http://www.football-espana.net/69188/thiago-wants-barca-return-report" target="_blank" rel="noopener noreferrer"><span class="s2">Football Espana</span></a>), the player's father, Mazinho, has been speaking to Barcelona about a potential move away from the Camp Nou for Thiago's brother, Rafinha. During the discussions he's said to have made it clear the 26-year-old would like to come back.</span></p><p data-reactid="154"><span class="s1">In the report it's suggested Thiago is not enjoying working under Bayern manager Jupp Heynckes, who took over from the sacked Carlo Ancelotti earlier in the campaign.</span></p><p data-reactid="155"><span class="s1">Thiago honed his skills in the Barcelona youth setup and was expected to have a bright future at the Camp Nou club. However, in 2013 the Blaugrana agreed to sell him to Bayern, who had appointed former Barca boss Pep Guardiola as manager.</span></p><div class="ad" data-reactid="156"><div class="lazy br-ad-wrapper atom advert" data-reactid="157"><div id="br-ad-17006701" class="br-ad-lazy" data-collapsed="1" data-position="rect_atf_03" data-reload="1" data-responsive-size="[[[1270,0],[[970,250],[970,66],[300,250],[320,1]]],[[728,0],[[728,90],[300,250],[320,1]]],[[0,0],[[300,250],[320,50],[320,1]]]]" data-size="[[300,600],[300,250],[300,2]]" data-reactid="158"></div></div></div><p data-reactid="159"><span class="s1">As journalist Rafael Hernandez noted, Thiago was keen to make the switch to the Munich club at the time:</span></p><div class="atom twitterEmbed" data-reactid="160"><!-- react-empty: 161 --><!-- react-empty: 162 --><blockquote class="twitter-tweet" data-lang="en" data-reactid="163"><!-- react-text: 164 -->Rafael Hernández<!-- /react-text --><!-- react-text: 165 --> <!-- /react-text --><span class="acct" data-reactid="166"><!-- react-text: 167 -->@<!-- /react-text --><!-- react-text: 168 -->RafaelH117<!-- /react-text --></span><p lang="en" dir="ltr" data-reactid="169">Thiago and Bravo were sold by Barcelona, both of these players didn’t want to stay at the club and parted ways amicably. Doesn’t compare to attempting to sign a key player like Umtiti.</p><a href="https://twitter.com/RafaelH117/status/948521080565719040" data-reactid="170">2018-1-3 11:47:02</a></blockquote></div><p data-reactid="171"><span class="s1">Since his move to the Allianz Arena, Thiago has gone from strength to strength and is now rated as one of the best midfielders in world football.</span></p><p data-reactid="172"><span class="s1">Barcelona would have looked on enviously at the development of their La Masia graduate, as they've spent big money trying to sort their midfield since his departure.</span></p><p data-reactid="173"><span class="s1">While the likes of Ivan Rakitic and Paulinho have been successes, players such as Andre Gomes, Arda Turan and Denis Suarez have failed to make the grade consistently at the club. Indeed, regardless of the number of options available to Ernesto Valverde, it's an area that needs bolstering.</span></p><div class="atom photo" itemscope="" itemtype="http://schema.org/ImageObject" data-reactid="174"><!-- react-empty: 175 --><!-- react-empty: 176 --><p data-reactid="177"></p><div class="imgWrapper" data-reactid="178"><img class="atom lazyImage lazy" itemprop="contentUrl" src="https://img.bleacherreport.net/img/article/media_slots/photos/002/761/414/73d9779fd8ae32318a95813e123c7cdd_crop_exact.jpg?h=53&amp;w=80&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="800" height="533" alt="Thiago was expected to partner Iniesta for many years at Barcelona." data-reactid="179"/></div><small data-reactid="180"><span class="caption" data-reactid="181">Thiago was expected to partner Iniesta for many years at Barcelona.</span><span itemprop="citation" class="credit" data-reactid="182">ODD ANDERSEN/Getty Images</span></small></div><p data-reactid="183"><span class="s1">Andres Iniesta can still be effective, although he's no longer the force of nature he once was. The Blaugrana have also found complete control in the middle third hard to come by since Xavi's departure.</span></p><p data-reactid="184"><span class="s1">Thiago is one of a few players in world football capable of adding that dominance. As WhoScored.com noted, the Spain international loves to get on the ball in the final third:</span></p><div class="atom twitterEmbed" data-reactid="185"><!-- react-empty: 186 --><!-- react-empty: 187 --><blockquote class="twitter-tweet" data-lang="en" data-reactid="188"><!-- react-text: 189 -->WhoScored.com<!-- /react-text --><!-- react-text: 190 --> <!-- /react-text --><span class="acct" data-reactid="191"><!-- react-text: 192 -->@<!-- /react-text --><!-- react-text: 193 -->WhoScored<!-- /react-text --></span><p lang="en" dir="ltr" data-reactid="194">Thiago Alcántara: Made more successful final third passes (593) than any other player in the Bundesliga last season https://t.co/twQTS6nTS7</p><a href="https://twitter.com/WhoScored/status/890195010917998592" data-reactid="195">2017-7-26 13:00:04</a></blockquote></div><p data-reactid="196"><span class="s1">The quintessential Barcelona traits are bristling in Thiago's game. Technically he is an outstanding footballer, able to take the ball in tight areas, manipulate space and find team-mates in dangerous positions.</span></p><p data-reactid="197"><span class="s1">Additionally, the Bayern No. 6 can open up defences by carrying possession through phases and drawing opponents out of position. </span></p><p data-reactid="198"><span class="s1">As Dermot Corrigan of ESPN FC noted in the summer, Barcelona appear to have allowed a couple of players to move on who may have made a big difference:</span></p><div class="atom twitterEmbed" data-reactid="199"><!-- react-empty: 200 --><!-- react-empty: 201 --><blockquote class="twitter-tweet" data-lang="en" data-reactid="202"><!-- react-text: 203 -->Dermot Corrigan<!-- /react-text --><!-- react-text: 204 --> <!-- /react-text --><span class="acct" data-reactid="205"><!-- react-text: 206 -->@<!-- /react-text --><!-- react-text: 207 -->dermotmcorrigan<!-- /react-text --></span><p lang="en" dir="ltr" data-reactid="208">Shooting fish in a barrel this one - but Barca need a wide attacker who scores goals [Pedro] &amp;amp; midfield playmaker to run games [Thiago].</p><a href="https://twitter.com/dermotmcorrigan/status/899332832480374784" data-reactid="209">2017-8-20 18:10:30</a></blockquote></div><div class="ad" data-reactid="210"><div class="lazy br-ad-wrapper atom advert" data-reactid="211"><div id="br-ad-46131545" class="br-ad-lazy" data-collapsed="1" data-position="rect_atf_03" data-reload="1" data-responsive-size="[[[1270,0],[[970,250],[970,66],[300,250],[320,1]]],[[728,0],[[728,90],[300,250],[320,1]]],[[0,0],[[300,250],[320,50],[320,1]]]]" data-size="[[300,600],[300,250],[300,2]]" data-reactid="212"></div></div></div><p data-reactid="213"><span class="s1">It'd be a huge surprise if Bayern were willing to entertain offers for Thiago. While Heynckes may not be the Spaniard's preferred coach, the veteran manager is only scheduled to take charge until the end of the campaign. A new boss may prompt a new mindset from the playmaker.</span></p><p data-reactid="214"><span class="s1">As for Barcelona, according to Spanish football journalist <a href="https://twitter.com/GuillemBalague/status/948483142809157632" target="_blank" rel="noopener noreferrer">Guillem Balague</a>, they are ready to make an offer of €150 million (£133 million) for <a href="http://bleacherreport.com/liverpool">Liverpool</a> midfielder Philippe Coutinho. You sense Bayern would be unwilling to let their creator-in-chief depart for anything less.    </span></p></div></div><footer data-reactid="215"><div class="atom share" data-reactid="216"><ul data-reactid="217"><li class="shareFacebook" title="Share this article on Facebook" data-reactid="218"><svg class="atom svg icon facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 16" data-reactid="219"><title data-reactid="220">Facebook Logo</title><path d="M6.24 16V8.7h2.45l.365-2.842H6.24V4.04c0-.822.227-1.384 1.41-1.384h1.5V.112C8.42.035 7.686-.002 6.953 0 4.79 0 3.3 1.325 3.3 3.76v2.098H.846V8.7H3.3V16h2.94z" data-reactid="221"></path></svg></li><li class="shareTwitter" title="Share this article on Twitter" data-reactid="222"><svg class="atom svg icon twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 14" data-reactid="223"><title data-reactid="224">Twitter Logo</title><path d="M5.042 13.504c6.01 0 9.3-4.985 9.3-9.3 0-.14 0-.28-.006-.42.638-.46 1.192-1.04 1.632-1.697-.586.262-1.217.434-1.88.517.675-.402 1.192-1.046 1.44-1.81-.63.375-1.332.643-2.078.79C12.85.946 12.003.55 11.066.55c-1.804 0-3.27 1.467-3.27 3.27 0 .256.032.505.083.747-2.717-.134-5.126-1.44-6.74-3.417C.86 1.635.7 2.196.7 2.795c0 1.134.58 2.135 1.455 2.722-.536-.02-1.04-.166-1.48-.408v.043c0 1.58 1.13 2.907 2.62 3.207-.273.076-.56.115-.86.115-.21 0-.414-.02-.612-.058.414 1.3 1.626 2.244 3.053 2.27-1.12.88-2.53 1.402-4.06 1.402-.26 0-.523-.014-.778-.046 1.44.918 3.162 1.46 5.004 1.46" data-reactid="225"></path></svg></li><li class="shareLink" title="Copy this link to your clipboard" data-reactid="226"><svg class="atom svg icon link" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 10" data-reactid="227"><title data-reactid="228">Copy Link Icon</title><path d="M1.9 5c0-1.71 1.39-3.1 3.1-3.1h4V0H5C2.24 0 0 2.24 0 5s2.24 5 5 5h4V8.1H5C3.29 8.1 1.9 6.71 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1 0 1.71-1.39 3.1-3.1 3.1h-4V10h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z" data-reactid="229"></path></svg></li></ul></div><div class="atom facebookComments" data-reactid="230"><button type="button" class="atom button" data-reactid="231"><!-- react-text: 232 -->Comments<!-- /react-text --><!-- react-text: 233 --> <!-- /react-text --><svg class="atom svg icon downArrow" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 9" data-reactid="234"><title data-reactid="235">Down Arrow Icon</title><g data-reactid="236"><polygon transform="translate(7.500000, 4.366471) scale(-1, 1) rotate(-90.000000) translate(-7.500000, -4.366471) " points="10.2924859 -3.13352866 3.13352866 4.36647134 10.2924859 11.8664713 11.8664713 9.94254375 6.54395614 4.36647134 11.8664713 -1.20960107" data-reactid="237"></polygon></g></svg></button><div class="fb-comments" data-width="100%" data-href="https://bleacherreport.com/articles/2752173" data-reactid="238"></div></div></footer><div class="atom relatedContent offscreen" data-reactid="239"><div class="organism contentStream" data-reactid="240"><h1 data-reactid="241">Related</h1><ol data-reactid="242"><div class="cell articleSummary" data-article-id="6457720734" data-reactid="243"><!-- react-empty: 244 --><!-- react-empty: 245 --><div class="articleMedia" data-reactid="246"><a href="http://bayernstrikes.com/2018/01/03/bayern-munich-sven-ulreich-suffers-injury-training/" class="molecule thumbnailImage" data-photo="" target="_blank" rel="noopener" data-reactid="247"><img class="atom lazyImage" itemprop="contentUrl" src="https://imagesvc.timeincapp.com/v3/fan/image?url=https://bayernstrikes.com/wp-content/uploads/getty-images/2018/01/901110370-bayern-muenchen-doha-training-camp.jpg.jpg&amp;" alt="" data-reactid="248"/></a></div><div class="articleContent" data-reactid="249"><a class="atom teamAvatar" href="/fc-bayern-munich" data-reactid="250"><div class="imgWrapper" data-reactid="251"><img src="https://cdn.bleacherreport.net/images/team_logos/328x328/fc_bayern_munich.png" alt="FC Bayern Munich logo" data-reactid="252"/></div><span data-reactid="253">FC Bayern Munich</span></a><a class="atom articleTitle" href="http://bayernstrikes.com/2018/01/03/bayern-munich-sven-ulreich-suffers-injury-training/" target="_blank" rel="noopener" data-reactid="254"><h3 data-reactid="255">Sven Ulreich Suffers Minor Training Injury</h3></a><span class="atom authorInfo" data-reactid="256"><a class="authorPhoto" href="/users/undefined" data-reactid="257"><svg class="atom svg icon defaultUser" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-reactid="258"><circle cx="50" cy="50" r="50" data-reactid="259"></circle><g fill="#FFF" transform="translate(20 15)" data-reactid="260"><path d="M0 60.617C7.165 69.407 17.945 75 30 75s22.835-5.593 30-14.383C54.197 51.31 42.938 45 30 45 17.062 45 5.803 51.31 0 60.617z" data-reactid="261"></path><circle cx="30" cy="20" r="20" data-reactid="262"></circle></g></svg></a><a href="/users/undefined" rel="noopener noreferrer" data-reactid="263"><span class="name" data-reactid="264">Bayern Strikes</span></a></span></div><span class="provider" data-reactid="265">via Bayern Strikes</span></div><div class="cell articleSummary" data-article-id="6457719514" data-reactid="266"><!-- react-empty: 267 --><!-- react-empty: 268 --><div class="articleMedia" data-reactid="269"><a href="http://bleacherreport.com/articles/2752233-liverpool-transfer-news-latest-rumours-on-thomas-lemar-and-emre-can" class="molecule thumbnailImage" data-photo="" target="_self" rel="noopener" data-reactid="270"><img class="atom lazyImage lazy" itemprop="contentUrl" src="https://img.bleacherreport.net/img/images/photos/003/716/400/hi-res-bc87346a12aae56ece4062d09f4b83de_crop_exact.jpg?h=20&amp;w=30&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="300" height="200" alt="" data-reactid="271"/></a></div><div class="articleContent" data-reactid="272"><a class="atom teamAvatar" href="/world-football" data-reactid="273"><div class="imgWrapper" data-reactid="274"><img src="https://cdn.bleacherreport.net/images/team_logos/328x328/world_football.png" alt="World Football logo" data-reactid="275"/></div><span data-reactid="276">World Football</span></a><a class="atom articleTitle" href="http://bleacherreport.com/articles/2752233-liverpool-transfer-news-latest-rumours-on-thomas-lemar-and-emre-can" target="_self" rel="noopener" data-reactid="277"><h3 data-reactid="278">Liverpool Linked with Move for Monaco&#x27;s Thomas Lemar</h3></a><span class="atom authorInfo" data-reactid="279"><a class="authorPhoto" href="/users/undefined" data-reactid="280"><svg class="atom svg icon defaultUser" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-reactid="281"><circle cx="50" cy="50" r="50" data-reactid="282"></circle><g fill="#FFF" transform="translate(20 15)" data-reactid="283"><path d="M0 60.617C7.165 69.407 17.945 75 30 75s22.835-5.593 30-14.383C54.197 51.31 42.938 45 30 45 17.062 45 5.803 51.31 0 60.617z" data-reactid="284"></path><circle cx="30" cy="20" r="20" data-reactid="285"></circle></g></svg></a><a href="/users/undefined" rel="noopener noreferrer" data-reactid="286"><span class="name" data-reactid="287">Gill Clark</span></a></span></div><span class="provider" data-reactid="288">via Bleacher Report</span></div><div class="cell articleSummary" data-article-id="6457715121" data-reactid="289"><!-- react-empty: 290 --><!-- react-empty: 291 --><div class="articleMedia" data-reactid="292"><a href="http://news.ladbrokes.com/football/premier-league/liverpool-41-to-replace-philippe-coutinho-with-henrikh-mkhitaryan.html" class="molecule thumbnailImage" data-photo="" target="_blank" rel="noopener" data-reactid="293"><img class="atom lazyImage lazy" itemprop="contentUrl" src="https://img.bleacherreport.net/cms/media/image/af/44/49/ff/3e43/4fe0/886b/84cfba388c7d/crop_exact_full_image.jpeg?h=20&amp;w=30&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="300" height="200" alt="" data-reactid="294"/></a></div><div class="articleContent" data-reactid="295"><a class="atom teamAvatar" href="/world-football" data-reactid="296"><div class="imgWrapper" data-reactid="297"><img src="https://cdn.bleacherreport.net/images/team_logos/328x328/world_football.png" alt="World Football logo" data-reactid="298"/></div><span data-reactid="299">World Football</span></a><a class="atom articleTitle" href="http://news.ladbrokes.com/football/premier-league/liverpool-41-to-replace-philippe-coutinho-with-henrikh-mkhitaryan.html" target="_blank" rel="noopener" data-reactid="300"><h3 data-reactid="301">Real Madrid&#x27;s Dani Ceballos Favourite to Replace Coutinho</h3></a><span class="atom authorInfo" data-reactid="302"><a class="authorPhoto" href="/users/undefined" data-reactid="303"><svg class="atom svg icon defaultUser" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-reactid="304"><circle cx="50" cy="50" r="50" data-reactid="305"></circle><g fill="#FFF" transform="translate(20 15)" data-reactid="306"><path d="M0 60.617C7.165 69.407 17.945 75 30 75s22.835-5.593 30-14.383C54.197 51.31 42.938 45 30 45 17.062 45 5.803 51.31 0 60.617z" data-reactid="307"></path><circle cx="30" cy="20" r="20" data-reactid="308"></circle></g></svg></a><a href="/users/undefined" rel="noopener noreferrer" data-reactid="309"><span class="name" data-reactid="310">Ladbrokes.com</span></a></span></div><span class="provider" data-reactid="311">via Ladbrokes.com</span></div><div class="cell articleSummary" data-article-id="6457714949" data-reactid="312"><!-- react-empty: 313 --><!-- react-empty: 314 --><div class="articleMedia" data-reactid="315"><a href="http://www.mirror.co.uk/sport/football/news/liverpool-star-philippe-coutinho-become-11791612" class="molecule thumbnailImage" data-photo="" target="_blank" rel="noopener" data-reactid="316"><img class="atom lazyImage lazy" itemprop="contentUrl" src="https://img.bleacherreport.net/cms/media/image/ba/1d/6d/2f/1495/46ec/ab9e/769cc568ceca/crop_exact_899814352.jpg?h=20&amp;w=30&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="300" height="200" alt="" data-reactid="317"/></a></div><div class="articleContent" data-reactid="318"><a class="atom teamAvatar" href="/world-football" data-reactid="319"><div class="imgWrapper" data-reactid="320"><img src="https://cdn.bleacherreport.net/images/team_logos/328x328/world_football.png" alt="World Football logo" data-reactid="321"/></div><span data-reactid="322">World Football</span></a><a class="atom articleTitle" href="http://www.mirror.co.uk/sport/football/news/liverpool-star-philippe-coutinho-become-11791612" target="_blank" rel="noopener" data-reactid="323"><h3 data-reactid="324">Coutinho Will Join Barca &#x27;in Next Few Days&#x27;</h3></a><span class="atom authorInfo" data-reactid="325"><a class="authorPhoto" href="/users/undefined" data-reactid="326"><svg class="atom svg icon defaultUser" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-reactid="327"><circle cx="50" cy="50" r="50" data-reactid="328"></circle><g fill="#FFF" transform="translate(20 15)" data-reactid="329"><path d="M0 60.617C7.165 69.407 17.945 75 30 75s22.835-5.593 30-14.383C54.197 51.31 42.938 45 30 45 17.062 45 5.803 51.31 0 60.617z" data-reactid="330"></path><circle cx="30" cy="20" r="20" data-reactid="331"></circle></g></svg></a><a href="/users/undefined" rel="noopener noreferrer" data-reactid="332"><span class="name" data-reactid="333"></span></a></span></div><span class="provider" data-reactid="334">via mirror</span></div></ol></div></div><div class="atom outbrain OUTBRAIN" data-src="http://bleacherreport.com/articles/2752173" data-widget-id="AR_8" data-ob-template="BleacherReport_1" data-reactid="335"></div></article></div><div data-reactid="336"><!-- react-empty: 337 --><!-- react-empty: 338 --><!-- react-empty: 339 --></div><footer class="molecule footer" data-reactid="340"><div data-reactid="341"><ul class="social" data-reactid="342"><li data-reactid="343"><a href="https://facebook.com/bleacherreport" data-reactid="344"><svg class="atom svg icon facebookFilled" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 267 267" data-reactid="345"><title data-reactid="346">Facebook Logo</title><path d="M252.16,0H14.73A14.73,14.73,0,0,0,0,14.73V252.16a14.73,14.73,0,0,0,14.73,14.73H142.56V163.54H107.78V123.26h34.78V93.55c0-34.47,21.05-53.24,51.81-53.24a285.37,285.37,0,0,1,31.08,1.59v36H204.12c-16.72,0-20,7.95-20,19.61v25.72H224l-5.19,40.28H184.15V266.89h68a14.73,14.73,0,0,0,14.73-14.73V14.73A14.73,14.73,0,0,0,252.16,0Z" data-reactid="347"></path></svg></a></li><li data-reactid="348"><a href="https://twitter.com/bleacherreport" data-reactid="349"><svg class="atom svg icon twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 14" data-reactid="350"><title data-reactid="351">Twitter Logo</title><path d="M5.042 13.504c6.01 0 9.3-4.985 9.3-9.3 0-.14 0-.28-.006-.42.638-.46 1.192-1.04 1.632-1.697-.586.262-1.217.434-1.88.517.675-.402 1.192-1.046 1.44-1.81-.63.375-1.332.643-2.078.79C12.85.946 12.003.55 11.066.55c-1.804 0-3.27 1.467-3.27 3.27 0 .256.032.505.083.747-2.717-.134-5.126-1.44-6.74-3.417C.86 1.635.7 2.196.7 2.795c0 1.134.58 2.135 1.455 2.722-.536-.02-1.04-.166-1.48-.408v.043c0 1.58 1.13 2.907 2.62 3.207-.273.076-.56.115-.86.115-.21 0-.414-.02-.612-.058.414 1.3 1.626 2.244 3.053 2.27-1.12.88-2.53 1.402-4.06 1.402-.26 0-.523-.014-.778-.046 1.44.918 3.162 1.46 5.004 1.46" data-reactid="352"></path></svg></a></li><li data-reactid="353"><a href="https://instagram.com/bleacherreport/" data-reactid="354"><svg class="atom svg icon instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" data-reactid="355"><title data-reactid="356">Instagram Logo</title><g data-reactid="357"><path d="M11.816 5.744c-3.353 0-6.072 2.72-6.072 6.072 0 3.353 2.72 6.072 6.072 6.072 3.353 0 6.072-2.72 6.072-6.072 0-1.61-.64-3.155-1.778-4.294-1.14-1.138-2.684-1.778-4.294-1.778zm0 10.016c-2.178 0-3.944-1.766-3.944-3.944s1.766-3.944 3.944-3.944 3.944 1.766 3.944 3.944-1.766 3.944-3.944 3.944z" data-reactid="358"></path><circle cx="18.128" cy="5.52" r="1.416" data-reactid="359"></circle><path d="M23.024 4.08c-.614-1.587-1.87-2.842-3.456-3.456-.92-.345-1.89-.532-2.872-.552C15.432.016 15.032 0 11.824 0S8.208 0 6.952.072C5.97.092 5 .28 4.08.624 2.493 1.238 1.238 2.494.624 4.08.28 5 .092 5.97.072 6.952.016 8.216 0 8.616 0 11.824s0 3.616.072 4.872c.02.982.207 1.953.552 2.872.614 1.587 1.87 2.842 3.456 3.456.917.36 1.888.56 2.872.592 1.264.056 1.664.072 4.872.072s3.616 0 4.872-.072c.982-.02 1.953-.207 2.872-.552 1.587-.614 2.842-1.87 3.456-3.456.345-.92.532-1.89.552-2.872.056-1.264.072-1.664.072-4.872s0-3.616-.072-4.872c-.016-.995-.202-1.98-.552-2.912zm-1.6 12.52c-.007.757-.145 1.506-.408 2.216-.398 1.033-1.215 1.85-2.248 2.248-.702.26-1.443.398-2.192.408-1.248.056-1.6.072-4.8.072-3.2 0-3.528 0-4.8-.072-.75-.01-1.49-.148-2.192-.408-1.037-.395-1.857-1.213-2.256-2.248-.26-.702-.398-1.443-.408-2.192-.056-1.248-.072-1.6-.072-4.8 0-3.2 0-3.528.072-4.8.007-.757.145-1.506.408-2.216.4-1.035 1.22-1.853 2.256-2.248.702-.26 1.443-.398 2.192-.408 1.248-.056 1.6-.072 4.8-.072 3.2 0 3.528 0 4.8.072.75.01 1.49.148 2.192.408 1.033.398 1.85 1.215 2.248 2.248.26.702.398 1.443.408 2.192.056 1.248.072 1.6.072 4.8 0 3.2 0 3.544-.056 4.8h-.016z" data-reactid="360"></path></g></svg></a></li></ul><ul class="links" data-reactid="361"><li data-reactid="362"><a href="/about" data-reactid="363">About</a></li><li data-reactid="364"><a href="/advertise" data-reactid="365">Advertise</a></li><li data-reactid="366"><a href="http://blog.bleacherreport.com" data-reactid="367">Blog</a></li><li data-reactid="368"><a href="/contact" data-reactid="369">Contact Us</a></li><li data-reactid="370"><a href="/careers" data-reactid="371">Careers</a></li><li data-reactid="372"><a href="/pages/comguidelines" data-reactid="373">Community Guidelines</a></li><li data-reactid="374"><a href="/press-room" data-reactid="375">Press</a></li><li data-reactid="376"><a href="/pages/privacy" data-reactid="377">Privacy</a></li><li data-reactid="378"><a href="/pages/terms" data-reactid="379">Terms Of Use</a></li><li data-reactid="380"><a href="https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_footr-_-partBleacherReport" data-reactid="381">Tickets</a></li><li data-reactid="382"><a href="#" data-reactid="383"><!-- react-text: 384 -->AdChoices <!-- /react-text --><img src="https://static-assets.bleacherreport.com/img/molecules/footer/adChoices.png" width="12" height="12" alt="" role="presentation" style="vertical-align:middle;" data-reactid="385"/></a></li></ul></div><svg class="atom svg logo brPlateLight" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1600 1200" data-reactid="386"><title data-reactid="387">Bleacher Report Logo</title><g data-reactid="388"><rect width="1600" height="1200" fill="#fff" data-reactid="389"></rect><path fill="#000" d="M484.85 200H200v800h284.85L600 884.85v-229.7L544.85 600 600 544.85v-229.7zM320 540V320h115.15L480 364.85v130.3L435.15 540zm115.15 120L480 704.85v130.3L435.15 880H320V660zM1415 1000l-99.35-370.79 84.35-84.36v-229.7L1284.85 200H1000v800h120V660h83.9l91.1 340zm-295-680h115.15l44.85 44.85v130.3L1235.15 540H1120zM700 770.71l200-200V429.29l-200 200v141.42z" data-reactid="390"></path></g></svg><small class="copyright" data-reactid="391"><!-- react-text: 392 -->
		Copyright © 2018 Bleacher Report, Inc. Turner Broadcasting System, Inc.
		All Rights Reserved.
		BleacherReport.com is part of Bleacher Report – Turner Sports Network, part of the Turner Sports and Entertainment Network.
	<!-- /react-text --><!-- react-text: 393 -->
			Certain photos copyright © 2018 Getty Images.
			Any commercial use or distribution without the express written consent of Getty Images is strictly prohibited.
		<!-- /react-text --><a href="#" data-reactid="394"><!-- react-text: 395 -->AdChoices <!-- /react-text --><img src="https://static-assets.bleacherreport.com/img/molecules/footer/adChoices.png" width="12" height="12" alt="" role="presentation" style="vertical-align:middle;" data-reactid="396"/></a></small><svg class="atom svg logo turner" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 601.7 105.2" data-reactid="397"><title data-reactid="398">Turner Logo</title><path d="M502.3 63.5c1.7-7.2 2.7-13.3 2.7-19.3C505 19.6 488.5.1 460.5.1 430 .1 405.7 22.9 401 52.6c-5 31.5 14.3 52.5 44.2 52.5 23.6 0 43.5-13.3 53.7-33.5h-36.1c-4.5 4.7-10.5 6-15.7 5.9-10.4-.2-15.3-6.3-15.4-14h70.6zm-43.7-36.9c9.2 0 15.4 5.8 15.1 14.5h-37c3.5-8.5 11.8-14.5 21.9-14.5zM579 .6c-12.5 0-22.8 10.2-22.8 22.6 0 12.6 10.3 22.9 22.8 22.9 12.6 0 22.9-10.3 22.7-22.9C601.9 10.7 591.6.6 579 .6zM364.9 0c-11.4 0-25.3 6.9-32 16l3.8-13.4h-32.4l-17.7 100.2h34.8l10-56.7c1.7-9.4 9-15.9 17.7-15.9 8.4 0 12.4 6.9 10.9 15.9l-10 56.7h34.8l10.9-61.5C400.1 16 387.8 0 364.9 0zM5.7 2.6h91.6l-5.7 32.2H63.8l-12 67.9H17l12-67.9H0M105.3 2.6h34.8l-9.8 55.7c-1.7 9.6 2.7 15.3 11.2 15.3 8.7 0 15.5-6 17.2-15.3l9.8-55.7h34.8L193.9 56c-6 33.4-27.7 49-56.9 49-29.8 0-46.9-16.3-41.1-49.2l9.4-53.2zM194.6 102.7h34.7L247 2.6h-34.8M270.2.6c-12.4 0-22.8 10.2-22.8 22.6 0 12.6 10.3 22.9 22.8 22.9 12.6 0 22.9-10.3 22.8-22.9.1-12.5-10.2-22.6-22.8-22.6zM503.3 102.7H538L555.7 2.6h-34.8" data-reactid="399"></path></svg></footer></div><!-- react-empty: 400 --></div></div><script src="https://static-assets.bleacherreport.com/js/bundle.2f56f9fcd3445c8c9068.js" async="" defer="" id=""></script><div id="analytics-nielsen"><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-204044h&amp;cg=0&amp;cc=1&amp;ts=compact&amp;rnd=1515007506319" width="1" height="1" alt=""/><noscript><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-204044h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/></noscript></div><div id="pixels"></div><div><!-- Generated on 01/03/18 at 07:25 PM --></div></body></html>