<!DOCTYPE html><html class="no-js" lang="en"><head><meta charset="utf-8"/><meta http-equiv="Accept-CH" content="DPR,Width,Viewport-Width"/><meta name="aol-te-auth" property="aol-te-auth" content="1c424580-0f86-4d9b-88b2-bc8c0d029d4c"/><meta name="blitz" property="blitz" content="mu-6e4ce5cd-57f20d11-7c0ecee9-d55c79e2"/><meta name="msvalidate.01" property="msvalidate.01" content="7A63840181953B2A5A1FEA25FB45A991"/><meta name="robots" property="robots" content="NOODP,NOYDIR"/><meta name="verify-v1" property="verify-v1" content="+Ntj422Jc4V03qgBqLYbF3LMvrursV0X2btn2Zoqn9w="/><meta name="description" property="description" content="NFL Commissioner  Roger Goodell  offered a diplomatic response when asked about the national anthem protest some NFL players engage in prior to games..."/><meta name="keywords" property="keywords" content="NFL, Roger Goodell, Breaking News"/><meta name="viewport" property="viewport" content="width=device-width, initial-scale=1"/><meta name="fb:app_id" property="fb:app_id" content="135174055162"/><meta name="al:iphone:url" property="al:iphone:url" content="teamstream://article/bleacherreport.com/articles/2727488-roger-goodell-calls-anthem-special-moment-but-understands-the-other-side"/><meta name="al:iphone:app_store_id" property="al:iphone:app_store_id" content="418075935"/><meta name="al:iphone:app_name" property="al:iphone:app_name" content="Bleacher Report"/><meta name="al:ipad:url" property="al:ipad:url" content="teamstream://article/bleacherreport.com/articles/2727488-roger-goodell-calls-anthem-special-moment-but-understands-the-other-side"/><meta name="al:ipad:app_store_id" property="al:ipad:app_store_id" content="484725748"/><meta name="al:ipad:app_name" property="al:ipad:app_name" content="Bleacher Report"/><meta name="al:android:url" property="al:android:url" content="http://bleacherreport.com/articles/2727488-roger-goodell-calls-anthem-special-moment-but-understands-the-other-side"/><meta name="al:android:app_name" property="al:android:app_name" content="Bleacher Report"/><meta name="al:android:package" property="al:android:package" content="com.bleacherreport.android.teamstream"/><meta name="al:web:url" property="al:web:url" content="http://bleacherreport.com/articles/2727488-roger-goodell-calls-anthem-special-moment-but-understands-the-other-side"/><meta name="og:site_name" property="og:site_name" content="Bleacher Report"/><meta name="og:locale" property="og:locale" content="en_US"/><meta name="p:domain_verify" property="p:domain_verify" content="0c768466449ebb550411234d6d4ffc30"/><meta name="theme-color" property="theme-color" content="#000"/><meta name="twitter:app:name:iphone" property="twitter:app:name:iphone" content="Bleacher Report"/><meta name="twitter:app:id:iphone" property="twitter:app:id:iphone" content="418075935"/><meta name="twitter:app:name:ipad" property="twitter:app:name:ipad" content="Bleacher Report"/><meta name="twitter:app:id:ipad" property="twitter:app:id:ipad" content="484725748"/><meta name="twitter:app:name:googleplay" property="twitter:app:name:googleplay" content="Bleacher Report"/><meta name="twitter:app:id:googleplay" property="twitter:app:id:googleplay" content="com.bleacherreport.android.teamstream"/><meta name="twitter:widgets:new-embed-design" property="twitter:widgets:new-embed-design" content="on"/><meta name="twitter:site" property="twitter:site" content="@bleacherreport"/><meta name="article:publisher" property="article:publisher" content="http://www.facebook.com/bleacherreport"/><meta name="author" property="author" content="Joseph Zucker"/><meta name="og:description" property="og:description" content="NFL Commissioner  Roger Goodell  offered a diplomatic response when asked about the national anthem protest some NFL players engage in prior to games..."/><meta name="og:image" property="og:image" content="https://img.bleacherreport.net/img/images/photos/003/689/198/hi-res-8055f71964c23841a15344ab9976e099_crop_exact.jpg?w=1200&amp;h=1200&amp;q=75"/><meta name="og:title" property="og:title" content="Roger Goodell Calls Anthem &#x27;Special Moment,&#x27; but Understands &#x27;The Other Side&#x27;"/><meta name="og:type" property="og:type" content="article"/><meta name="og:url" property="og:url" content="http://bleacherreport.com/articles/2727488-roger-goodell-calls-anthem-special-moment-but-understands-the-other-side"/><meta name="pubdate" property="pubdate" content="2017-08-14T23:36:41-04:00"/><meta name="thumbnail" property="thumbnail" content="https://img.bleacherreport.net/img/images/photos/003/689/198/hi-res-8055f71964c23841a15344ab9976e099_crop_exact.jpg?w=1200&amp;h=1200&amp;q=75"/><meta name="twitter:app:url:googleplay" property="twitter:app:url:googleplay" content="http://bleacherreport.com/articles/2727488-roger-goodell-calls-anthem-special-moment-but-understands-the-other-side"/><meta name="twitter:app:url:ipad" property="twitter:app:url:ipad" content="teamstream://article/bleacherreport.com/articles/2727488-roger-goodell-calls-anthem-special-moment-but-understands-the-other-side"/><meta name="twitter:app:url:iphone" property="twitter:app:url:iphone" content="teamstream://article/bleacherreport.com/articles/2727488-roger-goodell-calls-anthem-special-moment-but-understands-the-other-side"/><meta name="twitter:card" property="twitter:card" content="summary_large_image"/><meta name="twitter:description" property="twitter:description" content="NFL Commissioner  Roger Goodell  offered a diplomatic response when asked about the national anthem protest some NFL players engage in prior to games..."/><meta name="twitter:image" property="twitter:image" content="https://img.bleacherreport.net/img/images/photos/003/689/198/hi-res-8055f71964c23841a15344ab9976e099_crop_exact.jpg?w=1200&amp;h=1200&amp;q=75"/><meta name="twitter:title" property="twitter:title" content="Roger Goodell Calls Anthem &#x27;Special Moment,&#x27; but Understands &#x27;The Other Side&#x27;"/><meta name="twitter:url" property="twitter:url" content="http://bleacherreport.com/articles/2727488-roger-goodell-calls-anthem-special-moment-but-understands-the-other-side"/><link rel="shortcut icon" href="http://static-assets.bleacherreport.com/favicon.ico"/><title>Roger Goodell Calls Anthem &#x27;Special Moment,&#x27; but Understands &#x27;The Other Side&#x27; | Bleacher Report</title><script type="text/javascript">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</script><link rel="stylesheet" type="text/css" href="http://static-assets.bleacherreport.com/css/global.17447c00b2cd1cade9369c4de53c4b12.css" crossorigin="anonymous"/><link rel="stylesheet" type="text/css" href="http://static-assets.bleacherreport.com/css/atomic.66aa8bbcae5f0a5cc66bf361d5843043.css" crossorigin="anonymous"/><script type="text/javascript"><!-- 

	var _sf_startpt = (new Date()).getTime()
	var _sf_async_config =  _sf_async_config || {};
	_sf_async_config.domain = "bleacherreport.com";
	_sf_async_config.uid = 45648;
	_sf_async_config.path = "/";
	var _cbm = _cbm || [];
	_cbm.push(["readyForTesting", true]);
 
 --></script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","keywords":"NFL,Roger_Goodell,Breaking_News","isFamilyFriendly":true,"inLanguage":"English","mainEntityOfPage":"NFL Commissioner  Roger Goodell  offered a diplomatic response when asked about the national anthem protest some NFL players engage in prior to games...","headline":"Roger Goodell Calls Anthem 'Special Moment,' but Understands 'The Other Side'","thumbnailURL":"https://img.bleacherreport.net/img/images/photos/003/689/198/hi-res-8055f71964c23841a15344ab9976e099_crop_north.jpg?1502767956&w=630&h=420","image":{"type":"ImageObject","url":"https://img.bleacherreport.net/img/images/photos/003/689/198/hi-res-8055f71964c23841a15344ab9976e099_crop_north.jpg?1502767956&w=630&h=420"},"datePublished":"2017-08-14T23:36:41-04:00","dateModified":"2017-08-15T00:03:33-04:00","author":{"@type":"Person","name":"Joseph Zucker","jobTitle":"Featured Columnist"},"publisher":{"@type":"Organization","name":"Bleacher Report","url":"http://bleacherreport.com","logo":{"type":"ImageObject","url":"http://static-assets.bleacherreport.com/img/br_60_height.png","width":"80","height":"60"}},"description":"NFL Commissioner  Roger Goodell  offered a diplomatic response when asked about the national anthem protest some NFL players engage in prior to games...","about":"NFL Commissioner  Roger Goodell  offered a diplomatic response when asked about the national anthem protest some NFL players engage in prior to games..."}</script><link rel="manifest" type="" href="/manifest.json" crossorigin="anonymous"/><link rel="mask-icon" type="" href="/img/favicon/safariMaskIcon.svg" color="#000000" crossorigin="anonymous"/><link rel="apple-touch-icon" type="" href="/img/favicon/appleTouchIcon.png" sizes="180x180" crossorigin="anonymous"/><link rel="icon" type="" href="/img/favicon/favicon32.png" sizes="32x32" crossorigin="anonymous"/><link rel="icon" type="" href="/img/favicon/favicon16.png" sizes="16x16" crossorigin="anonymous"/><link rel="amphtml" type="" href="https://syndication.bleacherreport.com/amp/2727488-roger-goodell-calls-anthem-special-moment-but-understands-the-other-side.amp.html" crossorigin="anonymous"/><link rel="alternate" type="" href="android-app://com.bleacherreport.android.teamstream/http/bleacherreport.com/articles/2727488-roger-goodell-calls-anthem-special-moment-but-understands-the-other-side" crossorigin="anonymous"/><link rel="alternate" type="" href="android-app://com.bleacherreport.android.teamstream/teamstream/article/bleacherreport.com/articles/2727488-roger-goodell-calls-anthem-special-moment-but-understands-the-other-side" crossorigin="anonymous"/><link rel="alternate" type="" href="ios-app://418075935/http/bleacherreport.com/articles/2727488-roger-goodell-calls-anthem-special-moment-but-understands-the-other-side" crossorigin="anonymous"/><link rel="canonical" type="" href="http://bleacherreport.com/articles/2727488-roger-goodell-calls-anthem-special-moment-but-understands-the-other-side" crossorigin="anonymous"/><link rel="alternate" type="application/json+oembed" href="http://bleacherreport.com/oembed?url=http%3A%2F%2Fbleacherreport.com%2Farticles%2F2727488-roger-goodell-calls-anthem-special-moment-but-understands-the-other-side" crossorigin="anonymous"/><link rel="alternate" type="application/xml+oembed" href="http://bleacherreport.com/oembed?url=http%3A%2F%2Fbleacherreport.com%2Farticles%2F2727488-roger-goodell-calls-anthem-special-moment-but-understands-the-other-side&amp;format=xml" crossorigin="anonymous"/></head><body><div id="app"><div class="template website" data-reactroot="" data-reactid="1" data-react-checksum="1055629806"><!-- react-empty: 2 --><!-- react-empty: 3 --><!-- react-empty: 4 --><!-- react-text: 5 --> <!-- /react-text --><noscript data-reactid="6"><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6246855&amp;c4=bleacherreport.com%2F2727488&amp;cv=2&amp;cj=1" width="0" height="0" alt=""/></noscript><div class="fixedRegion" data-reactid="7"><!-- react-empty: 8 --><!-- react-empty: 9 --><!-- react-empty: 10 --><!-- react-empty: 11 --></div><header data-reactid="12"><div class="nav organism" data-reactid="13"><a id="br-logo" class="siteLogo" href="/" data-reactid="14"><svg class="atom svg logo br" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1600 1200" data-reactid="15"><title data-reactid="16">Bleacher Report Logo</title><g data-reactid="17"><path d="M484.85 200H200v800h284.85L600 884.85v-229.7L544.85 600 600 544.85v-229.7zM320 540V320h115.15L480 364.85v130.3L435.15 540zm115.15 120L480 704.85v130.3L435.15 880H320V660zM1415 1000l-99.35-370.79 84.35-84.36v-229.7L1284.85 200H1000v800h120V660h83.9l91.1 340zm-295-680h115.15l44.85 44.85v130.3L1235.15 540H1120zM700 770.71l200-200V429.29l-200 200v141.42z" data-reactid="18"></path></g></svg></a><nav id="league-links" data-reactid="19"><ol class="molecule nav-list" data-reactid="20"><li class="atom nav-link parent-link top-level" id="nfl" data-reactid="21"><a href="/nfl" data-reactid="22"><!-- react-text: 23 -->NFL<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="nba" data-reactid="24"><a href="/nba" data-reactid="25"><!-- react-text: 26 -->NBA<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="world-football" data-reactid="27"><a href="/world-football" data-reactid="28"><!-- react-text: 29 -->World Football<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="mlb" data-reactid="30"><a href="/mlb" data-reactid="31"><!-- react-text: 32 -->MLB<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="nhl" data-reactid="33"><a href="/nhl" data-reactid="34"><!-- react-text: 35 -->NHL<!-- /react-text --></a></li><li class="atom nav-link top-level" id="mma" data-reactid="36"><a href="/mma" data-reactid="37"><!-- react-text: 38 -->MMA<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="wwe" data-reactid="39"><a href="/wwe" data-reactid="40"><!-- react-text: 41 -->WWE<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="college-football" data-reactid="42"><a href="/college-football" data-reactid="43"><!-- react-text: 44 -->CFB<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="college-basketball" data-reactid="45"><a href="/college-basketball" data-reactid="46"><!-- react-text: 47 -->CBB<!-- /react-text --></a></li><li class="atom nav-link top-level" id="nascar" data-reactid="48"><a href="/nascar" data-reactid="49"><!-- react-text: 50 -->NASCAR<!-- /react-text --></a></li><li class="atom nav-link top-level" id="golf" data-reactid="51"><a href="/golf" data-reactid="52"><!-- react-text: 53 -->Golf<!-- /react-text --></a></li><li class="atom nav-link top-level" id="tennis" data-reactid="54"><a href="/tennis" data-reactid="55"><!-- react-text: 56 -->Tennis<!-- /react-text --></a></li><li class="atom nav-link top-level" id="boxing" data-reactid="57"><a href="/boxing" data-reactid="58"><!-- react-text: 59 -->Boxing<!-- /react-text --></a></li><li class="atom nav-link parent-link top-level" id="more" data-reactid="60"><a href="/more" data-reactid="61"><!-- react-text: 62 -->More<!-- /react-text --></a></li></ol></nav><nav id="non-league-links" data-reactid="63"><ol class="molecule nav-list" data-reactid="64"><li class="atom nav-link top-level" id="trending" data-reactid="65"><a href="/trending" data-reactid="66"><!-- react-text: 67 -->Trending<!-- /react-text --></a></li><li class="atom nav-link top-level" id="http://mag.bleacherreport.com/" data-reactid="68"><a href="http://mag.bleacherreport.com/" data-reactid="69"><!-- react-text: 70 -->Mag<!-- /react-text --></a></li><li class="atom nav-link top-level" id="https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_Main_Nav-_-partBleacherReport" data-reactid="71"><a href="https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_Main_Nav-_-partBleacherReport" data-reactid="72"><!-- react-text: 73 -->Tickets<!-- /react-text --></a></li><li class="atom nav-link top-level" id="mobile" data-reactid="74"><a href="/mobile" data-reactid="75"><!-- react-text: 76 -->Get The App<!-- /react-text --></a></li></ol></nav><div class="tools-container" data-reactid="77"><div class="header-tools" data-reactid="78"><form class="molecule search" action="http://bleacherreport.com/search" data-reactid="79"><label for="search-term" tabindex="0" data-reactid="80"><svg class="atom svg icon search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" data-reactid="81"><title data-reactid="82">Search Icon</title><path d="M19.78 17.548l-4.14-4.138c-.154-.153-.154-.307-.078-.46.844-1.302 1.304-2.835 1.304-4.52C16.866 3.754 13.11 0 8.433 0 3.756 0 0 3.755 0 8.43c0 4.673 3.756 8.428 8.433 8.428 1.686 0 3.22-.46 4.523-1.302.153-.077.383-.077.46.076l4.14 4.138c.306.307.766.307 1.073 0l1.072-1.073c.383-.383.383-.843.077-1.15zM8.51 13.793c-2.99 0-5.367-2.375-5.367-5.364 0-2.99 2.377-5.365 5.366-5.365 2.99 0 5.366 2.376 5.366 5.364S11.5 13.792 8.51 13.792z" data-reactid="83"></path></svg></label><div class="dropdown" data-reactid="84"><div class="input-container" data-reactid="85"><input type="text" name="q" id="search-term" placeholder="Search for Players, Teams, or Leagues" autocomplete="off" accesskey="/" role="combobox" aria-autocomplete="list" aria-label="Search content on Bleacher Report" aria-owns="search-suggestions" value="" data-reactid="86"/></div><ul id="search-suggestions" role="listbox" aria-label="search topic suggestions" data-reactid="87"></ul></div></form></div><ul class="userTools molecule" data-reactid="88"><li data-reactid="89"><a href="/signup" class="sign-up" data-reactid="90">Sign Up</a></li><li data-reactid="91"><a href="/login" class="login" data-reactid="92">Login</a></li></ul></div></div><!-- react-empty: 93 --></header><div id="outer-container" data-reactid="94"><div class="ad" data-reactid="95"><div class="br-ad-wrapper atom advert" data-reactid="96"><div id="br-ad-5" class="br-ad" data-collapsed="1" data-position="oop_skin_01" data-reload="1" data-responsive-size="[[[970,0],[[3,3]]],[[0,0],[]]]" data-size="[[3,3]]" data-reactid="97"></div></div></div><div class="ad" data-reactid="98"><div class="br-ad-wrapper atom advert" data-reactid="99"><div id="br-ad-1" class="br-ad" data-collapsed="1" data-position="bnr_atf_01" data-reload="2" data-responsive-size="[[[1280,0],[[1280,100],[320,1]]],[[970,0],[[970,250],[970,66],[320,1]]],[[728,0],[[728,90],[320,1]]],[[0,0],[[300,100],[320,50],[320,1]]]]" data-size="[[320,50],[320,1]]" data-reactid="100"></div></div></div><div id="main-content" data-reactid="101"><article class="page articlePage" data-reactid="102"><header data-reactid="103"><div class="atom share" data-reactid="104"><ul data-reactid="105"><li class="shareFacebook" title="Share this article on Facebook" data-reactid="106"><svg class="atom svg icon facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 16" data-reactid="107"><title data-reactid="108">Facebook Logo</title><path d="M6.24 16V8.7h2.45l.365-2.842H6.24V4.04c0-.822.227-1.384 1.41-1.384h1.5V.112C8.42.035 7.686-.002 6.953 0 4.79 0 3.3 1.325 3.3 3.76v2.098H.846V8.7H3.3V16h2.94z" data-reactid="109"></path></svg></li><li class="shareTwitter" title="Share this article on Twitter" data-reactid="110"><svg class="atom svg icon twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 14" data-reactid="111"><title data-reactid="112">Twitter Logo</title><path d="M5.042 13.504c6.01 0 9.3-4.985 9.3-9.3 0-.14 0-.28-.006-.42.638-.46 1.192-1.04 1.632-1.697-.586.262-1.217.434-1.88.517.675-.402 1.192-1.046 1.44-1.81-.63.375-1.332.643-2.078.79C12.85.946 12.003.55 11.066.55c-1.804 0-3.27 1.467-3.27 3.27 0 .256.032.505.083.747-2.717-.134-5.126-1.44-6.74-3.417C.86 1.635.7 2.196.7 2.795c0 1.134.58 2.135 1.455 2.722-.536-.02-1.04-.166-1.48-.408v.043c0 1.58 1.13 2.907 2.62 3.207-.273.076-.56.115-.86.115-.21 0-.414-.02-.612-.058.414 1.3 1.626 2.244 3.053 2.27-1.12.88-2.53 1.402-4.06 1.402-.26 0-.523-.014-.778-.046 1.44.918 3.162 1.46 5.004 1.46" data-reactid="113"></path></svg></li><li class="shareLink" title="Copy this link to your clipboard" data-reactid="114"><svg class="atom svg icon link" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 10" data-reactid="115"><title data-reactid="116">Copy Link Icon</title><path d="M1.9 5c0-1.71 1.39-3.1 3.1-3.1h4V0H5C2.24 0 0 2.24 0 5s2.24 5 5 5h4V8.1H5C3.29 8.1 1.9 6.71 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1 0 1.71-1.39 3.1-3.1 3.1h-4V10h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z" data-reactid="117"></path></svg></li></ul></div><button class="atom button" data-reactid="118"><a class="atom teamAvatar" href="/nfl" data-reactid="119"><div class="imgWrapper" data-reactid="120"><img src="http://cdn.bleacherreport.net/images/team_logos/328x328/nfl.png" alt="NFL logo" data-reactid="121"/></div><span data-reactid="122">NFL</span></a></button><h1 data-reactid="123">Roger Goodell Calls Anthem &#x27;Special Moment,&#x27; but Understands &#x27;The Other Side&#x27;</h1><span class="atom authorInfo" data-reactid="124"><a href="/users/642883" rel="noopener noreferrer" data-reactid="125"><span class="name" data-reactid="126">Joseph Zucker</span></a><a class="twitterHandle" rel="noopener noreferrer" target="_blank" href="http://twitter.com/@JosephZucker" data-reactid="127"><svg class="atom svg icon twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 14" data-reactid="128"><title data-reactid="129">Twitter Logo</title><path d="M5.042 13.504c6.01 0 9.3-4.985 9.3-9.3 0-.14 0-.28-.006-.42.638-.46 1.192-1.04 1.632-1.697-.586.262-1.217.434-1.88.517.675-.402 1.192-1.046 1.44-1.81-.63.375-1.332.643-2.078.79C12.85.946 12.003.55 11.066.55c-1.804 0-3.27 1.467-3.27 3.27 0 .256.032.505.083.747-2.717-.134-5.126-1.44-6.74-3.417C.86 1.635.7 2.196.7 2.795c0 1.134.58 2.135 1.455 2.722-.536-.02-1.04-.166-1.48-.408v.043c0 1.58 1.13 2.907 2.62 3.207-.273.076-.56.115-.86.115-.21 0-.414-.02-.612-.058.414 1.3 1.626 2.244 3.053 2.27-1.12.88-2.53 1.402-4.06 1.402-.26 0-.523-.014-.778-.046 1.44.918 3.162 1.46 5.004 1.46" data-reactid="130"></path></svg></a><span class="title" data-reactid="131">Featured Columnist</span></span><span class="date" data-reactid="132">August 14, 2017</span><button class="atom button commentCount" data-reactid="133"><span class="label" data-reactid="134"><!-- react-text: 135 --> <!-- /react-text --><!-- react-text: 136 -->Comments<!-- /react-text --></span><svg class="atom svg icon commentBubble" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" data-reactid="137"><title data-reactid="138">Comment Bubble Icon</title><path d="M2 0h16c1.1 0 2 .9 2 2v18l-4-4H2c-1.1 0-2-.9-2-2V2C0 .9.9 0 2 0z" data-reactid="139"></path></svg></button></header><div class="organism contentStream" data-reactid="140"><!-- react-empty: 141 --><div data-reactid="142"><div class="atom photo" itemscope="" itemtype="http://schema.org/ImageObject" data-reactid="143"><!-- react-empty: 144 --><!-- react-empty: 145 --><p data-reactid="146"></p><div class="imgWrapper" data-reactid="147"><img class="atom lazyImage lazy" itemprop="contentUrl" src="https://img.bleacherreport.net/img/images/photos/003/689/198/hi-res-8055f71964c23841a15344ab9976e099_crop_north.jpg?h=53&amp;w=80&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="800" height="533" alt="NFL Commissioner Roger Goodell talks with Arizona Cardinals football team season ticket holders at University of Phoenix Stadium, Monday, Aug. 14, 2017, in Glendale, Ariz. (AP Photo/Ross D. Franklin)" data-reactid="148"/></div><small data-reactid="149"><span class="caption" data-reactid="150"></span><span itemprop="citation" class="credit" data-reactid="151">Ross D. Franklin/Associated Press</span></small></div><p data-reactid="152">NFL Commissioner <a href="http://bleacherreport.com/roger-goodell">Roger Goodell</a> offered a diplomatic response when asked about the national anthem protest some NFL players engage in prior to games.</p><p data-reactid="153"><span>"It's one of those things where we have to understand that there are people who have different viewpoints," Goodell said Monday at an event for Arizona Cardinals season-ticket holders, per ESPN.com's <a href="http://www.espn.com/nfl/story/_/id/20344459/nfl-commissioner-roger-goodell-answers-questions-national-anthem-qa-session" target="_blank" rel="noopener noreferrer">Josh Weinfuss</a>. "<span>It's something that I think everybody wants. The national anthem is a special moment for me. It's a point of pride. That is a really important moment but we also have to understand the other side—that people do have rights, and we want to respect those."</span></span></p><div class="ad" data-reactid="154"><div class="lazy br-ad-wrapper atom advert" data-reactid="155"><div id="br-ad-14283625" class="br-ad-lazy" data-collapsed="1" data-position="rect_atf_03" data-reload="1" data-responsive-size="[[[1270,0],[[970,250],[970,66],[300,250],[320,1]]],[[728,0],[[728,90],[300,250],[320,1]]],[[0,0],[[300,250],[320,50],[320,1]]]]" data-size="[[300,600],[300,250],[300,2]]" data-reactid="156"></div></div></div><p data-reactid="157">Seattle Seahawks defensive end Michael Bennett and Oakland Raiders running back Marshawn Lynch remained seated during the national anthem before preseason games for their respective teams.</p><div class="atom photo" itemscope="" itemtype="http://schema.org/ImageObject" data-reactid="158"><!-- react-empty: 159 --><!-- react-empty: 160 --><p data-reactid="161"></p><div class="imgWrapper" data-reactid="162"><img class="atom lazyImage lazy" itemprop="contentUrl" src="https://img.bleacherreport.net/img/article/media_slots/photos/002/711/542/c352fcf40fdf25ef86e8963af8ad4397_crop_exact.jpg?h=53&amp;w=80&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="800" height="533" alt="" data-reactid="163"/></div><small data-reactid="164"><span class="caption" data-reactid="165"></span><span itemprop="citation" class="credit" data-reactid="166">Rick Scuteri/Associated Press</span></small></div><p data-reactid="167">Raiders head coach Jack Del Rio spoke to Lynch and said the act had been a part of the five-time Pro Bowler's pregame routine for years.</p><p data-reactid="168">"<span>[Lynch] said, 'This is something I've done for 11 years. It's not a form of anything other than me being myself,'" Del Rio said, per ESPN.com's<span> </span><a href="http://www.espn.com/nfl/story/_/id/20327882/oakland-raiders-marshawn-lynch-remains-seated-national-anthem" target="_blank" rel="noopener noreferrer">Paul Gutierrez</a>. "<span>I said, 'So you understand how I feel. I very strongly believe in standing for the national anthem, but I'm going to respect you as a man. You do your thing, and we'll do ours.' So that's a non-issue for me."</span></span></p><p data-reactid="169"><span><span>Bennett, on the other hand, didn't leave any doubt he was attempting to send a political message, per<span> </span><a href="http://www.king5.com/sports/nfl/seahawks/seahawks-michael-bennett-will-sit-national-anthem-this-season/464138002" target="_blank" rel="noopener noreferrer">Travis Pittman</a><span> </span>of King 5 News and<span> </span><a href="http://www.king5.com/sports/nfl/seahawks/seahawks-michael-bennett-will-sit-national-anthem-this-season/464138002" target="_blank" rel="noopener noreferrer">Lindsey Wisniewski</a><span> </span>of The Seahawks Wire:</span></span></p><p data-reactid="170"><em>"I want to be able to use this platform to continuously push the message ... of how unselfish you can be as a society. How we can continuously love one another and understand that people are different, and just because they're different, it doesn't mean that you shouldn't like them. Because they don't smell the way you smell and they don't eat what you eat, because they don't pray to the same god that you pray to, doesn't mean that you should hate them."</em></p><p data-reactid="171"><span><span><span><span>Lynch and Bennett were following in the footsteps of Colin Kaepernick, who began sitting down during the national anthem before San Francisco 49ers preseason games. Kaepernick changed tactic and began taking a knee as part of the protest.</span></span></span></span></p><div class="ad" data-reactid="172"><div class="lazy br-ad-wrapper atom advert" data-reactid="173"><div id="br-ad-54385590" class="br-ad-lazy" data-collapsed="1" data-position="rect_atf_03" data-reload="1" data-responsive-size="[[[1270,0],[[970,250],[970,66],[300,250],[320,1]]],[[728,0],[[728,90],[300,250],[320,1]]],[[0,0],[[300,250],[320,50],[320,1]]]]" data-size="[[300,600],[300,250],[300,2]]" data-reactid="174"></div></div></div><p data-reactid="175"><span><span><span><span>ESPN.com's<span> </span><a href="http://www.espn.com/nfl/story/_/id/20171611/national-anthem-protests-no-1-reason-viewers-tuned-nfl-games" target="_blank" rel="noopener noreferrer">Darren Rovell</a><span> </span>reported in July about a poll conducted by J.D. Power in which they asked about the viewing habits of over 9,200 fans who had attended at least one football, basketball or hockey game.</span></span></span></span></p><p data-reactid="176"><span><span><span><span>A little over 1,100 people said they had watched less football in 2016 than they did the year before, and of that group, roughly 287 people said the national anthem protests were the biggest reason for the decline.</span></span></span></span></p></div></div><footer data-reactid="177"><div class="atom share" data-reactid="178"><ul data-reactid="179"><li class="shareFacebook" title="Share this article on Facebook" data-reactid="180"><svg class="atom svg icon facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 10 16" data-reactid="181"><title data-reactid="182">Facebook Logo</title><path d="M6.24 16V8.7h2.45l.365-2.842H6.24V4.04c0-.822.227-1.384 1.41-1.384h1.5V.112C8.42.035 7.686-.002 6.953 0 4.79 0 3.3 1.325 3.3 3.76v2.098H.846V8.7H3.3V16h2.94z" data-reactid="183"></path></svg></li><li class="shareTwitter" title="Share this article on Twitter" data-reactid="184"><svg class="atom svg icon twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 14" data-reactid="185"><title data-reactid="186">Twitter Logo</title><path d="M5.042 13.504c6.01 0 9.3-4.985 9.3-9.3 0-.14 0-.28-.006-.42.638-.46 1.192-1.04 1.632-1.697-.586.262-1.217.434-1.88.517.675-.402 1.192-1.046 1.44-1.81-.63.375-1.332.643-2.078.79C12.85.946 12.003.55 11.066.55c-1.804 0-3.27 1.467-3.27 3.27 0 .256.032.505.083.747-2.717-.134-5.126-1.44-6.74-3.417C.86 1.635.7 2.196.7 2.795c0 1.134.58 2.135 1.455 2.722-.536-.02-1.04-.166-1.48-.408v.043c0 1.58 1.13 2.907 2.62 3.207-.273.076-.56.115-.86.115-.21 0-.414-.02-.612-.058.414 1.3 1.626 2.244 3.053 2.27-1.12.88-2.53 1.402-4.06 1.402-.26 0-.523-.014-.778-.046 1.44.918 3.162 1.46 5.004 1.46" data-reactid="187"></path></svg></li><li class="shareLink" title="Copy this link to your clipboard" data-reactid="188"><svg class="atom svg icon link" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 10" data-reactid="189"><title data-reactid="190">Copy Link Icon</title><path d="M1.9 5c0-1.71 1.39-3.1 3.1-3.1h4V0H5C2.24 0 0 2.24 0 5s2.24 5 5 5h4V8.1H5C3.29 8.1 1.9 6.71 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1 0 1.71-1.39 3.1-3.1 3.1h-4V10h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z" data-reactid="191"></path></svg></li></ul></div><div class="atom facebookComments" data-reactid="192"><button class="atom button" data-reactid="193"><!-- react-text: 194 -->Comments<!-- /react-text --><!-- react-text: 195 --> <!-- /react-text --><svg class="atom svg icon downArrow" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 9" data-reactid="196"><title data-reactid="197">Down Arrow Icon</title><g data-reactid="198"><polygon transform="translate(7.500000, 4.366471) scale(-1, 1) rotate(-90.000000) translate(-7.500000, -4.366471)" points="10.2924859 -3.13352866 3.13352866 4.36647134 10.2924859 11.8664713 11.8664713 9.94254375 6.54395614 4.36647134 11.8664713 -1.20960107" data-reactid="199"></polygon></g></svg></button><div class="fb-comments" data-width="100%" data-href="http://bleacherreport.com/articles/2727488" data-reactid="200"></div></div></footer><div class="atom relatedContent offscreen" data-reactid="201"><div class="organism contentStream" data-reactid="202"><h1 data-reactid="203">Related</h1><ol data-reactid="204"><div class="cell articleSummary" data-article-id="6448959768" data-reactid="205"><!-- react-empty: 206 --><!-- react-empty: 207 --><div class="articleMedia" data-reactid="208"><a href="http://bleacherreport.com/articles/2727337-ezekiel-elliott-suspension-nfl-domestic-violence-investigation" class="molecule articleThumbnail" data-photo="" target="_self" rel="noopener" data-reactid="209"><img class="atom lazyImage lazy" itemprop="contentUrl" src="https://img.bleacherreport.net/cms/media/image/13/96/e8/2d/74d2/43fc/8e72/29115aaec27e/crop_exact_zeke-3x2.jpg?h=20&amp;w=30&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="300" height="200" alt="" data-reactid="210"/></a></div><div class="articleContent" data-reactid="211"><a class="atom teamAvatar" href="/nfl" data-reactid="212"><div class="imgWrapper" data-reactid="213"><img src="http://cdn.bleacherreport.net/images/team_logos/328x328/nfl.png" alt="NFL logo" data-reactid="214"/></div><span data-reactid="215">NFL</span></a><a class="atom articleTitle" href="http://bleacherreport.com/articles/2727337-ezekiel-elliott-suspension-nfl-domestic-violence-investigation" target="_self" rel="noopener" data-reactid="216"><h3 data-reactid="217">Goodell Stayed on Sidelines for Elliott&#x27;s Big Ban</h3></a><span class="atom authorInfo" data-reactid="218"><a href="/users/undefined" rel="noopener noreferrer" data-reactid="219"><span class="name" data-reactid="220">Mary Pilon</span></a><span class="title" data-reactid="221"></span></span></div><span class="provider" data-reactid="222">via Bleacher Report</span></div><div class="cell articleSummary" data-article-id="6448949332" data-reactid="223"><!-- react-empty: 224 --><!-- react-empty: 225 --><div class="articleMedia" data-reactid="226"><a href="http://bleacherreport.com/articles/2592418-devonta-freeman-diagnosed-with-concussion-will-not-play-vs-steelers" class="molecule articleThumbnail" data-photo="" target="_self" rel="noopener" data-reactid="227"><img class="atom lazyImage lazy" itemprop="contentUrl" src="https://img.bleacherreport.net/cms/media/image/8c/7e/83/7a/b8fd/4834/983a/4cf8d22c21fa/crop_exact_preview.jpg?h=20&amp;w=30&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="300" height="200" alt="" data-reactid="228"/></a></div><div class="articleContent" data-reactid="229"><a class="atom teamAvatar" href="/nfl" data-reactid="230"><div class="imgWrapper" data-reactid="231"><img src="http://cdn.bleacherreport.net/images/team_logos/328x328/nfl.png" alt="NFL logo" data-reactid="232"/></div><span data-reactid="233">NFL</span></a><a class="atom articleTitle" href="http://bleacherreport.com/articles/2592418-devonta-freeman-diagnosed-with-concussion-will-not-play-vs-steelers" target="_self" rel="noopener" data-reactid="234"><h3 data-reactid="235">Falcons Place Freeman in Concussion Protocol</h3></a><span class="atom authorInfo" data-reactid="236"><a href="/users/undefined" rel="noopener noreferrer" data-reactid="237"><span class="name" data-reactid="238">Joseph Zucker</span></a><span class="title" data-reactid="239"></span></span></div><span class="provider" data-reactid="240">via Bleacher Report</span></div><div class="cell articleSummary" data-article-id="6448953660" data-reactid="241"><!-- react-empty: 242 --><!-- react-empty: 243 --><div class="articleMedia" data-reactid="244"><a href="http://bleacherreport.com/articles/2726764-nfl-power-rankings-chris-simms-rankings-heading-into-preseason-week-2" class="molecule articleThumbnail" data-photo="" target="_self" rel="noopener" data-reactid="245"><img class="atom lazyImage lazy" itemprop="contentUrl" src="https://img.bleacherreport.net/cms/media/image/6c/92/da/a0/9bcd/4320/9cb3/ecc9e76734d3/crop_exact_full_image.jpeg?h=20&amp;w=30&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="300" height="200" alt="" data-reactid="246"/></a></div><div class="articleContent" data-reactid="247"><a class="atom teamAvatar" href="/nfl" data-reactid="248"><div class="imgWrapper" data-reactid="249"><img src="http://cdn.bleacherreport.net/images/team_logos/328x328/nfl.png" alt="NFL logo" data-reactid="250"/></div><span data-reactid="251">NFL</span></a><a class="atom articleTitle" href="http://bleacherreport.com/articles/2726764-nfl-power-rankings-chris-simms-rankings-heading-into-preseason-week-2" target="_self" rel="noopener" data-reactid="252"><h3 data-reactid="253">Fresh Power Rankings: Pats Undisputed No. 1</h3></a><span class="atom authorInfo" data-reactid="254"><a href="/users/undefined" rel="noopener noreferrer" data-reactid="255"><span class="name" data-reactid="256">Chris Simms</span></a><span class="title" data-reactid="257"></span></span></div><span class="provider" data-reactid="258">via Bleacher Report</span></div><div class="cell articleSummary" data-article-id="6448951165" data-reactid="259"><!-- react-empty: 260 --><!-- react-empty: 261 --><div class="articleMedia" data-reactid="262"><a href="http://bleacherreport.com/articles/2727171-monday-morning-digest-rookies-rock-in-their-preseason-debuts" class="molecule articleThumbnail" data-photo="" target="_self" rel="noopener" data-reactid="263"><img class="atom lazyImage lazy" itemprop="contentUrl" src="https://img.bleacherreport.net/cms/media/image/dc/5e/78/26/f875/4d17/9d16/db154f3fb479/crop_exact_preseaon-16x9.jpg?h=20&amp;w=30&amp;q=70&amp;crop_x=center&amp;crop_y=top" width="300" height="200" alt="" data-reactid="264"/></a></div><div class="articleContent" data-reactid="265"><a class="atom teamAvatar" href="/nfl" data-reactid="266"><div class="imgWrapper" data-reactid="267"><img src="http://cdn.bleacherreport.net/images/team_logos/328x328/nfl.png" alt="NFL logo" data-reactid="268"/></div><span data-reactid="269">NFL</span></a><a class="atom articleTitle" href="http://bleacherreport.com/articles/2727171-monday-morning-digest-rookies-rock-in-their-preseason-debuts" target="_self" rel="noopener" data-reactid="270"><h3 data-reactid="271">Preseason Notebook: Rookies Shine in Debuts</h3></a><span class="atom authorInfo" data-reactid="272"><a href="/users/undefined" rel="noopener noreferrer" data-reactid="273"><span class="name" data-reactid="274">Mike Tanier</span></a><span class="title" data-reactid="275"></span></span></div><span class="provider" data-reactid="276">via Bleacher Report</span></div></ol></div></div><div class="atom outbrain OUTBRAIN" data-src="http://bleacherreport.com/articles/2727488" data-widget-id="AR_8" data-ob-template="BleacherReport_1" data-reactid="277"></div></article></div><div data-reactid="278"><!-- react-empty: 279 --><!-- react-empty: 280 --><!-- react-empty: 281 --></div><footer class="molecule footer" data-reactid="282"><div data-reactid="283"><ul class="social" data-reactid="284"><li data-reactid="285"><a href="https://facebook.com/bleacherreport" data-reactid="286"><svg class="atom svg icon facebookFilled" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 267 267" data-reactid="287"><title data-reactid="288">Facebook Logo</title><path d="M252.16,0H14.73A14.73,14.73,0,0,0,0,14.73V252.16a14.73,14.73,0,0,0,14.73,14.73H142.56V163.54H107.78V123.26h34.78V93.55c0-34.47,21.05-53.24,51.81-53.24a285.37,285.37,0,0,1,31.08,1.59v36H204.12c-16.72,0-20,7.95-20,19.61v25.72H224l-5.19,40.28H184.15V266.89h68a14.73,14.73,0,0,0,14.73-14.73V14.73A14.73,14.73,0,0,0,252.16,0Z" data-reactid="289"></path></svg></a></li><li data-reactid="290"><a href="https://twitter.com/bleacherreport" data-reactid="291"><svg class="atom svg icon twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 14" data-reactid="292"><title data-reactid="293">Twitter Logo</title><path d="M5.042 13.504c6.01 0 9.3-4.985 9.3-9.3 0-.14 0-.28-.006-.42.638-.46 1.192-1.04 1.632-1.697-.586.262-1.217.434-1.88.517.675-.402 1.192-1.046 1.44-1.81-.63.375-1.332.643-2.078.79C12.85.946 12.003.55 11.066.55c-1.804 0-3.27 1.467-3.27 3.27 0 .256.032.505.083.747-2.717-.134-5.126-1.44-6.74-3.417C.86 1.635.7 2.196.7 2.795c0 1.134.58 2.135 1.455 2.722-.536-.02-1.04-.166-1.48-.408v.043c0 1.58 1.13 2.907 2.62 3.207-.273.076-.56.115-.86.115-.21 0-.414-.02-.612-.058.414 1.3 1.626 2.244 3.053 2.27-1.12.88-2.53 1.402-4.06 1.402-.26 0-.523-.014-.778-.046 1.44.918 3.162 1.46 5.004 1.46" data-reactid="294"></path></svg></a></li><li data-reactid="295"><a href="https://instagram.com/bleacherreport/" data-reactid="296"><svg class="atom svg icon instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" data-reactid="297"><title data-reactid="298">Instagram Logo</title><g data-reactid="299"><path d="M11.816 5.744c-3.353 0-6.072 2.72-6.072 6.072 0 3.353 2.72 6.072 6.072 6.072 3.353 0 6.072-2.72 6.072-6.072 0-1.61-.64-3.155-1.778-4.294-1.14-1.138-2.684-1.778-4.294-1.778zm0 10.016c-2.178 0-3.944-1.766-3.944-3.944s1.766-3.944 3.944-3.944 3.944 1.766 3.944 3.944-1.766 3.944-3.944 3.944z" data-reactid="300"></path><circle cx="18.128" cy="5.52" r="1.416" data-reactid="301"></circle><path d="M23.024 4.08c-.614-1.587-1.87-2.842-3.456-3.456-.92-.345-1.89-.532-2.872-.552C15.432.016 15.032 0 11.824 0S8.208 0 6.952.072C5.97.092 5 .28 4.08.624 2.493 1.238 1.238 2.494.624 4.08.28 5 .092 5.97.072 6.952.016 8.216 0 8.616 0 11.824s0 3.616.072 4.872c.02.982.207 1.953.552 2.872.614 1.587 1.87 2.842 3.456 3.456.917.36 1.888.56 2.872.592 1.264.056 1.664.072 4.872.072s3.616 0 4.872-.072c.982-.02 1.953-.207 2.872-.552 1.587-.614 2.842-1.87 3.456-3.456.345-.92.532-1.89.552-2.872.056-1.264.072-1.664.072-4.872s0-3.616-.072-4.872c-.016-.995-.202-1.98-.552-2.912zm-1.6 12.52c-.007.757-.145 1.506-.408 2.216-.398 1.033-1.215 1.85-2.248 2.248-.702.26-1.443.398-2.192.408-1.248.056-1.6.072-4.8.072-3.2 0-3.528 0-4.8-.072-.75-.01-1.49-.148-2.192-.408-1.037-.395-1.857-1.213-2.256-2.248-.26-.702-.398-1.443-.408-2.192-.056-1.248-.072-1.6-.072-4.8 0-3.2 0-3.528.072-4.8.007-.757.145-1.506.408-2.216.4-1.035 1.22-1.853 2.256-2.248.702-.26 1.443-.398 2.192-.408 1.248-.056 1.6-.072 4.8-.072 3.2 0 3.528 0 4.8.072.75.01 1.49.148 2.192.408 1.033.398 1.85 1.215 2.248 2.248.26.702.398 1.443.408 2.192.056 1.248.072 1.6.072 4.8 0 3.2 0 3.544-.056 4.8h-.016z" data-reactid="302"></path></g></svg></a></li></ul><ul class="links" data-reactid="303"><li data-reactid="304"><a href="/about" data-reactid="305">About</a></li><li data-reactid="306"><a href="/advertise" data-reactid="307">Advertise</a></li><li data-reactid="308"><a href="http://blog.bleacherreport.com" data-reactid="309">Blog</a></li><li data-reactid="310"><a href="/contact" data-reactid="311">Contact Us</a></li><li data-reactid="312"><a href="/careers" data-reactid="313">Careers</a></li><li data-reactid="314"><a href="/pages/comguidelines" data-reactid="315">Community Guidelines</a></li><li data-reactid="316"><a href="/press-room" data-reactid="317">Press</a></li><li data-reactid="318"><a href="/pages/privacy" data-reactid="319">Privacy</a></li><li data-reactid="320"><a href="/pages/terms" data-reactid="321">Terms Of Use</a></li><li data-reactid="322"><a href="https://www.stubhub.com/?gcid=chAFF-_-geoUS-_-genAllTix-_-dt170312-_-cmpBR_footr-_-partBleacherReport" data-reactid="323">Tickets</a></li><li data-reactid="324"><a href="#" data-reactid="325"><!-- react-text: 326 -->AdChoices <!-- /react-text --><img src="http://static-assets.bleacherreport.com/img/molecules/footer/adChoices.png" width="12" height="12" alt="" role="presentation" style="vertical-align:middle;" data-reactid="327"/></a></li></ul></div><svg class="atom svg logo brPlateLight" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1600 1200" data-reactid="328"><title data-reactid="329">Bleacher Report Logo</title><g data-reactid="330"><rect width="1600" height="1200" fill="#fff" data-reactid="331"></rect><path fill="#000" d="M484.85 200H200v800h284.85L600 884.85v-229.7L544.85 600 600 544.85v-229.7zM320 540V320h115.15L480 364.85v130.3L435.15 540zm115.15 120L480 704.85v130.3L435.15 880H320V660zM1415 1000l-99.35-370.79 84.35-84.36v-229.7L1284.85 200H1000v800h120V660h83.9l91.1 340zm-295-680h115.15l44.85 44.85v130.3L1235.15 540H1120zM700 770.71l200-200V429.29l-200 200v141.42z" data-reactid="332"></path></g></svg><small class="copyright" data-reactid="333"><!-- react-text: 334 -->
		Copyright © 2017 Bleacher Report, Inc. Turner Broadcasting System, Inc.
		All Rights Reserved.
		BleacherReport.com is part of Bleacher Report – Turner Sports Network, part of the Turner Sports and Entertainment Network.
	<!-- /react-text --><!-- react-text: 335 -->
			Certain photos copyright © 2017 Getty Images.
			Any commercial use or distribution without the express written consent of Getty Images is strictly prohibited.
		<!-- /react-text --><a href="#" data-reactid="336"><!-- react-text: 337 -->AdChoices <!-- /react-text --><img src="http://static-assets.bleacherreport.com/img/molecules/footer/adChoices.png" width="12" height="12" alt="" role="presentation" style="vertical-align:middle;" data-reactid="338"/></a></small><svg class="atom svg logo turner" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 601.7 105.2" data-reactid="339"><title data-reactid="340">Turner Logo</title><path d="M502.3 63.5c1.7-7.2 2.7-13.3 2.7-19.3C505 19.6 488.5.1 460.5.1 430 .1 405.7 22.9 401 52.6c-5 31.5 14.3 52.5 44.2 52.5 23.6 0 43.5-13.3 53.7-33.5h-36.1c-4.5 4.7-10.5 6-15.7 5.9-10.4-.2-15.3-6.3-15.4-14h70.6zm-43.7-36.9c9.2 0 15.4 5.8 15.1 14.5h-37c3.5-8.5 11.8-14.5 21.9-14.5zM579 .6c-12.5 0-22.8 10.2-22.8 22.6 0 12.6 10.3 22.9 22.8 22.9 12.6 0 22.9-10.3 22.7-22.9C601.9 10.7 591.6.6 579 .6zM364.9 0c-11.4 0-25.3 6.9-32 16l3.8-13.4h-32.4l-17.7 100.2h34.8l10-56.7c1.7-9.4 9-15.9 17.7-15.9 8.4 0 12.4 6.9 10.9 15.9l-10 56.7h34.8l10.9-61.5C400.1 16 387.8 0 364.9 0zM5.7 2.6h91.6l-5.7 32.2H63.8l-12 67.9H17l12-67.9H0M105.3 2.6h34.8l-9.8 55.7c-1.7 9.6 2.7 15.3 11.2 15.3 8.7 0 15.5-6 17.2-15.3l9.8-55.7h34.8L193.9 56c-6 33.4-27.7 49-56.9 49-29.8 0-46.9-16.3-41.1-49.2l9.4-53.2zM194.6 102.7h34.7L247 2.6h-34.8M270.2.6c-12.4 0-22.8 10.2-22.8 22.6 0 12.6 10.3 22.9 22.8 22.9 12.6 0 22.9-10.3 22.8-22.9.1-12.5-10.2-22.6-22.8-22.6zM503.3 102.7H538L555.7 2.6h-34.8" data-reactid="341"></path></svg></footer></div><!-- react-empty: 342 --></div></div><script src="http://static-assets.bleacherreport.com/js/bundle.08b7f23368edf875e54c.js" async="" defer="" id=""></script><div id="analytics-nielsen"><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-204044h&amp;cg=0&amp;cc=1&amp;ts=compact&amp;rnd=1502771400186" width="1" height="1" alt=""/><noscript><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-204044h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/></noscript></div><div id="pixels"></div><div><!-- Generated on 08/15/17 at 04:30 AM --></div></body></html>